<!DOCTYPE html>
<html lang="de-DE">
  <head>
<title>Eurojackpot vom 04.09.2020: Gewinnzahlen und Quoten von Ziehung vom Freitag den 4. September 2020 für den Jackpot mit 10 Millionen Euro | MZ.de</title>
<meta name="description" content="Eurojackpot heute, 04.09.2020, mit 10-Millionen-Euro-Jackpot für aktuelle Gewinnzahlen: Die Zahlen der Eurolotto-Ziehung von Freitag, den 4. September 2020 - 10 Millionen Euro im Jackpot">
<meta property="description" content="Eurojackpot heute, 04.09.2020, mit 10-Millionen-Euro-Jackpot für aktuelle Gewinnzahlen: Die Zahlen der Eurolotto-Ziehung von Freitag, den 4. September 2020 - 10 Millionen Euro im Jackpot">
<meta name="google-site-verification" content="kgCyJSBryR2y_ebO3e_O5AuS6UaZmUizhkUBVdYxYbY">
<meta http-equiv="x-ua-compatible" content="IE=edge" >
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=1024">
<meta name="robots" content="index, follow, noarchive, noodp">
<meta name="keywords" content="Eurojackpot, heute, 04.09.2020, Gewinnzahlen, Eurolotto, Lotto, Ziehung, Annahme, Annahmeschluss, Freitag, Lotterie, Gewinnklasse, Quoten, Jackpot, Gewinnquoten, Spielschein, spielen, heute">
<meta name="news_keywords" content="Eurojackpot, heute, 04.09.2020, Gewinnzahlen, Eurolotto, Lotto, Ziehung, Annahme, Annahmeschluss, Freitag, Lotterie, Gewinnklasse, Quoten, Jackpot, Gewinnquoten, Spielschein, spielen, heute">
<meta name="copyright" content="Mitteldeutsche Zeitung">
<meta property="article:published_time" content="2020-09-05T16:49:00+02:00">
<meta property="og:title" content="Eurojackpot am 04.09.2020: Alle aktuellen Gewinnzahlen und Quoten am Freitag hier">
<meta property="og:type" content="article" >
<meta property="og:url" content="https://www.mz-web.de/wirtschaft/verbraucher/geld/eurojackpot/eurojackpot-am-04-09-2020-alle-aktuellen-gewinnzahlen-und-quoten-am-freitag-hier-37284510">
<meta property="og:image" content="https://www.mz-web.de/image/37249160/2x1/940/470/3ca1fd9588e1b942879a544cc5117a60/RR/b-eurojackpot-4920.jpg">
<meta property="og:description" content="Eurojackpot heute, 04.09.2020, mit 10-Millionen-Euro-Jackpot für aktuelle Gewinnzahlen: Die Zahlen der Eurolotto-Ziehung von Freitag, den 4. September 2020 - 10 Millionen Euro im Jackpot">
<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="Mitteldeutsche Zeitung">
<meta property="fb:app_id" content="334163470041183">
<meta property="fb:pages" content="141558262607,237347392976325,185810071491737,439117769621167,206027792823193,659582310723801,613169402051944,425420850828265,1566052666967783,290515421046573,319774788222566,302473386502241">
<meta name="twitter:site" content="@mzwebde">
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Eurojackpot am 04.09.2020: Alle aktuellen Gewinnzahlen und Quoten am Freitag hier | MZ.de">
<meta name="twitter:description" content="Eurojackpot heute, 04.09.2020, mit 10-Millionen-Euro-Jackpot für aktuelle Gewinnzahlen: Die Zahlen der Eurolotto-Ziehung von Freitag, den 4. September 2020 - 10 Millionen Euro im Jackpot">
<meta name="twitter:image" content="https://www.mz-web.de/image/37249160/2x1/940/470/3ca1fd9588e1b942879a544cc5117a60/RR/b-eurojackpot-4920.jpg">
<meta name="dm_hash" content="5777584269669dfa8ca36980432b4d427e2f05b7">
<meta name="dm_timestamp" content="1597765401">
<meta name="dm_render_local_timestamp" content="1599568517">
<meta name="dm_content_id" content="37284510">
<meta property="fb:pages" content="141558262607">
<meta name="msvalidate.01" content="A8FA46C0729824BCA6A3AF5502FFC5C1">
<link rel="icon" sizes="192x192" href="/assets/1597765401/Io/desktop/img/mz-web/touch-icons/touch-icon-192x192.png">
<!--[if IE]><link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"><![endif]-->
<link rel="apple-touch-icon-precomposed" href="/assets/1597765401/Io/desktop/img/mz-web/touch-icons/touch-icon-57x57.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/1597765401/Io/desktop/img/mz-web/touch-icons/touch-icon-72x72.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/assets/1597765401/Io/desktop/img/mz-web/touch-icons/touch-icon-76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/1597765401/Io/desktop/img/mz-web/touch-icons/touch-icon-114x114.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/assets/1597765401/Io/desktop/img/mz-web/touch-icons/touch-icon-120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/1597765401/Io/desktop/img/mz-web/touch-icons/touch-icon-144x144.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/assets/1597765401/Io/desktop/img/mz-web/touch-icons/touch-icon-152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/assets/1597765401/Io/desktop/img/mz-web/touch-icons/touch-icon-180x180.png">
<link rel="canonical" href="https://www.mz-web.de/wirtschaft/verbraucher/geld/eurojackpot/eurojackpot-am-04-09-2020-alle-aktuellen-gewinnzahlen-und-quoten-am-freitag-hier-37284510">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://mobil.mz-web.de/wirtschaft/verbraucher/geld/eurojackpot/eurojackpot-am-04-09-2020-alle-aktuellen-gewinnzahlen-und-quoten-am-freitag-hier-37284510" >
<link rel="shortlink" href="https://www.mz-web.de/37284510"/>
<link rel="amphtml" href="https://amp.mz-web.de/wirtschaft/verbraucher/geld/eurojackpot/eurojackpot-am-04-09-2020-alle-aktuellen-gewinnzahlen-und-quoten-am-freitag-hier-37284510"><script>
//json object intended for values that we need for javascript use
var dmn = dmn || {};
dmn.centralData = {
"dependencies" : [
],
"scripts" : [
],
"widgetConsentDisabled": [
{
"widgetClass": "dm-switch__youtubeJS",
"value": false
},{
"widgetClass": "dm-switch__vimeoJS",
"value": true
},{
"widgetClass": "dm-switch__twitterJS",
"value": false
},{
"widgetClass": "dm-switch__apesterJS",
"value": true
},{
"widgetClass": "dm-switch__facebookJS",
"value": false
},{
"widgetClass": "dm-switch__glomexJS",
"value": true
},{
"widgetClass": "dm-switch__instagramJS",
"value": false
},{
"widgetClass": "dm-switch__datawrapperJS",
"value": true
},{
"widgetClass": "dm-switch__dpaJS",
"value": true
},{
"widgetClass": "dm-switch__imgurJS",
"value": true
},{
"widgetClass": "dm-switch__nexxJS",
"value": true
},{
"widgetClass": "dm-switch__opinaryJS",
"value": true
},{
"widgetClass": "dm-switch__rtlplayerJS",
"value": true
},{
"widgetClass": "dm-switch__showheroesJS",
"value": true
},{
"widgetClass": "dm-switch__sporttotaltvJS",
"value": true
},{
"widgetClass": "dm-switch__googlemapsJS",
"value": false
},{
"widgetClass": "dm-switch__pinterestJS",
"value": false
}
]
}
</script>
<script type="application/javascript">
DMX_MANDATOR = 'mz-web';
</script>
<script>if (navigator.userAgent.match(/ipad|playbook|hp-tablet|kindle|silk|android(?!.*(mobi|opera mini))/i)) document.getElementById('viewport').setAttribute("content", "width=1320, user-scalable=yes");</script><link href="/assets/1597765401/Io/desktop/styles/mz-web.css" rel="stylesheet" media="screen"/>
<link href="/assets/1597765401/Io/desktop/styles/_print.css" rel="stylesheet" media="print"/>
<script src="https://code.jquery.com/jquery-3.3.1.min.js" integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8=" crossorigin="anonymous"></script>
<!--start Sourcepoint code-->
<script src='https://d2zv5rkii46miq.cloudfront.net/0/latest/cmp_shim.js' async></script>
<script type = "text/javascript">
window._sp_ = window._sp_ || {};
window._sp_.config = window._sp_.config || {};
//Replace YOUR_ACCOUNT_ID with the account ID provided
//by Sourcepoint
window._sp_.config.account_id = 995;
// replace the value below with your CNAME’d messaging subdomain
window._sp_.config.mms_domain = 'consent.mz-web.de' ;
// messaging-specific configuration
window._sp_.mms = window._sp_.mms || {};
window._sp_.mms.cmd = window._sp_.mms.cmd || [];
//CMP Flags
window._sp_.config.cmp = _sp_.config.cmp || {};
window._sp_.config.cmp.enabled = true;
//Have message show immediately
window._sp_.config.detection = window._sp_.config.detection || {};
window._sp_.config.detection.timeout = 1;
//Code to call the server and display a message
window._sp_.mms.cmd.push( function () {
window._sp_.mms.startMsg();
});
</script>
<!--URL in line below needs to be replaced with messaging file location on your CDN-->
<script type="text/javascript" src="https://www.mz-web.de/html/all/consent/message.js" async></script>
<!--end Sourcepoint code-->
<style>
.dm_ta960x--.dm_taVideo::before, .dm_ta960x--.dm_taVideo.with_big_image::before{ content: "J";
}
.html-map-area {
margin: 25px 0px 0px 0px;
}
.dm_submenu_list_alt {
width: 590px;
}
.dm_submenu_list .dm_list_heading {
height: auto;
}
.dm_submenu_list_alt .dm_submenu_list_alt_column a[href*="sonderthemen"] {
color: #000;
}
.dm_special_topics .link_list {
max-width:845px !important;
}
.dm_special_topics .link_list li a[href*="/leben/lottozahlen"] ,
.dm_special_topics .link_list li a[href*="/das-perfekte-geschenk"] {
position: absolute;
right: 10px;
top:0;
}
.dm_teaser_verticle_block_620 > .dm_ig_list_300x300{width:50%}
/* REALIGN-3872 START */
.multi300x100 .multi300x100_link {
height:auto !important;
}
a.multi300x100_link, .multi300x100.dm_ta300x300 > div {
border: none;
}
.multi300x100 iframe{
border-bottom: 1px solid #878787;
}
/* REALIGN-3872 ENDE */
.multi300x100.dm_ta300x300 iframe[src*="widgets/mz-jobs"],
.multi300x100.dm_ta300x300 iframe[src*="widgets/azubis"] {
height: 266px !important;
}
.CallToActionButton{background:#0096dc; color:#fff; padding:10px;border-radius:20px;font-size:18px;line-height:50px}
.CallToActionButton:hover{color:#fff;}
.teaser_social_block ul li:before {display: none;}
.gal_video iframe {
height: 373px !important;
}
.dm_special_topics{
z-index: 1000;
}
.premium .dm_figure.widescreen{
max-height:100%;
}
.dm_figure_caption_inner a { color: #ffffff !important; text-decoration: underline; }
iframe[src*="datawrapper"] {
width: 100%;
height: 600px;
}
</style>
<script>
document.addEventListener('DOMContentLoaded',function(){
(function($){
$('body').append('<img src="https://www1.mpnrs.com/deliver2/trg/trg.gif?lv=8&amp;tad=1n4iut4upn9c" width="1" height="1" border="0" style="border:none;" />');
})(jQuery);
});
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "Organization",
"name": "Mitteldeutsche Zeitung",
"url": "https:\/\/www.mz-web.de\/",
"logo": "https:\/\/www.mz-web.de\/assets\/1597765401\/Io\/desktop\/img\/mz-web\/logo.png",
"description": "MZ - Nachrichten aus Sachsen-Anhalt, Mitteldeutschland und der Welt",
"sameAs" : ["https:\/\/www.facebook.com\/mzwebde", "https:\/\/twitter.com\/mzwebde", "https:\/\/www.instagram.com\/mzwebde\/", "", "https:\/\/www.mz-web.de\/mz-service\/kostenloses-angebot-mz-versorgt-sie-ueber-whatsapp-mit-den-wichtigsten-nachrichten-29589548", "https:\/\/www.youtube.com\/user\/mztvhalle" ],
"parentOrganization": {
"@type": "Organization",
"name": "M. DuMont Schauberg",
"address": "Neven DuMont-Haus, Amsterdamer Str.192, 50735 Köln, Germany"
}
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "WebSite",
"name":"Mitteldeutsche Zeitung",
"url": "https:\/\/www.mz-web.de\/",
"potentialAction": [{
"@type": "SearchAction",
"target": "https:\/\/www.mz-web.de\/\/action\/mz-web\/4484314\/search?query={query}",
"query-input": "required name=query"
}]
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "WebPage",
"url": "https:\/\/www.mz-web.de\/wirtschaft\/verbraucher\/geld\/eurojackpot\/eurojackpot-am-04-09-2020-alle-aktuellen-gewinnzahlen-und-quoten-am-freitag-hier-37284510"
,
"primaryImageOfPage": {
"@type": "ImageObject",
"url": "https:\/\/www.mz-web.de\/image\/37249160\/max\/1920\/1080\/cc079a2dd60efe31230392f9622f5e50\/rl\/b-eurojackpot-4920.jpg",
"author": "imago\/Future Image",
"description": "Jede Woche spielen Eurojackpot-Spieler aus ganz Europa um den gro\u00DFen Gewinn. Alle Infos zur Ziehung am Freitag, den 04.09.2020, finden Sie hier.",
"width":"1620px",
"height":"1080px"
}
,
"breadcrumb": {
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": "1",
"item":
{
"@id": "https:\/\/www.mz-web.de\/",
"name": "MZ"
}
}
,
{
"@type": "ListItem",
"position": "2",
"item":
{
"@id": "https:\/\/www.mz-web.de\/wirtschaft",
"name": "Wirtschaft"
}
}
,
{
"@type": "ListItem",
"position": "3",
"item":
{
"@id": "https:\/\/www.mz-web.de\/wirtschaft\/verbraucher",
"name": "Verbraucher"
}
}
,
{
"@type": "ListItem",
"position": "4",
"item":
{
"@id": "https:\/\/www.mz-web.de\/wirtschaft\/verbraucher\/geld",
"name": "Geld"
}
}
,
{
"@type": "ListItem",
"position": "5",
"item":
{
"@id": "https:\/\/www.mz-web.de\/wirtschaft\/verbraucher\/geld\/eurojackpot",
"name": "Eurojackpot"
}
}
,
{
"@type": "ListItem",
"position": "6",
"item":
{
"@id": "https:\/\/www.mz-web.de\/wirtschaft\/verbraucher\/geld\/eurojackpot\/eurojackpot-am-04-09-2020-alle-aktuellen-gewinnzahlen-und-quoten-am-freitag-hier-37284510",
"name": "Eurojackpot vom 04.09.2020: Gewinnzahlen und Quoten von Ziehung vom Freitag den 4. September 2020 f\u00FCr den Jackpot mit 10 Millionen Euro"
}
}
]
}
}
</script>
<script type="application/ld+json">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</script>
<script type="text/javascript">
function isMobileUserAgent() {
var check = false;
(function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))check = true})(navigator.userAgent||navigator.vendor||window.opera);
return check;
}
function trimDeviceSubdomain(hostname) {
if(hostname.startsWith("www.")) {
return hostname.substring("www".length)
} else if(hostname.startsWith("mobil.")) {
return hostname.substring("mobil".length)
} else {
return hostname;
}
}
function setCookieForMobileSwitch(name, value, exdays) {
var d = new Date();
d.setTime(d.getTime() + (exdays*24*60*60*1000));
var expires = "expires="+d.toUTCString();
document.cookie = name + "=" + value + "; " + expires + "; domain=" + trimDeviceSubdomain(window.location.hostname) + "; path=/";
}
function setCookieMobileSwitchPreferred(value) {
setCookieForMobileSwitch("mobileSwitchPreferred", value, 30);
}
function setCookieMobileSwitchPreferredForMobile() {
setCookieMobileSwitchPreferred('mobile')
}
function setCookieMobileSwitchPreferredForDesktop() {
setCookieMobileSwitchPreferred('desktop')
}
function getCookieValueForMobileSwitch(name) {
var nameWithEqualSign = name + "=";
var cookieParts = document.cookie.split(';');
for(var i=0; i < cookieParts.length; i++) {
var cookiePart = cookieParts[i];
while (cookiePart.charAt(0)==' ') cookiePart = cookiePart.substring(1);
if (cookiePart.indexOf(nameWithEqualSign) == 0) return cookiePart.substring(nameWithEqualSign.length,cookiePart.length);
}
return "";
}
function isMobileSwitchActive() {
var preferredValue = getCookieValueForMobileSwitch("mobileSwitchPreferred");
switch(preferredValue) {
case "mobile":
return true;
case "desktop":
return false;
default:
return isMobileUserAgent();
}
}
function doMobileSwitchRedirect(redirectUrl) {
if (redirectUrl.indexOf("?") == -1) {
// no queryparams found
redirectUrl = redirectUrl + "?";
} else {
redirectUrl = redirectUrl + "&";
}
redirectUrl = redirectUrl + "originalReferrer=" + encodeURI(document.referrer);
if (location.search !== "") {
redirectUrl = redirectUrl + "&" + location.search.replace("?","");
}
window.location.replace(redirectUrl);
}
if (isMobileSwitchActive()) {
doMobileSwitchRedirect("https://mobil.mz-web.de/wirtschaft/verbraucher/geld/eurojackpot/eurojackpot-am-04-09-2020-alle-aktuellen-gewinnzahlen-und-quoten-am-freitag-hier-37284510");
}
</script>
<script type="application/javascript">
DMX_PAGE_CELERA_ONE_SERVICE = 'mzwebde';
</script>
<script async src="https://track.mz-web.de/cam-1.0/static/jssdk.js?lang=de&service=mzwebde" id="jssdk_script"></script>
<script src="https://script.ioam.de/iam.js"></script>
<script>
window.dmn.centralData.scripts.push({"type":"facebook","sources":"!function(f,b,e,v,n,t,s) {\n" +
" if(f.fbq) return;\n" +
" n = f.fbq = function() {\n" +
" n.callMethod ? n.callMethod.apply(n,arguments) : n.queue.push(arguments)\n" +
" };\n" +
" if (!f._fbq) f._fbq=n;\n" +
" n.push=n;\n" +
" n.loaded=!0;\n" +
" n.version='2.0';\n" +
" n.queue=[];\n" +
" t=b.createElement(e);\n" +
" t.async=!0;\n" +
" t.src=v;\n" +
" s=b.getElementsByTagName(e)[0];\n" +
" s.parentNode.insertBefore(t,s)\n" +
" }(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');\n" +
"\n" +
" fbq('init', '2377319838993125');\n" +
" fbq('track', 'PageView');"})
</script><script>
var leadTemplateManagerConf = leadTemplateManagerConf || {};
leadTemplateManagerConf.templateSetsDomain = "bucket.dumontnext.de";
</script><script type="text/javascript">var showConsoleLog = false;</script>
<script src="/assets/1597765401/Io/desktop/js/dmn-head-end.js"></script> <script src="https://cdn.stroeerdigitalgroup.de/metatag/live/OMS_mz_web/metaTag.min.js" type="text/javascript"></script>
<script type="text/javascript">
SDM_defzone = (typeof SDM_defzone !== 'undefined') ? SDM_defzone : "business/wirtschaft_verbraucher_geld_eurojackpot";
if (isTabletUserAgent()) {
SDM_defzone = SDM_defzone + "_NO_WP"
}
SDG.Publisher.setZone(SDM_defzone);
SDG.Publisher.addKeyValue('rdstat', 'true');
SDG.Publisher.addKeyValue('dm_contentId', '37284510');
SDM_SMT_banner_0=SDG.Publisher.registerSlot('banner', 'div-smt-ad-banner-0');
SDM_SMT_banner_0.load();
if(!isTabletUserAgent() || true) {
SDM_SMT_sky_0=SDG.Publisher.registerSlot('sky', 'div-smt-ad-sky-0');
if (isTabletUserAgent()) {
SDM_SMT_sky_0.removeSizes([[300,600]]);
}
SDM_SMT_sky_0.load();
}
SDM_SMT_posterad_0=SDG.Publisher.registerSlot('posterad', 'div-smt-ad-posterad-0');
SDM_SMT_posterad_0.load();
SDM_SMT_outOfPage_0=SDG.Publisher.registerSlot('out-of-page', 'div-smt-ad-out-of-page-0');
SDM_SMT_outOfPage_0.load();
SDG.Publisher.finalizeSlots();
window.addEventListener('metaTagSystemSlotDone', function (eventObject) {
dm_gpt.resizeOrBackFillPartialSlot(eventObject);
});
window.addEventListener('metaTagSystemSlotEmpty', function (eventObject) {
dm_gpt.collapseEmptySlotAndShowFallback(eventObject);
});
</script>  </head>

	<body class="detailView">
    <div class="dm_spacer"></div>

<script src="/assets/1597765401/Io/desktop/js/dmn-gpt-util.js" ></script>
<!-- Opt-Out -->
<script>
var gaProps = ["UA-26724396-17"];
function gaDisableStr(prop) {
return 'ga-disable-' + prop;
}
gaProps.forEach(function(prop) {
var disableStr = gaDisableStr(prop);
if (document.cookie.indexOf(disableStr + '=true') > -1) {
window[disableStr] = true;
}
});
var domainName = location.href.split('/')[2].split('www.')[1];
function gaOptout() {
gaProps.forEach(function(prop) {
var disableStr = gaDisableStr(prop);
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/; domain=' + domainName;
window[disableStr] = true;
}
);
}
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-26724396-17 ', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script> <div id="DMN-analytics-data"
data-tracking-param-account-id="dmtmzwebprod"
data-tracking-param-page-name-path="Wirtschaft.Verbraucher.Geld.Eurojackpot"
data-tracking-param-category-name="Wirtschaft_Verbraucher_Geld_Eurojackpot_"
data-tracking-param-link-filters=".mz-web.de,cdn.ampproject.org,amp-mz-web-de.cdn.ampproject.org"
data-tracking-param-page="Alle aktuellen Gewinnzahlen und Quoten am Freitag hier"
data-tracking-param-ressort="Wirtschaft"
data-tracking-param-page-type="CMArticle"
data-tracking-param-view-id="37284510"
data-tracking-param-author="unknown"
data-tracking-ivw-zone="eurojackpot"
></div>
<script>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</script>
<script src="https://assets.adobedtm.com/d8109ac3d2f76151ca0f39163be0d8d6a7349f5c/satelliteLib-ac721fa85d386407eee5078eda01f3c0de309df0.js"></script>
<div id="fb-root"></div>
<script>
window.dmn.centralData.dependencies.push({"type":"facebook","sources":"window.fbAsyncInit = function () {\n" +
" FB.init({\n" +
" appId: '334163470041183',\n" +
" status: true,\n" +
" cookie: true,\n" +
" xfbml: true,\n" +
" version: 'v2.5',\n" +
" oauth: true\n" +
" });\n" +
" };\n" +
"\n" +
" (function (d, s, id) {\n" +
" var js, fjs = d.getElementsByTagName(s)[0];\n" +
" if (d.getElementById(id)) { return; }\n" +
" js = d.createElement(s);\n" +
" js.id = id;\n" +
" js.src = \"https://connect.facebook.net/de_DE/sdk.js\";\n" +
" fjs.parentNode.insertBefore(js, fjs);\n" +
" }(document, 'script', 'facebook-jssdk'));"})
</script> <!-- SZM VERSION="2.0" -->
<script>
var hashValue = location.hash;
hashValue = hashValue.replace(/^#/, '');
if (hashValue != "scroll2action-event") {
var iam_data = {
"st": "express", // site/domain
"cp": "mz-web_eurojackpot", // code
"mg": "yes", // migrationmode of SZM 1.5 (unused when SZM 1.5 goes offline)
"sv": "in", // frabo variable
"co":"IVW Aufruf" //Kommentar
}
iom.c = (function(_old) {
return function() {
console.log(iam_data);
return _old.apply(this, arguments);
};
})(iom.c);
iom.c(iam_data, 1);
}
</script>
<!-- BODY -->
<!-- HEADER -->
<header class="dm_page_header">
<div class="dm_service_nav">
<div class="dm_container">
<a id="sso_logout" class="sso_logout sso_logout_abo" href="javascript:">Abmelden</a>
<span class="date">08.09.2020</span>
<div class="dm_service_links">
<ul class="dm_nav_list">
<li><a href="https://abo-shop.mz-web.de/" target="_blank"
rel="noopener">Abonnieren</a></li>
<li><a href="/anzeigen" target="_self"
rel="">Anzeigen</a></li>
<li><a href="https://epages.mz-web.de/" target="_blank"
rel="noopener">E-Paper</a></li>
<li><a href="/kontakt/anschriften-und-telefonnummern-kontakt-23414896" target="_self"
rel="">Kontakt</a></li>
</ul>
</div>
<div class="dm_service_links left">
<ul class="dm_nav_list">
<li><a href="https://www.azubis.de/?mz-header" target="_blank"
rel="noopener">azubis.de</a></li>
<li><a href="https://www.mz-jobs.de/?mz-header" target="_blank"
rel="noopener">mz-jobs</a></li>
<li><a href="https://www.mzimmo.de?mz-header" target="_blank"
rel="noopener">MZ-Immo</a></li>
<li><a href="https://www.abschied-nehmen.de/" target="_blank"
rel="noopener">Trauerportal</a></li>
</ul>
</div>
</div>
</div>
<div class="dm_page_info">
<div class="dm_container">
<div class="dm_site_slogan"><span class="hidden">Mitteldeutsche Zeitung</span> Nachrichten aus Sachsen-Anhalt, Mitteldeutschland und der Welt</div>
<div class="dm_site_logo">
<a href="/" class="dm_logo ab">
<img src="https://www.mz-web.de/assets/1597765401/Io/desktop/img/mz-web/logo.png" loading="eager" alt="logo mz-web">
</a>
</div>
<div class="dm_social_buttons popup_version_stats">
<ul class="dm_social_nav_22x22">
<li>
<a href="https://www.facebook.com/mzwebde" class="facebook" target="_blank" rel="noopener"></a>
<div class="dm_social_stats">
auf Facebook<br />
<strong><span class="facebook_count" data-count="140.511">140.511</span></strong>
</div>
</li>
<li>
<a href="https://twitter.com/mzwebde" class="twitter" target="_blank" rel="noopener"></a>
<div class="dm_social_stats">
auf Twitter<br />
<strong><span class="twitter_count" data-count="28.131">28.131</span></strong>
</div>
</li>
<li>
<a href="https://www.mz-web.de/mz-service/kostenloses-angebot-mz-versorgt-sie-ueber-whatsapp-mit-den-wichtigsten-nachrichten-29589548" class="whatsapp" target="_blank" rel="noopener"></a>
<div class="dm_social_stats">
bei Whatsapp<br />
<strong><span class="whatsapp_count" data-count="7.474">7.474</span></strong>
</div>
</li>
<li>
<a href="https://www.instagram.com/mzwebde/" class="instagram" target="_blank" rel="noopener"></a>
<div class="dm_social_stats">
@mz_leben: 4.879<br />
<strong><span class="instagram_count" data-count="@mzwebde: 28.916">@mzwebde: 28.916</span></strong>
</div>
</li>
<li>
<a href="https://www.mz-web.de/mz-service/kostenlos-abonnieren-aktuelle-nachrichten-von-mz-de-als-rss-feed--4332240" class="rss"></a>
<div class="dm_social_stats">
RSS-Feeds<br />
<strong><span class="rss_count" data-count=" abonnieren"> abonnieren</span></strong>
</div>
</li>
<li>
<a href="https://www.youtube.com/user/mztvhalle" class="youtube" target="_blank" rel="noopener"></a>
<div class="dm_social_stats">
auf YouTube<br />
<strong><span class="youtube_count" data-count="6.620">6.620</span></strong>
</div>
</li>
</ul>
</div>
</div>
</div><nav class="dm_navigation">
<div class="dm_page_menu">
<div class="dm_container">
<div class="dm_site_logo">
<a href="/" class="dm_logo ab">
<img src="https://www.mz-web.de/assets/1597765401/Io/desktop/img/mz-web/logo-sticky.png" loading="eager" alt="logo mz-web">
</a>
</div>
<ul class="dm_main_menu" data-tracking-module-id="00000000" data-tracking-module-name="mainmenu">
<li id="mm_dd_item_0" class="dm_menu_item">
<a href="/mitteldeutschland" class="dm_top_level_link">Mitteldeutschland </a>
<div class="dm_submenu">
<div class="dm_container">
<div class="html-map-area">
<img class="mz-map" alt="Städte und Landkreise" src="/blob/26862044/328eb1bbb603f5bbb908b6c2fc491d7d/navi-map-v2-data.png" width="288" height="212" usemap="#navi-map">
<map name="navi-map">
<area alt="Dessau-Roßlau" title="Dessau-Roßlau" href="https://www.mz-web.de/dessau-rosslau" shape="poly" coords="182,80,181,80,180,80,180,80,179,80,178,79,176,79,176,76,174,74,174,71,172,71,172,73,171,73,169,75,169,76,168,77,167,75,163,75,162,74,161,73,159,73,157,72,157,71,159,69,159,68,158,67,159,65,159,63,160,62,160,60,159,58,156,58,156,56,158,54,159,54,160,53,163,53,164,53,162,51,162,49,164,49,164,48,165,47,165,45,166,45,166,44,168,44,168,42,172,42,173,42,173,44,172,44,172,45,174,46,175,46,176,45,178,48,176,49,176,52,177,53,177,56,175,56,175,58,175,58,174,59,174,60,177,62,178,64,178,67,177,68,177,71,180,71,181,72,180,73,180,74,180,79,182,80">
<area alt="Leipzig" title="Leipzig" href="https://www.mz-web.de/leipzig" shape="poly" coords="192,127,193,127,194,127,194,130,196,130,197,130,197,132,196,133,196,133,194,133,193,133,193,135,194,135,194,137,194,137,195,138,196,139,194,141,196,142,197,143,198,143,199,145,200,146,201,145,202,146,202,148,201,148,202,149,202,149,202,151,203,152,203,154,202,154,200,153,199,154,197,155,197,157,197,158,195,160,195,162,194,160,192,159,192,158,191,157,190,155,188,155,188,157,187,157,184,157,184,156,183,156,181,155,181,158,180,157,178,159,178,160,178,162,176,162,176,164,175,164,174,163,172,164,170,164,169,164,171,162,170,161,170,160,170,158,172,157,173,158,173,158,173,157,171,155,171,154,170,153,170,152,171,151,168,151,168,150,170,148,170,148,170,148,170,146,169,145,169,141,171,140,171,139,171,137,172,137,170,136,171,135,171,134,173,132,175,132,176,134,178,132,179,132,180,132,182,132,184,132,186,132,186,133,186,132,188,130,189,130,190,131,190,132,190,130,191,131,191,127,192,127">
<area alt="Anhalt-Bitterfeld" title="Anhalt-Bitterfeld" href="https://www.mz-web.de/anhalt-bitterfeld" shape="poly" coords="201,94,200,99,199,100,199,102,198,103,196,103,194,105,194,105,192,105,192,104,191,104,190,103,189,103,188,104,188,105,188,105,187,106,187,107,187,107,179,107,178,108,177,108,176,109,175,109,174,111,173,111,172,111,170,109,169,109,168,111,169,112,167,113,166,113,162,110,163,105,152,105,148,102,150,102,150,99,148,99,148,96,139,96,138,95,135,95,132,92,131,92,131,91,131,90,130,89,130,88,130,86,132,84,130,81,132,81,132,78,134,78,134,75,132,75,132,73,130,75,130,70,134,70,134,66,132,64,132,60,135,60,137,58,140,58,140,59,143,59,144,58,145,57,147,58,148,58,149,56,146,56,141,51,141,51,141,49,139,49,136,46,136,43,132,39,132,38,135,38,136,37,139,37,141,35,144,32,146,32,146,31,148,29,148,27,150,27,151,28,152,28,154,26,161,26,162,25,164,25,166,23,166,21,170,21,172,23,174,23,174,25,176,25,176,28,179,28,181,31,181,33,180,33,180,34,180,34,178,34,178,35,177,36,177,38,175,38,174,39,171,39,171,41,173,41,173,42,172,42,168,42,168,44,166,44,166,45,165,45,165,47,164,48,164,49,162,49,162,51,164,53,163,53,160,53,159,54,158,54,156,56,156,58,159,58,160,60,160,62,159,63,159,65,158,67,159,68,159,69,157,71,157,72,159,73,161,73,162,74,163,75,167,75,168,77,169,76,169,75,171,73,172,73,172,71,174,71,174,74,176,76,176,79,178,79,179,80,180,80,180,80,181,80,180,81,180,81,179,82,178,82,178,84,182,84,182,85,181,87,182,88,184,88,184,88,185,87,187,87,189,85,193,85,194,87,194,87,194,89,195,90,195,92,197,93,198,94,200,94">
<area alt="Landkreis Wittenberg" title="Landkreis Wittenberg" href="https://www.mz-web.de/landkreis-wittenberg" shape="poly" coords="264,85,262,85,262,87,260,87,260,89,261,89,261,91,258,93,255,93,254,95,253,95,250,95,250,97,249,97,248,98,246,98,246,95,246,94,245,93,242,93,242,95,241,94,241,97,240,97,239,98,237,97,237,96,234,96,234,95,234,94,233,95,231,95,231,92,229,92,227,94,225,94,224,96,222,97,221,97,219,95,217,95,216,94,214,94,213,96,212,96,212,98,210,98,210,100,209,101,208,102,207,102,208,101,207,100,206,100,205,102,204,101,202,102,201,103,198,103,199,102,199,100,200,99,200,94,198,94,197,93,195,92,195,90,194,89,194,87,194,87,193,85,189,85,187,87,185,87,184,88,184,88,182,88,181,87,182,85,182,84,178,84,178,82,179,82,180,81,180,81,181,80,182,80,180,79,180,74,180,73,181,72,180,71,177,71,177,68,178,67,178,64,177,62,174,60,174,59,175,58,175,58,175,56,177,56,177,53,176,52,176,49,178,48,176,45,175,46,174,46,172,45,172,44,173,44,173,41,171,41,171,39,174,39,175,38,177,38,177,36,178,35,178,34,180,34,180,34,180,33,184,33,184,34,184,36,187,36,188,37,189,37,189,36,191,34,192,34,192,37,194,38,196,38,198,40,200,42,201,43,206,43,206,43,206,42,209,42,210,41,210,38,212,38,213,39,216,39,218,41,219,42,220,42,220,44,222,44,222,47,226,47,227,46,229,46,229,51,232,51,233,50,233,50,233,52,236,52,238,50,240,50,240,53,241,53,241,55,242,56,243,57,244,55,245,55,245,57,247,57,248,56,248,56,248,59,248,60,249,60,250,61,252,61,253,60,257,60,257,59,258,59,258,60,259,60,259,61,260,62,260,63,257,63,259,65,259,68,261,70,261,71,261,72,260,73,262,74,262,75,261,75,261,79,261,80,261,81,261,82,262,83,262,84,263,84,264,85">
<area alt="Salzlandkreis" title="Salzlandkreis" href="https://www.mz-web.de/salzlandkreis" shape="poly" coords="149,56,148,58,147,58,145,57,144,58,143,59,140,59,140,58,137,58,135,60,132,60,132,64,134,66,134,70,130,70,130,75,132,73,132,75,134,75,134,78,132,78,132,81,130,81,132,84,130,86,130,88,130,89,131,90,131,91,131,92,128,92,128,95,128,94,126,94,124,96,119,96,119,97,117,97,116,96,115,95,113,95,112,94,107,94,107,91,105,89,105,86,105,86,104,87,103,87,101,89,96,89,96,86,95,84,92,84,91,84,90,83,90,84,90,85,89,84,88,83,87,83,86,82,86,82,85,82,85,78,84,78,84,75,83,75,82,74,81,74,80,75,78,77,77,78,76,77,74,77,74,76,73,75,73,73,72,71,69,71,69,69,70,68,70,66,72,65,73,66,75,66,75,66,76,66,76,65,76,62,79,62,78,61,79,61,79,58,78,57,78,54,79,54,80,53,80,52,83,50,83,49,83,48,83,48,81,47,81,47,81,46,79,45,79,45,80,44,80,42,82,42,83,41,84,40,85,40,88,37,89,37,89,40,93,40,96,43,104,43,105,42,105,36,108,34,109,32,111,30,118,30,118,29,120,29,120,26,129,26,129,29,128,30,128,31,130,32,131,33,132,33,132,39,136,43,136,46,139,49,141,49,141,51,141,51,146,56,149,56">
<area alt="Landkreis Harz" title="Landkreis Harz" href="https://www.mz-web.de/landkreis-harz" shape="poly" coords="86,82,85,82,84,83,84,85,83,86,83,88,81,88,80,90,78,91,78,92,76,94,74,94,74,95,73,95,72,96,71,96,70,97,68,99,69,100,69,103,67,105,60,105,60,108,59,109,56,109,56,106,57,105,52,105,52,103,50,103,48,105,44,105,44,102,46,101,45,100,42,100,42,98,41,98,38,101,36,103,35,104,33,102,32,101,31,99,30,99,29,100,29,99,28,100,27,101,26,100,26,98,25,98,24,97,21,97,21,98,20,98,19,97,16,97,15,98,15,98,14,98,14,95,11,95,11,92,12,91,12,91,11,90,12,89,9,87,9,83,7,83,7,80,6,78,5,78,3,77,3,73,2,72,2,70,3,69,3,68,4,67,3,66,2,66,2,65,4,65,4,64,6,62,7,61,8,61,9,60,9,57,10,57,10,57,10,56,9,54,7,53,6,52,6,50,7,49,8,49,9,48,9,46,6,46,6,45,4,45,4,44,3,44,3,42,1,40,1,39,5,39,5,38,8,38,9,37,10,37,10,35,10,34,11,33,12,33,12,32,20,32,20,31,24,31,26,33,28,33,29,32,32,32,33,31,41,31,42,30,44,32,45,33,50,33,50,35,52,35,52,37,55,37,56,38,56,38,59,38,59,40,60,41,60,42,60,42,61,42,62,44,62,45,61,46,61,51,63,51,64,50,65,51,66,51,67,53,70,55,70,55,70,54,75,54,76,55,77,54,78,54,78,57,79,58,79,61,78,61,79,62,76,62,76,65,76,66,75,66,75,66,73,66,72,65,70,66,70,68,69,69,69,71,72,71,73,73,73,75,74,76,74,77,76,77,77,78,78,77,80,75,81,74,82,74,83,75,84,75,84,78,85,78,85,82,86,82">
<area alt="Mansfeld-Südharz" title="Mansfeld-Südharz" href="https://www.mz-web.de/mansfeld-suedharz" shape="poly" coords="124,128,122,130,121,130,120,132,119,132,115,132,113,130,110,127,105,127,105,129,100,129,96,132,96,136,91,136,91,139,87,144,87,146,86,146,84,145,84,142,85,141,85,140,83,140,81,138,79,138,78,138,78,137,77,135,73,135,72,136,70,136,69,135,68,134,64,134,64,136,64,136,63,135,62,136,59,136,58,136,57,134,52,134,50,132,49,133,45,133,44,133,42,131,42,130,41,129,41,126,42,125,40,123,40,121,38,121,38,116,39,116,39,114,37,114,34,112,34,107,37,107,37,105,36,103,36,103,36,103,38,101,41,98,42,98,42,100,45,100,46,101,44,102,44,105,48,105,50,103,52,103,52,105,57,105,56,106,56,109,59,109,60,108,60,105,67,105,69,103,69,100,68,99,70,97,71,96,72,96,73,95,74,95,74,94,76,94,78,92,78,91,80,90,81,88,83,88,83,86,84,85,84,83,85,82,86,82,86,82,87,83,88,83,89,84,90,85,90,84,90,83,91,84,92,84,95,84,96,86,96,89,101,89,103,87,104,87,105,86,105,86,105,89,107,91,107,94,112,94,113,95,115,95,116,96,117,97,119,97,119,100,121,100,121,102,120,104,118,106,118,106,115,109,114,111,116,113,118,113,118,116,116,118,116,120,121,125,124,128">
<area alt="Halle (Saale)" title="Halle (Saale)" href="https://www.mz-web.de/halle-saale" shape="poly" coords="139,115,141,115,142,114,142,113,148,113,147,114,147,115,147,117,148,118,148,120,151,120,152,121,153,120,154,120,154,121,154,121,154,122,153,122,153,123,153,124,153,124,152,124,151,125,151,126,151,127,151,127,149,128,149,130,148,130,148,132,147,133,146,134,146,135,146,135,146,135,143,135,140,133,140,131,140,130,139,130,138,129,139,128,139,127,138,127,137,126,135,126,133,125,133,124,133,123,132,122,133,122,133,121,132,120,132,119,131,119,131,118,132,117,132,115,134,115,136,115,137,116,138,116,139,116,139,115">
<area alt="Burgenlandkreis" title="Burgenlandkreis" href="https://www.mz-web.de/burgenlandkreis" shape="poly" coords="174,195,173,198,171,200,171,202,167,206,167,209,165,209,165,207,163,207,163,204,162,204,160,206,156,206,154,204,150,204,149,205,147,205,145,204,145,202,142,202,142,198,142,197,140,195,134,195,134,192,121,192,121,194,119,194,119,191,118,189,115,189,115,186,112,186,112,183,111,183,109,185,106,185,103,183,101,181,97,185,94,185,89,181,89,177,93,177,91,175,93,175,93,174,91,172,91,169,88,169,88,168,87,166,85,168,83,168,83,166,81,166,81,165,84,163,86,163,88,160,88,158,90,158,90,155,92,155,92,155,92,154,92,153,95,155,99,155,100,156,102,156,102,153,104,152,105,151,105,151,107,152,111,152,117,157,121,157,125,162,127,161,128,159,131,162,134,162,134,163,138,163,138,155,150,155,150,159,151,159,153,161,156,158,159,158,159,157,161,157,161,158,161,158,161,159,161,160,163,160,163,166,165,167,163,168,163,169,161,171,161,172,163,173,165,173,166,174,164,176,164,177,164,181,169,181,167,182,167,184,170,186,172,186,172,188,170,190,170,192,169,194,171,195,173,195">
<area alt="Saalekreis" title="Saalekreis" href="https://www.mz-web.de/saalekreis" shape="poly" coords="162,143,164,146,164,148,162,148,159,150,159,153,161,154,161,154,161,157,159,157,159,158,156,158,153,161,151,159,150,159,150,155,138,155,138,163,134,163,134,162,131,162,128,159,127,161,125,162,121,157,117,157,111,152,107,152,105,151,105,151,104,152,102,153,102,156,100,156,99,155,95,155,93,153,87,148,87,144,91,139,91,136,96,136,96,132,100,129,105,129,105,127,110,127,113,130,115,132,119,132,120,132,121,130,122,130,124,128,121,125,116,120,116,118,118,116,118,113,116,113,114,111,115,109,118,106,118,106,120,104,121,102,121,100,119,100,119,96,124,96,126,94,128,94,128,95,128,92,132,92,135,95,138,95,139,96,148,96,148,99,150,99,150,102,148,102,152,105,163,105,162,110,166,113,166,114,164,115,164,119,168,119,163,123,161,123,161,127,158,127,158,130,161,132,162,132,162,135,161,136,161,139,163,141,163,143,162,143">
<area alt="Magdeburg" title="Magdeburg" href="https://www.mz-web.de/magdeburg" shape="poly" coords="122,24,121,26,120,26,120,29,118,29,118,30,111,30,109,32,109,32,107,31,107,30,106,29,106,27,106,26,103,26,102,27,100,27,99,26,98,25,98,24,98,20,99,19,99,17,100,16,100,14,101,13,101,11,103,9,106,9,107,8,109,7,110,5,110,3,109,2,109,0,112,0,113,2,113,5,114,5,114,8,115,9,115,9,115,11,116,12,116,14,118,14,116,17,117,18,117,22,119,22,119,22,119,24,121,24">
<area alt="Sachsen" title="Sachsen" href="https://www.mz-web.de/sachsen" shape="poly" coords="299,133,294,213,209,213,210,212,209,212,207,211,207,209,206,208,206,204,206,204,205,202,203,202,203,203,202,203,201,202,197,202,197,201,199,200,198,199,198,197,196,197,196,199,195,199,195,193,194,192,194,190,192,190,191,190,191,188,190,189,189,188,187,188,186,189,184,189,184,187,183,187,182,189,181,188,179,187,179,185,178,185,177,187,176,186,175,186,170,186,167,184,167,182,169,181,164,181,164,177,164,176,166,174,165,173,163,173,161,172,161,171,163,169,163,168,165,167,163,166,163,160,161,160,161,159,161,158,161,158,161,154,161,154,159,153,159,150,162,148,164,148,164,146,162,143,163,143,163,141,161,139,161,136,162,135,162,132,161,132,158,130,158,127,161,127,161,123,163,123,168,119,164,119,164,115,166,114,166,113,167,113,169,112,168,111,169,109,170,109,172,111,173,111,174,111,175,109,176,109,177,108,178,108,179,107,187,107,187,107,187,106,188,105,188,105,188,104,189,103,190,103,191,104,192,104,192,105,194,105,194,105,196,103,201,103,202,102,204,101,205,102,206,100,207,100,208,101,207,102,208,102,209,101,210,100,210,98,212,98,212,96,213,96,214,94,216,94,217,95,219,95,221,97,222,97,224,96,225,94,227,94,229,92,231,92,231,95,233,95,234,94,234,95,234,96,237,96,237,97,239,98,240,97,241,97,241,94,242,95,242,93,245,93,246,94,246,95,246,98,248,98,249,97,250,97,251,99,251,101,254,103,255,102,257,102,259,104,262,104,262,107,261,108,260,109,260,111,265,111,265,116,267,118,267,121,265,122,264,124,264,127,267,127,267,129,264,131,266,133,266,137,268,137,271,140,271,137,273,137,273,134,275,134,276,133,278,133,278,130,279,131,283,131,285,133,299,133">
<area alt="Thüringen" title="Thüringen" href="https://www.mz-web.de/thueringen" shape="poly" coords="210,212,209,213,206,222,202,231,199,236,194,237,179,238,160,241,139,243,119,245,105,247,99,248,92,247,77,246,55,243,31,241,10,239,-5,237,-11,236,-25,106,-10,100,0,96,0,111,1,111,2,110,4,110,4,110,4,109,6,108,6,109,7,110,7,111,11,111,11,108,11,107,8,107,8,105,9,104,9,104,10,104,9,102,10,101,12,101,12,99,14,99,15,98,15,98,16,97,19,97,20,98,21,98,21,97,24,97,25,98,26,98,26,100,27,101,28,100,29,99,29,100,30,99,31,99,32,101,33,102,35,104,36,103,36,103,36,103,37,105,37,107,34,107,34,112,37,114,39,114,39,116,38,116,38,121,40,121,40,123,42,125,41,126,41,129,42,130,42,131,44,133,45,133,49,133,50,132,52,134,57,134,58,136,59,136,62,136,63,135,64,136,64,136,64,134,68,134,69,135,70,136,72,136,73,135,77,135,78,137,78,138,79,138,81,138,83,140,85,140,85,141,84,142,84,145,86,146,87,146,87,148,93,153,95,155,92,153,92,154,92,155,92,155,90,155,90,158,88,158,88,160,86,163,84,163,81,165,81,166,83,166,83,168,85,168,87,166,88,168,88,169,91,169,91,172,93,174,93,175,91,175,93,177,89,177,89,181,94,185,97,185,101,181,103,183,106,185,109,185,111,183,112,183,112,186,115,186,115,189,118,189,119,191,119,194,121,194,121,192,134,192,134,195,140,195,142,197,142,198,142,202,145,202,145,204,147,205,149,205,150,204,154,204,156,206,160,206,162,204,163,204,163,207,165,207,165,209,167,209,167,206,171,202,171,200,173,198,173,195,171,195,169,194,170,192,170,190,172,188,172,186,175,186,176,186,177,187,178,185,179,185,179,187,181,188,182,189,183,187,184,187,184,189,186,189,187,188,189,188,190,189,191,188,191,190,192,190,194,190,194,192,195,193,195,199,196,199,196,197,198,197,198,199,199,200,197,201,197,202,201,202,202,203,203,203,203,202,205,202,206,204,206,204,206,208,207,209,207,211,209,212,210,212">
<area alt="Sachsen-Anhalt" title="Sachsen-Anhalt" href="https://www.mz-web.de/sachsen-anhalt" shape="poly" coords="171,4,169,7,171,9,169,11,165,11,165,14,170,14,170,18,172,20,172,23,172,23,170,21,166,21,166,23,164,25,162,25,161,26,154,26,152,28,151,28,150,27,148,27,148,29,146,31,146,32,144,32,141,35,139,37,136,37,135,38,132,38,132,33,131,33,130,32,128,31,128,30,129,29,129,26,121,26,121,24,119,24,119,22,119,22,117,22,117,18,116,17,118,14,116,14,116,12,115,11,115,9,115,9,114,8,114,5,113,5,113,2,112,0,109,0,109,2,110,3,110,5,109,7,107,8,106,9,103,9,101,11,101,13,100,14,100,16,99,17,99,19,98,20,98,24,98,25,99,26,100,27,102,27,103,26,106,26,106,27,106,29,107,30,107,31,109,32,109,32,108,34,105,36,105,42,104,43,96,43,93,40,89,40,89,37,88,37,85,40,84,40,83,41,82,42,80,42,80,44,79,45,79,45,81,46,81,47,81,47,83,48,83,48,83,49,83,50,80,52,80,53,79,54,77,54,76,55,75,54,70,54,70,55,70,55,67,53,66,51,65,51,64,50,63,51,61,51,61,46,62,45,62,44,61,42,60,42,60,42,60,41,59,40,59,38,56,38,56,38,55,37,52,37,52,35,50,35,50,33,45,33,44,32,42,30,41,31,41,26,40,26,38,25,38,23,40,22,42,22,44,20,46,20,46,20,47,19,48,19,50,18,49,17,50,15,50,12,48,12,46,11,46,4,53,4,53,1,50,-2,45,-7,165,-7,169,-3,171,-1,176,3,174,4,171,4">
<!--
<area href="NI" shape="poly" coords="67,-8,45,-7,50,-2,53,1,53,4,46,4,46,11,48,12,50,12,50,15,49,17,50,18,48,19,47,19,46,20,46,20,44,20,42,22,40,22,38,23,38,25,40,26,41,26,41,31,41,31,33,31,32,32,29,32,28,33,26,33,24,31,20,31,20,32,12,32,12,33,11,33,10,34,10,35,10,37,9,37,8,38,5,38,5,39,1,39,1,40,3,42,3,44,4,44,4,45,6,45,6,46,9,46,9,48,8,49,7,49,6,50,6,52,7,53,9,54,10,56,10,57,10,57,9,57,9,60,8,61,7,61,6,62,4,64,4,65,2,65,2,66,3,66,4,67,3,68,3,69,2,70,2,72,3,73,3,77,5,78,6,78,7,80,7,83,9,83,9,87,12,89,11,90,12,91,12,91,11,92,11,95,14,95,14,98,15,98,14,99,12,99,12,101,10,101,9,102,10,104,9,104,9,104,8,105,8,107,11,107,11,108,11,111,7,111,7,110,6,109,6,108,4,109,4,110,4,110,2,110,1,111,0,111,0,-15,68,-21,67,-7">
<area href="BRB" shape="poly" coords="297,-4,297,133,285,133,283,131,279,131,278,130,278,133,276,133,275,134,273,134,273,137,271,137,271,140,268,137,266,137,266,133,264,131,267,129,267,127,264,127,264,124,265,122,267,121,267,118,265,116,265,111,260,111,260,109,261,108,262,107,262,104,259,104,257,102,255,102,254,103,251,101,251,99,250,97,250,97,250,95,253,95,254,95,255,93,258,93,261,91,261,89,260,89,260,87,262,87,262,85,264,85,263,84,262,84,262,83,261,82,261,81,261,80,261,79,261,75,262,75,262,74,260,73,261,72,261,71,261,70,259,68,259,65,257,63,260,63,260,62,259,61,259,60,258,60,258,59,257,59,257,60,253,60,252,61,250,61,249,60,248,60,248,59,248,56,248,56,247,57,245,57,245,55,244,55,243,57,242,56,241,55,241,53,240,53,240,50,238,50,236,52,233,52,233,50,233,50,232,51,229,51,229,46,227,46,226,47,222,47,222,44,220,44,220,42,219,42,218,41,216,39,213,39,212,38,210,38,210,41,209,42,206,42,206,43,206,43,201,43,200,42,198,40,196,38,194,38,192,37,192,34,191,34,189,36,189,37,188,37,187,36,184,36,184,34,184,33,181,33,181,31,179,28,176,28,176,25,174,25,174,23,172,23,172,20,170,18,170,14,165,14,165,11,169,11,171,9,169,7,171,4,174,4,176,3,171,-1,169,-3,297,-3">
-->
</map>
</div>
<div class="dm_submenu_list_alt">
<span class="dm_list_heading">
<a href="/mitteldeutschland" class="" target="_self" rel="">Mitteldeutschland </a> </span>
<ul class="dm_submenu_list_alt_column">
<li><a href="/aschersleben" class="" target="_self" rel="">Aschersleben</a></li>
<li><a href="/bernburg" class="" target="_self" rel="">Bernburg</a></li>
<li><a href="/bitterfeld" class="" target="_self" rel="">Bitterfeld-Wolfen</a></li>
<li><a href="/dessau-rosslau" class="" target="_self" rel="">Dessau-Roßlau</a></li>
<li><a href="/eisleben" class="" target="_self" rel="">Eisleben</a></li>
<li><a href="/graefenhainichen" class="" target="_self" rel="">Gräfenhainichen</a></li>
<li><a href="/halle-saale" class="" target="_self" rel="">Halle (Saale)</a></li>
<li><a href="/hettstedt" class="" target="_self" rel="">Hettstedt</a></li>
</ul>
<ul class="dm_submenu_list_alt_column">
<li><a href="/jessen" class="" target="_self" rel="">Jessen</a></li>
<li><a href="/koethen" class="" target="_self" rel="">Köthen</a></li>
<li><a href="/leipzig" class="" target="_self" rel="">Leipzig</a></li>
<li><a href="/magdeburg" class="" target="_self" rel="">Magdeburg</a></li>
<li><a href="/merseburg" class="" target="_self" rel="">Merseburg</a></li>
<li><a href="https://www.naumburger-tageblatt.de/" target="_blank" rel="noopener">
Naumburg
</a></li>
<li><a href="/quedlinburg" class="" target="_self" rel="">Quedlinburg</a></li>
<li><a href="/querfurt" class="" target="_self" rel="">Querfurt</a></li>
</ul>
<ul
class="dm_submenu_list_alt_column">
<li><a href="/sangerhausen" class="" target="_self" rel="">Sangerhausen</a></li>
<li><a href="/weissenfels" class="" target="_self" rel="">Weißenfels</a></li>
<li><a href="/wittenberg" class="" target="_self" rel="">Wittenberg</a></li>
<li><a href="/zeitz" class="" target="_self" rel="">Zeitz</a></li>
<li><a href="/mitteldeutschland/bilder" class="" target="_self" rel="">Bilder</a></li>
<li><a href="http://www3.mz-web.de/blaulicht/?iid=navi%7C1%7CBlaulicht" target="_self" rel="">
Blaulicht
</a></li>
<li><a href="/sachsen-anhalt/landespolitik" class="" target="_self" rel="">Landespolitik</a></li>
<li><a href="https://sonderthemen.mz-web.de" target="_blank" rel="noopener">
Sonderthemen
</a></li>
</ul>
</div>
</div>
</div>
</li>
<li id="mm_dd_item_1" class="dm_menu_item">
<a href="/politik" class="dm_top_level_link">Politik</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/politik" class="" target="_self" rel="">Politik</a> </li>
<li><a href="/sachsen-anhalt/landespolitik" class="" target="_self" rel="">Landespolitik</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="37315190" href="/politik/rnd/autogipfel-luisa-neubauer-kritisiert--verschwendete-zeit--fuer--ideen-von-vorgestern--37315190" target="_self" rel=" ">
<img loading="lazy" data-id="37315220"
src="/image/37315220/2x1/300/150/954438fac7795499e2fd5641477ec70d/Od/5fa23c000723ebc5.jpg"
alt="5FA23C000723EBC5" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Autogipfel</strong><span class="hiddenElement">:</span> Luisa Neubauer kritisiert „verschwendete Zeit“ für „Ideen von vorgestern“ </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="37314958" href="/politik/wechsel-im-parlament-warum-ploetzlich-acht-parteien-im-bundestag-sitzen-37314958" target="_self" rel=" ">
<img loading="lazy" data-id="37314970"
src="/image/37314970/2x1/300/150/a15c51fd45d015922e0113127a82a2f7/mK/b-buta.jpg"
alt="Blick in den leeren Bundestag. Im Parlament sitzen nun plötzlich Vertreter von 8 Parteien." width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Wechsel im Parlament</strong><span class="hiddenElement">:</span> Warum plötzlich acht Parteien im Bundestag sitzen </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="37315158" href="/sachsen/streit-um-festredner-feierstunde-im-landtag-wohl-nur-mit-cdu-und-afd-37315158" target="_self" rel=" ">
<img loading="lazy" data-id="37315238"
src="/image/37315238/2x1/300/150/62a8172e8142386482d22c0f3b742d86/ic/b-vaatz-080920.jpg"
alt="B_Vaatz_080920" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Streit um Festredner</strong><span class="hiddenElement">:</span> Feierstunde im Landtag wohl nur mit CDU und AfD </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_2" class="dm_menu_item active">
<a href="/wirtschaft" class="dm_top_level_link">Wirtschaft</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/wirtschaft" class="" target="_self" rel="">Wirtschaft</a> </li>
<li><a href="/wirtschaft/verbraucher" class="" target="_self" rel="">Verbraucher</a></li>
<li><a href="/wirtschaft/verbraucher/geld" class="" target="_self" rel="">Geld</a></li>
<li><a href="/wirtschaft/verbraucher/recht" class="" target="_self" rel="">Recht</a></li>
<li><a href="/wirtschaft/verbraucher/karriere" class="" target="_self" rel="">Beruf und Karriere</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="37313802" href="/salzlandkreis/genauigkeit-aus-dem-all-bis-auf-den-millimeter-wird-gemessen-37313802" target="_self" rel=" ">
<img loading="lazy" data-id="37313798"
src="/image/37313798/2x1/300/150/8e210577d15a6136064ed52ecfaee5cf/IW/71-164829940--null--08-09-2020-09-30-44-438-.jpg"
alt="Minister Thomas Webel weiht die neue Station bei Hohenerxleben ein. Zu diesem Zeitpunkt waren 47 Satelliten verfügbar." width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Genauigkeit aus dem All</strong><span class="hiddenElement">:</span> Bis auf den Millimeter wird gemessen </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="37312494" href="/salzlandkreis/neustart-beim-gewinner-quereinsteiger-mit-unbefristetem-arbeitsvertrag-37312494" target="_self" rel=" ">
<img loading="lazy" data-id="37312492"
src="/image/37312492/2x1/300/150/4bd602324f2e7ae785c7f359bd4bded5/xU/71-164790401--null--07-09-2020-20-06-18-656-.jpg"
alt="Christoph Münch sitzt auf einem seiner zukünftigen Arbeitsgeräte in der Werkhalle von Vebiro." width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Neustart beim Gewinner</strong><span class="hiddenElement">:</span> Quereinsteiger mit unbefristetem Arbeitsvertrag </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="37312458" href="/jessen/ernteverlust-in-jessen-kein-goldener-herbst-fuer-winzer-37312458" target="_self" rel=" ">
<img loading="lazy" data-id="37312460"
src="/image/37312460/2x1/300/150/c9edb97a8103cfc9080496dfdec99249/Nn/b-winzer--070920.jpg"
alt="Winzer " width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Ernteverlust in Jessen</strong><span class="hiddenElement">:</span> Kein goldener Herbst für Winzer </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_3" class="dm_menu_item">
<a href="/kultur" class="dm_top_level_link">Kultur</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/kultur" class="" target="_self" rel="">Kultur</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="37315242" href="/halle-saale/erfolgreiche-krimi-reihe--polizeiruf-110--kehrt-nach-halle-zurueck-37315242" target="_self" rel=" ">
<img loading="lazy" data-id="37315554"
src="/image/37315554/2x1/300/150/69abd77e51a500e3c7c02eecfebb7068/tB/b-polizeiruf-halle-090820.jpg"
alt="B_Polizeiruf Halle_090820" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Erfolgreiche Krimi-Reihe</strong><span class="hiddenElement">:</span> „Polizeiruf 110“ kehrt nach Halle zurück </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="37313496" href="/jessen/holzdorfer-karnevalsclub-neuer-praesident-und-neuer-aussenminister-37313496" target="_self" rel=" ">
<img loading="lazy" data-id="37313498"
src="/image/37313498/2x1/300/150/3bd5f0ffaa7def405a07efed4e872611/JY/b-praesidentenkette--0809020.jpg"
alt="Präsidentenkette " width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Holzdorfer Karnevalsclub</strong><span class="hiddenElement">:</span> Neuer Präsident und neuer Außenminister </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="37313590" href="/sachsen/alphoerner-auf-hochhaeusern-plattenbauviertel-wird-zum-konzerthaus-unter-freiem-himmel-37313590" target="_self" rel=" ">
<img loading="lazy" data-id="37313602"
src="/image/37313602/2x1/300/150/bb3a657e37ac56a665be3480881a4f19/iB/plattenbauten-statt-66576762.jpg"
alt=" Konzert &#034;Himmel über Prohlis&#034;." width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Alphörner auf Hochhäusern</strong><span class="hiddenElement">:</span> Plattenbauviertel wird zum Konzerthaus unter freiem Himmel </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_4" class="dm_menu_item">
<a href="/panorama" class="dm_top_level_link">Panorama</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/panorama" class="" target="_self" rel="">Panorama</a> </li>
<li><a href="/panorama/fernsehen" class="" target="_self" rel="">Fernsehen</a></li>
<li><a href="/panorama/stars-und-prominente" class="" target="_self" rel="">Stars</a></li>
<li><a href="/panorama/netzfundstuecke" class="" target="_self" rel="">Netzfundstücke</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="37315540" href="/panorama/trotz-schutznetzen-60-jaehriger-stirbt-nach-hai-angriff-in-australien-37315540" target="_self" rel=" ">
<img loading="lazy" data-id="37315552"
src="/image/37315552/2x1/300/150/6276b33e3432aa265bd1c9d8fcad62c3/ps/gold-coast.jpg"
alt="Gold Coast" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Trotz Schutznetzen</strong><span class="hiddenElement">:</span> 60-Jähriger stirbt nach Hai-Angriff in Australien </div>
</div>
</a>
</article><article class="dm_ta260x195 dm_taVideo article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="37314974" href="/panorama/hitzewelle-kuendigt-sich-an-mallorca-sommer-kommt-zurueck-nach-deutschland-37314974" target="_self" rel=" ">
<img loading="lazy" data-id="37315016"
src="/image/37315016/2x1/300/150/2cd4469260ba8a76a16447d96f15987/pV/37-wetter2.jpg"
alt="37_Wetter2" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Hitzewelle kündigt sich an</strong><span class="hiddenElement">:</span> Mallorca-Sommer kommt zurück nach Deutschland </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33802408" href="/panorama/corona-1499-neuinfektionen-an-einem-tag-in-deutschland---r-wert-erhoeht-sich-33802408" target="_self" rel=" ">
<img loading="lazy" data-id="37313584"
src="/image/37313584/2x1/300/150/208503b1459dd38db7f85eb6fffc4122/rD/corona-test-flughafen.jpg"
alt="5FA24600341BB91F" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Corona</strong><span class="hiddenElement">:</span> 1499 Neuinfektionen an einem Tag in Deutschland – R-Wert erhöht sich </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_5" class="dm_menu_item">
<a href="/sport" class="dm_top_level_link">Sport</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/sport" class="" target="_self" rel="">Sport</a> </li>
<li><a href="/sport/fussball" class="" target="_self" rel="">Fußball</a></li>
<li><a href="/sport/fussball/hallescher-fc" class="" target="_self" rel="">Hallescher FC</a></li>
<li><a href="https://rblive.de/" target="_blank" rel="noopener " >
RB Leipzig
</a></li>
<li><a href="/sport/fussball/1-fc-magdeburg" class="" target="_self" rel="">1. FC Magdeburg</a></li>
<li><a href="/sport/basketball/syntainics-mbc" class="" target="_self" rel="">MBC</a></li>
<li><a href="/sport/eishockey/mec-saale-bulls" class="" target="_self" rel="">MEC Saale Bulls</a></li>
<li><a href="/sport/regionalsport" class="" target="_self" rel="">Regionalsport</a></li>
<li><a href="/sport/liveticker" class="" target="_self" rel="">Liveticker</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="37314992" href="/sport/fussball/hallescher-fc/neuer-torhueter-beim-hfc-sven-mueller-will-stammkeeper-werden---einsatz-gegen-fcm--37314992" target="_self" rel=" ">
<img loading="lazy" data-id="37315406"
src="/image/37315406/2x1/300/150/d254397b764e0db114e1f051161efb90/wK/b-tom-mueller-090820--2-.jpg"
alt="B_Tom Müller_090820 (2)" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Neuer Torhüter beim HFC</strong><span class="hiddenElement">:</span> Sven Müller will Stammkeeper werden - Einsatz gegen FCM? </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="37312066" href="/sport/fussball/hallescher-fc/stuermer-verlaesst-halle-richtung-regionalliga-hfc-loest-vertrag-von-mathias-fetsch-auf-37312066" target="_self" rel=" ">
<img loading="lazy" data-id="37312196"
src="/image/37312196/2x1/300/150/6bc762751bffbbdc180d945e4293ed0f/um/b-imago-fetsch0047247124h.jpg"
alt="b imago fetsch0047247124h" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Stürmer verlässt Halle Richtung Regionalliga</strong><span class="hiddenElement">:</span> HFC löst Vertrag von Mathias Fetsch auf </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="37306162" href="/sport/fussball/hallescher-fc/14-tage-vor-saisonstart-hfc-offensive-ist-noch-baustelle---keeper-vor-unterschrift-37306162" target="_self" rel=" ">
<img loading="lazy" data-id="37306168"
src="/image/37306168/2x1/300/150/95ed35e1cf06fe377bc8d64ba43ac4c5/gi/mz-71-1647897-mr.jpg"
alt="mz#71-1647897_MR" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>14 Tage vor Saisonstart</strong><span class="hiddenElement">:</span> HFC-Offensive ist noch Baustelle - Keeper vor Unterschrift </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_6" class="dm_menu_item">
<a href="/leben" class="dm_top_level_link">Leben</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/leben" class="" target="_self" rel="">Leben</a> </li>
<li><a href="/leben/auto" class="" target="_self" rel="">Auto</a></li>
<li><a href="/leben/familie" class="" target="_self" rel="">Familie</a></li>
<li><a href="/leben/gesundheit" class="" target="_self" rel="">Gesundheit</a></li>
<li><a href="/leben/reise" class="" target="_self" rel="">Reise</a></li>
<li><a href="/leben/multimedia" class="" target="_self" rel="">Multimedia</a></li>
<li><a href="/leben/lottozahlen" class="" target="_self" rel="">Lotto</a></li>
<li><a href="/leben/geniessen" class="" target="_self" rel="">Genießen</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="37314198" href="/leben/familie/wegen-corona-sollten-eltern-ihr-kind-diesen-winter-gegen-grippe-impfen-lassen--37314198" target="_self" rel=" ">
<img loading="lazy" data-id="37314360"
src="/image/37314360/2x1/300/150/e1e74381b35c8f243fcbe31b78721fde/Wd/impfung-grippe.jpg"
alt="Grippeschutzimpfung" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Wegen Corona</strong><span class="hiddenElement">:</span> Sollten Eltern ihr Kind diesen Winter gegen Grippe impfen lassen? </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="37297556" href="/leben/gesundheit/aerztin-und-bestseller-autorin--zeitmangel-ist-keine-ausrede-fuer-fehlendes-mitgefuehl--37297556" target="_self" rel=" ">
<img loading="lazy" data-id="37297830"
src="/image/37297830/2x1/300/150/9328b81f0d49dcec71ac6bec8ea496d7/ZO/yael-adler.jpg"
alt="Yael Adler" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Ärztin und Bestseller-Autorin</strong><span class="hiddenElement">:</span> „Zeitmangel ist keine Ausrede für fehlendes Mitgefühl” </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="37315472" href="/leben/auto/motoroel-ist-nicht-ewig-haltbar-37315472" target="_self" rel=" ">
<img loading="lazy" data-id="37315470"
src="/image/37315470/2x1/300/150/b3d1d058472cfd1b793cf82d52ce2c1a/bz/urn-newsml-dpa-com-20090101-200908-99-476700-large-4-3.jpg"
alt="Fehlt was? Gut, wenn Autofahrer dann ein Gebinde mit dem passenden Öl im Kofferraum dabei haben. Foto: Bodo Marks/dpa-tmn" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
Motoröl ist nicht ewig haltbar </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li class="dm_menu_item">
<a href="https://wetter.mz-web.de" class="dm_top_level_link">Wetter</a>
</li>
</ul>
<ul class="dm_user_menu">
<li class="dm_menu_item dm_menu_item_header_search" id="user_menu_magnify">
<a href="#" class="dm_top_level_link"><span class="search"></span></a>
<div class="dm_submenu">
<div class="dm_container">
<div class="dm_search_form">
<form id="searchForm" class="searchForm" action="/action/mz-web/4484314/search" method="get">
<input id="searchterm" type="text" class="dm_form_control" name="query" placeholder="Bitte geben Sie einen Suchbegriff ein" value="" required />
<div class="dm_search_button">
<button type="submit" class="dm_button primary" value="submit">Suchen</button>
</div>
</form>
</div> </div>
</div>
</li>
<li class="dm_menu_item plus" id="user_menu_plus">
<a href="/plus" title="Hier geht&#39;s zu Ihrem PLUS" target="_self" class="dm_top_level_link"></a>
</li>
<li class="dm_menu_item" id="user_menu_site-map">
<a href="#" class="dm_top_level_link"><span class="menu"></span></a>
<div class="dm_submenu">
<div class="dm_container">
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/aschersleben" class="" target="_self" rel="">Aschersleben</a> </li>
<li>
<a href="/aschersleben/bilder" class="" target="_self" rel="">Bilder</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/aschersleben/mz-vor-ort" class="" target="_self" rel="">MZ vor Ort</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/bernburg" class="" target="_self" rel="">Bernburg</a> </li>
<li>
<a href="/bernburg/bilder" class="" target="_self" rel="">Bilder</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/bitterfeld" class="" target="_self" rel="">Bitterfeld-Wolfen</a> </li>
<li>
<a href="/bitterfeld/bilder" class="" target="_self" rel="">Bilder</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/dessau-rosslau" class="" target="_self" rel="">Dessau-Roßlau</a> </li>
<li>
<a href="/dessau-rosslau/bilder" class="" target="_self" rel="">Bilder</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/dessau-rosslau/musiker-und-bands-aus-anhalt-bitterfeld-und-dessau-rosslau" class="" target="_self" rel="">Zugehört</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/dessau-rosslau/bauhaus" class="" target="_self" rel="">Bauhaus</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="/dessau-rosslau-sport" class="" target="_self" rel="">Sport Dessau-Roßlau</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/eisleben" class="" target="_self" rel="">Eisleben</a> </li>
<li>
<a href="/eisleben/bilder" class="" target="_self" rel="">Bilder</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/eisleben/babybilder" class="" target="_self" rel="">Babybilder</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/graefenhainichen" class="" target="_self" rel="">Gräfenhainichen</a> </li>
<li>
<a href="/graefenhainichen/bilder" class="" target="_self" rel="">Bilder</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/halle-saale" class="" target="_self" rel="">Halle (Saale)</a> </li>
<li>
<a href="/halle-saale/bilder" class="" target="_self" rel="">Bilder</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/halle-saale/babybilder" class="" target="_self" rel="">Babybilder</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/halle-saale/feinestadt" class="" target="_self" rel="">Meine Stadt, feine Stadt</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/halle-saale/anschlag-in-halle-saale" class="" target="_self" rel="">Anschlag in Halle (Saale)</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="/halle-saale-sport" class="" target="_self" rel="">Sport Halle (Saale)</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/hettstedt" class="" target="_self" rel="">Hettstedt</a> </li>
<li>
<a href="/hettstedt/bilder" class="" target="_self" rel="">Bilder</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="/eisleben/babybilder" class="" target="_self" rel="">Babybilder</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/jessen" class="" target="_self" rel="">Jessen</a> </li>
<li>
<a href="/jessen/bilder" class="" target="_self" rel="">Bilder</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/koethen" class="" target="_self" rel="">Köthen</a> </li>
<li>
<a href="/koethen/bilder" class="" target="_self" rel="">Bilder</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koethen/babybilder" class="" target="_self" rel="">Babybilder</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/leipzig" class="" target="_self" rel="">Leipzig</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/magdeburg" class="" target="_self" rel="">Magdeburg</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/merseburg" class="" target="_self" rel="">Merseburg</a> </li>
<li>
<a href="/merseburg/bilder" class="" target="_self" rel="">Bilder</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/merseburg/babybilder" class="" target="_self" rel="">Babybilder</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/quedlinburg" class="" target="_self" rel="">Quedlinburg</a> </li>
<li>
<a href="/quedlinburg/bilder" class="" target="_self" rel="">Bilder</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/querfurt" class="" target="_self" rel="">Querfurt</a> </li>
<li>
<a href="/querfurt/bilder" class="" target="_self" rel="">Bilder</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="/merseburg/babybilder" class="" target="_self" rel="">Babybilder</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/sangerhausen" class="" target="_self" rel="">Sangerhausen</a> </li>
<li>
<a href="/sangerhausen/bilder" class="" target="_self" rel="">Bilder</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="/eisleben/babybilder" class="" target="_self" rel="">Babybilder</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/wittenberg" class="" target="_self" rel="">Wittenberg</a> </li>
<li>
<a href="/wittenberg/bilder" class="" target="_self" rel="">Bilder</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/wittenberg/babybilder" class="" target="_self" rel="">Babybilder</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/weissenfels" class="" target="_self" rel="">Weißenfels</a> </li>
<li>
<a href="/weissenfels/bilder" class="" target="_self" rel="">Bilder</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/weissenfels/babybilder" class="" target="_self" rel="">Babybilder</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/zeitz" class="" target="_self" rel="">Zeitz</a> </li>
<li>
<a href="/zeitz/bilder" class="" target="_self" rel="">Bilder</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/zeitz/babybilder" class="" target="_self" rel="">Babybilder</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/landkreis-anhalt-bitterfeld" class="" target="_self" rel="">Landkreis Anhalt-Bitterfeld</a> </li>
<li>
<a href="/landkreis-anhalt-bitterfeld/bilder" class="" target="_self" rel="">Bilder</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/landkreis-anhalt-bitterfeld/lost-places" class="" target="_self" rel="">Lost Places</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="/landkreis-anhalt-bitterfeld-sport" class="" target="_self" rel="">Sport Anhalt-Bitterfeld</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/burgenlandkreis" class="" target="_self" rel="">Burgenlandkreis</a> </li>
<li>
<a href="/burgenlandkreis/bilder" class="" target="_self" rel="">Bilder</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="/burgenlandkreis-sport" class="" target="_self" rel="">Sport Burgenlandkreis</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/landkreis-harz" class="" target="_self" rel="">Landkreis Harz</a> </li>
<li>
<a href="/landkreis-harz/bilder" class="" target="_self" rel="">Bilder</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="/landkreis-harz-sport" class="" target="_self" rel="">Sport Landkreis Harz</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/landkreis-mansfeld-suedharz" class="" target="_self" rel="">Landkreis Mansfeld-Südharz</a> </li>
<li>
<a href="/landkreis-mansfeld-suedharz/bilder" class="" target="_self" rel="">Bilder</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="/landkreis-mansfeld-suedharz-sport" class="" target="_self" rel="">Sport Mansfeld-Südharz</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/saalekreis" class="" target="_self" rel="">Saalekreis</a> </li>
<li>
<a href="/saalekreis/bilder" class="" target="_self" rel="">Bilder</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="/saalekreis-sport" class="" target="_self" rel="">Sport Saalekreis</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/salzlandkreis" class="" target="_self" rel="">Salzlandkreis</a> </li>
<li>
<a href="/salzlandkreis/bilder" class="" target="_self" rel="">Bilder</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="/salzlandkreis-sport" class="" target="_self" rel="">Sport Salzlandkreis</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/landkreis-wittenberg" class="" target="_self" rel="">Landkreis Wittenberg</a> </li>
<li>
<a href="/landkreis-wittenberg/bilder" class="" target="_self" rel="">Bilder</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="/landkreis-wittenberg-sport" class="" target="_self" rel="">Sport Landkreis Wittenberg</a></li>
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/mitteldeutschland" class="" target="_self" rel="">Mitteldeutschland</a> </li>
<li>
<a href="/mitteldeutschland/bilder" class="" target="_self" rel="">Bilder</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/mitteldeutschland/wir-helfen" class="" target="_self" rel="">Wir helfen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="https://angst.mz.de/" target="_blank" rel="noopener " >
Multimedia-Projekt: Angst überwinden
</a></li>
<li><a href="https://story.mz.de/" target="_blank" rel="noopener " >
Multimedia-Projekt: MZ-Reportagen
</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/sachsen" class="" target="_self" rel="">Sachsen</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/sachsen-anhalt" class="" target="_self" rel="">Sachsen-Anhalt</a> </li>
<li>
<a href="/sachsen-anhalt/landespolitik" class="" target="_self" rel="">Landespolitik</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/thueringen" class="" target="_self" rel="">Thüringen</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/politik" class="" target="_self" rel="">Politik</a> </li>
<li>
<a href="/politik/wende1989" class="" target="_self" rel="">Wende 1989</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/wirtschaft" class="" target="_self" rel="">Wirtschaft</a> </li>
<li>
<a href="/wirtschaft/verbraucher" class="" target="_self" rel="">Verbraucher</a> <ul class="seconde_level">
<li><a href="/wirtschaft/verbraucher/geld" class="" target="_self" rel="">Geld</a></li>
<li><a href="/wirtschaft/verbraucher/karriere" class="" target="_self" rel="">Beruf und Karriere</a></li>
<li><a href="/wirtschaft/verbraucher/recht" class="" target="_self" rel="">Recht</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/wirtschaft/ice-strecke-berlin-muenchen" class="" target="_self" rel="">ICE-Strecke Berlin München</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/wirtschaft/top-ausbilder-und-arbeitgeber-deine-region-braucht-dich" class="" target="_self" rel="">Top Ausbilder &amp; Arbeitgeber - Deine Region braucht Dich</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/kultur" class="" target="_self" rel="">Kultur</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/panorama" class="" target="_self" rel="">Panorama</a> </li>
<li>
<a href="/panorama/fernsehen" class="" target="_self" rel="">Fernsehen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/panorama/stars-und-prominente" class="" target="_self" rel="">Stars</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/panorama/netzfundstuecke" class="" target="_self" rel="">Netzfundstücke</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/corona" class="" target="_self" rel="">Corona</a> </li>
<li>
<a href="/corona/news" class="" target="_self" rel="">Alle Beiträge</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/corona/sachsen-anhalt" class="" target="_self" rel="">Sachsen-Anhalt</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/corona/impfstoff" class="" target="_self" rel="">Impfstoff</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/corona/wirtschaft" class="" target="_self" rel="">Wirtschaft</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/corona/arbeit" class="" target="_self" rel="">Arbeit</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="https://www.gutschein-mit-herz.de/" target="_blank" rel="noopener " >
gutschein-mit-herz.de
</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/pflege" class="" target="_self" rel="">Pflege</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/sport" class="" target="_self" rel="">Sport</a> </li>
<li>
<a href="/sport/fussball" class="" target="_self" rel="">Fußball</a> <ul class="seconde_level">
<li><a href="/sport/fussball/hallescher-fc" class="" target="_self" rel="">Hallescher FC</a></li>
<li><a href="/sport/fussball/1-fc-magdeburg" class="" target="_self" rel="">1. FC Magdeburg</a></li>
<li><a href="/sport/fussball/dfb-pokal" class="" target="_self" rel="">DFB-Pokal</a></li>
<!-- External Links 3rd level-->
<li><a href="https://rblive.de/" target="_blank" rel="noopener " >
RB Leipzig
</a></li>
</ul>
</li>
<li>
<a href="/sport/basketball" class="" target="_self" rel="">Basketball</a> <ul class="seconde_level">
<li><a href="/sport/basketball/syntainics-mbc" class="" target="_self" rel="">Syntainics MBC</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/formel1" class="" target="_self" rel="">Formel 1</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/regionalsport" class="" target="_self" rel="">Regionalsport</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/liveticker" class="" target="_self" rel="">Liveticker</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/bilder" class="" target="_self" rel="">Bilder</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/leben" class="" target="_self" rel="">Leben</a> </li>
<li>
<a href="/leben/auto" class="" target="_self" rel="">Auto</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
<li><a href="/mz-service/bussgeldrechner-mit-welchem-bussgeld-muessen-sie-rechnen---23488464" target="_self" rel=" " >
Bußgeldrechner
</a></li>
</ul>
</li>
<li>
<a href="/leben/familie" class="" target="_self" rel="">Familie</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/leben/gesundheit" class="" target="_self" rel="">Gesundheit</a> <ul class="seconde_level">
<li><a href="/leben/gesundheit/besser-vorgesorgt" class="" target="_self" rel="">Besser vorgesorgt</a></li>
<li><a href="/leben/gesundheit/ernaehrung" class="" target="_self" rel="">Ernährung</a></li>
<li><a href="/leben/gesundheit/depression" class="" target="_self" rel="">Depression</a></li>
<li><a href="/leben/gesundheit/partnerschaft" class="" target="_self" rel="">Partnerschaft</a></li>
<li><a href="/leben/gesundheit/sexualitaet" class="" target="_self" rel="">Sexualität</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/leben/lottozahlen" class="" target="_self" rel="">Lotto Sachsen-Anhalt</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/leben/multimedia" class="" target="_self" rel="">Multimedia</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/leben/reise" class="" target="_self" rel="">Reise</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/leben/gesund-in-der-region" class="" target="_self" rel="">Gesund in der Region</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/leben/geniessen" class="" target="_self" rel="">Genießen</a> <ul class="seconde_level">
<li><a href="/leben/geniessen/essen" class="" target="_self" rel="">Essen</a></li>
<li><a href="/leben/geniessen/trinken" class="" target="_self" rel="">Trinken</a></li>
<li><a href="/leben/geniessen/wellness" class="" target="_self" rel="">Wellness</a></li>
<li><a href="/leben/geniessen/wohnen" class="" target="_self" rel="">Wohnen</a></li>
<li><a href="/leben/geniessen/garten" class="" target="_self" rel="">Garten</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/videos" class="" target="_self" rel="">Video</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/mz-service" class="" target="_self" rel="">MZ-Service</a> </li>
<li>
<a href="/mz-service/klasse" class="" target="_self" rel="">Klasse 2.0</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/mz-service/mz-luftbilder" class="" target="_self" rel="">MZ-Bildershop</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="https://www3.mz-web.de/formulare/medienhausfuehrung/" target="_blank" rel="noopener " >
Medienhausführungen
</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/kontakt" class="" target="_self" rel="">Kontakt</a> </li>
<li>
<a href="/kontakt/redaktionen" class="" target="_self" rel="">Redaktionen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/kontakt/servicepunkte" class="" target="_self" rel="">ServicePunkte</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/anzeigen" class="" target="_self" rel="">Anzeigen</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/werben" class="" target="_self" rel="">Werben</a> </li>
<li>
<a href="/werben/mediaberater" class="" target="_self" rel="">Mediaberater</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/shoppingwelt" class="dm_ad-link" data-title="Anzeige" data-content="Shoppingwelt" target="_self" rel="">Shoppingwelt</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/mz-plus" class="" target="_self" rel="">MZ+</a> </li>
<li>
<a href="/mz-plus/augenzwinkern" class="" target="_self" rel="">Augenzwinkern</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/mz-plus/plus-halle-saale" class="" target="_self" rel="">PLUS Halle (Saale)</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/mz-plus/plus-dessau-rosslau" class="" target="_self" rel="">PLUS Dessau-Roßlau</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/mz-plus/plus-burgenlandkreis" class="" target="_self" rel="">PLUS Burgenlandkreis</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/mz-plus/plus-landkreis-anhalt-bitterfeld" class="" target="_self" rel="">PLUS LK Anhalt-Bitterfeld</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/mz-plus/plus-landkreis-harz" class="" target="_self" rel="">PLUS LK Harz</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/mz-plus/plus-mansfeld-suedharz" class="" target="_self" rel="">PLUS LK Mansfeld-Südharz</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/mz-plus/plus-landkreis-wittenberg" class="" target="_self" rel="">PLUS LK Wittenberg</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/mz-plus/plus-saalekreis" class="" target="_self" rel="">PLUS Saalekreis</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/mz-plus/plus-salzlandkreis" class="" target="_self" rel="">PLUS Salzlandkreis</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<!-- External Links 1st level-->
</div>
</div> </li>
</ul>
<div class="dm_article_main_menu">
<div id="shareCountWrapper" class="share_count">
&nbsp;
</div>
<div class="sharing_text">Artikel teilen: </div>
<ul>
<li class="social_share_em"><a href="https://www.mz-web.de/wirtschaft/verbraucher/geld/eurojackpot/eurojackpot-am-04-09-2020-alle-aktuellen-gewinnzahlen-und-quoten-am-freitag-hier-37284510" data-url="https%3A%2F%2Fwww.mz-web.de%2Fwirtschaft%2Fverbraucher%2Fgeld%2Feurojackpot%2Feurojackpot-am-04-09-2020-alle-aktuellen-gewinnzahlen-und-quoten-am-freitag-hier-37284510" data-param="Eurojackpot%20am%2004.09.2020%3A%20Alle%20aktuellen%20Gewinnzahlen%20und%20Quoten%20am%20Freitag%20hier" data-action="mail" class="social_btn">email</a></li>
<li class="social_share_fb"><a href="https://www.mz-web.de/wirtschaft/verbraucher/geld/eurojackpot/eurojackpot-am-04-09-2020-alle-aktuellen-gewinnzahlen-und-quoten-am-freitag-hier-37284510" data-url="https://www.mz-web.de/wirtschaft/verbraucher/geld/eurojackpot/eurojackpot-am-04-09-2020-alle-aktuellen-gewinnzahlen-und-quoten-am-freitag-hier-37284510" data-param="Eurojackpot am 04.09.2020: Alle aktuellen Gewinnzahlen und Quoten am Freitag hier" data-action="facebook" class="social_btn ">facebook</a></li>
<li class="social_share_tw"><a href="https://www.mz-web.de/wirtschaft/verbraucher/geld/eurojackpot/eurojackpot-am-04-09-2020-alle-aktuellen-gewinnzahlen-und-quoten-am-freitag-hier-37284510" data-url="https%3A%2F%2Fwww.mz-web.de%2F37284510" data-param="Eurojackpot%20am%2004.09.2020%3A%20Alle%20aktuellen%20Gewinnzahlen%20und%20Quoten%20am%20Freitag%20hier (via @mzwebde)" data-action="twitter" class="social_btn">twitter</a></li>
<li class="social_share_fm"><a href="https://www.mz-web.de/wirtschaft/verbraucher/geld/eurojackpot/eurojackpot-am-04-09-2020-alle-aktuellen-gewinnzahlen-und-quoten-am-freitag-hier-37284510" data-url="https%3A%2F%2Fwww.mz-web.de%2Fwirtschaft%2Fverbraucher%2Fgeld%2Feurojackpot%2Feurojackpot-am-04-09-2020-alle-aktuellen-gewinnzahlen-und-quoten-am-freitag-hier-37284510" data-param="334163470041183" data-action="messenger" class="social_btn">Messenger</a></li>
</ul> </div>
<script>
var dmn = dmn || {};
dmn.sharingUrl="https://www.mz-web.de/wirtschaft/verbraucher/geld/eurojackpot/eurojackpot-am-04-09-2020-alle-aktuellen-gewinnzahlen-und-quoten-am-freitag-hier-37284510";
</script> </div>
</div>
</nav>
<div class="dm_container">
<a href="https://dumont-newsnet.de/" target="_blank" class="collectiveIvwBrand-logo-link more_spacing">
<div class="collectiveIvwBrand-logo"></div>
</a>
</div>
<div class="module_for_tracking dm_breaking_news_full " data-tracking-module-id="37314974" data-tracking-module-name="eilmeldungsticky">
<div class="dm_container" >
<a href="/panorama/hitzewelle-kuendigt-sich-an-mallorca-sommer-kommt-zurueck-nach-deutschland-37314974" class="normalTeaser " data-teaser-view="full" target="_self" rel=" " >
<div class="teaser_description">
+++Top-Thema+++ </div>
<h3 class="teaser_heading">
<strong>Hitzewelle kündigt sich an</strong><span class="hiddenElement">:</span> Mallorca-Sommer kommt zurück nach Deutschland </h3>
</a>
</div>
</div>
</header>
<!-- HEADER -->
<div class="dm_special_topics header">
<div class="dm_container">
<section class="dm_content_block">
<div class="box_wrapper">
<div class="teaser_heading">
Themen
</div>
<ul class="link_list">
<li class="link"><a href="https://www.mz-web.de/leben/gesund-in-der-region" target="_self" rel=" " >
Gesund in der Region
</a></li>
<li class="link"><a href="https://romanik-strasse-erleben.de/" target="_blank" rel="noopener " >
Straße der Romanik
</a></li>
</ul>
</div>
</section>
</div>
</div>
<div class="dm_container">
<!-- Skyscraper Ad -->
<div class="dm_ad dm_ad-skyscraper">
<div id="div-smt-ad-sky-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div> </div>
<div class="dm_container">
<!-- Leaderboard Ad -->
<div class="dm_ad dm_ad-leaderboard">
<div id="div-smt-ad-banner-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div> </div>
<!-- CONTENT -->
<div id="modalMask"></div>
<main class="dm_page_content">
<div class="dm_container" id="dm_main_content_container">
<header class="dm_channel_header_flat">
<div class="dm_main_header">
<nav>
<ol class="breadcrumb" typeof="BreadcrumbList">
<li>
<a href="/">
MZ
</a>
</li>
<li>
<a href="/wirtschaft">
Wirtschaft
</a>
</li>
<li>
<a href="/wirtschaft/verbraucher">
Verbraucher
</a>
</li>
<li>
<a href="/wirtschaft/verbraucher/geld">
Geld
</a>
</li>
<li>
<a href="/wirtschaft/verbraucher/geld/eurojackpot">
Eurojackpot
</a>
</li>
<li>
<h1>
Eurojackpot vom 04.09.2020: Gewinnzahlen und Quoten von Ziehung vom Freitag den 4. September 2020 für den Jackpot mit 10 Millionen Euro
</h1>
</li>
</ol>
</nav> </div>
</header>
<div class="dm_content_block">
<!-- variables for template parematers -->
<!-- ARTICLE -->
<article data-article-type=free data-article-id="37284510">
<header class="dm_article_header">
<h2 class="dm_article_headline ">
<strong>Eurojackpot am 04.09.2020</strong><span class="hiddenElement">:</span> Alle aktuellen Gewinnzahlen und Quoten am Freitag hier </h2>
<ul class="dm_article_meta_info">
<li class="dm_article_date">
<time class="label">05.09.20, 16:49 Uhr
</time>
</li>
<li class="dm_article_print" id="print_button" title="Artikel drucken"></li>
</ul>
<div class="dm_article_share">
<ul>
<li class="social_share_em"><a href="https://www.mz-web.de/wirtschaft/verbraucher/geld/eurojackpot/eurojackpot-am-04-09-2020-alle-aktuellen-gewinnzahlen-und-quoten-am-freitag-hier-37284510" data-url="https%3A%2F%2Fwww.mz-web.de%2Fwirtschaft%2Fverbraucher%2Fgeld%2Feurojackpot%2Feurojackpot-am-04-09-2020-alle-aktuellen-gewinnzahlen-und-quoten-am-freitag-hier-37284510" data-param="Eurojackpot%20am%2004.09.2020%3A%20Alle%20aktuellen%20Gewinnzahlen%20und%20Quoten%20am%20Freitag%20hier" data-action="mail" class="social_btn">email</a></li>
<li class="social_share_fb"><a href="https://www.mz-web.de/wirtschaft/verbraucher/geld/eurojackpot/eurojackpot-am-04-09-2020-alle-aktuellen-gewinnzahlen-und-quoten-am-freitag-hier-37284510" data-url="https://www.mz-web.de/wirtschaft/verbraucher/geld/eurojackpot/eurojackpot-am-04-09-2020-alle-aktuellen-gewinnzahlen-und-quoten-am-freitag-hier-37284510" data-param="Eurojackpot am 04.09.2020: Alle aktuellen Gewinnzahlen und Quoten am Freitag hier" data-action="facebook" class="social_btn ">facebook</a></li>
<li class="social_share_tw"><a href="https://www.mz-web.de/wirtschaft/verbraucher/geld/eurojackpot/eurojackpot-am-04-09-2020-alle-aktuellen-gewinnzahlen-und-quoten-am-freitag-hier-37284510" data-url="https%3A%2F%2Fwww.mz-web.de%2F37284510" data-param="Eurojackpot%20am%2004.09.2020%3A%20Alle%20aktuellen%20Gewinnzahlen%20und%20Quoten%20am%20Freitag%20hier (via @mzwebde)" data-action="twitter" class="social_btn">twitter</a></li>
<li class="social_share_fm"><a href="https://www.mz-web.de/wirtschaft/verbraucher/geld/eurojackpot/eurojackpot-am-04-09-2020-alle-aktuellen-gewinnzahlen-und-quoten-am-freitag-hier-37284510" data-url="https%3A%2F%2Fwww.mz-web.de%2Fwirtschaft%2Fverbraucher%2Fgeld%2Feurojackpot%2Feurojackpot-am-04-09-2020-alle-aktuellen-gewinnzahlen-und-quoten-am-freitag-hier-37284510" data-param="334163470041183" data-action="messenger" class="social_btn">Messenger</a></li>
</ul> </div>
<figure class="dm_image_caption">
<img loading="lazy" data-id="37249160"
src="/image/37249160/2x1/940/470/3ca1fd9588e1b942879a544cc5117a60/RR/b-eurojackpot-4920.jpg"
class="" alt="Eurojackpot am xx.xx.2020" width="940" ><figcaption property="caption" class="dm_figure_caption articleHeader">
<div class="dm_figure_caption_inner">
<div><p class="selectionShareable">Jede Woche spielen Eurojackpot-Spieler aus ganz Europa um den großen Gewinn. Alle Infos zur Ziehung am <strong>Freitag, den 04.09.2020,</strong> finden Sie hier.</p></div> <div class="foto">
Foto: <div><p>imago/Future Image</p></div>
</div>
</div>
</figcaption></figure>
</header>
<!-- "desktop" Billboard -->
<!-- Billboard Ad -->
<div class="dm_ad970x-- dm_ad-container">
<div class="dm_ad dm_ad-billboard">
<div id="div-smt-ad-billboard-0" data-slot-position='0'>
</div>
<script>
SMT_szArr_billboard_0 = [[771,250]];
var height = SMT_szArr_billboard_0[0][1];
var width = SMT_szArr_billboard_0[0][0];
SDM_SMT_billboard_0=SDG.Publisher.registerModularSlot('billboard-0', 'div-smt-ad-billboard-0', width, height, SMT_szArr_billboard_0, false, "");
SDM_SMT_billboard_0.load();
</script>
</div>
</div>
<div class="dm_article_outer_wrapper">
<div class="dm_article_body "
data-article-type="Default"
data-article-publish-unix="26655289"
data-article-publish="05::09::2020"
data-article-disposal="om"
data-article-source="online">
<div class="dm_article_text clearfix" >
<!-- including PosterAd before 3 th Paragraph-->
<!-- including InArticleAd before 6 th Paragraph-->
<p class="ortsmarke"><strong>Halle (Saale) -</strong></p>
<p>Der <strong>Jackpot </strong>im <strong>Eurojackpot</strong> wächst! Die Gewinnzahlen der aktuellen Ziehung am <strong>Freitag, dem 4. September 2020, </strong>mit dem Jackpot von <strong>10 Millionen Euro</strong>, und alle Gewinnquoten finden Sie hier.</p><h3>Eurojackpot, heute, Freitag, dem 04.09.2020: Alle aktuellen Gewinnzahlen</h3><div class="dm_ad dm_ad-posterad dm_ad-alwaysCollapse dm_ad-container clearfix">
<div id="div-smt-ad-posterad-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div><p><strong>Gewinnzahlen 5 aus 50: 5-23-28-38-49</strong></p><p><strong>Eurozahlen 2 aus 10: 3-9</strong></p><p>(Alle Angaben ohne Gewähr.)</p><div class="dm_ad dm_ad-inarticle dm_ad-alwaysCollapse dm_ad-container clearfix">
<div id="div-smt-ad-inArticleDesktop-0" data-slot-position='0'>
</div>
<script>
SMT_szArr_inArticleDesktop_0 = [[581,500]];
var height = SMT_szArr_inArticleDesktop_0[0][1];
var width = SMT_szArr_inArticleDesktop_0[0][0];
SDM_SMT_inArticleDesktop_0=SDG.Publisher.registerModularSlot('inArticleDesktop-0', 'div-smt-ad-inArticleDesktop-0', width, height, SMT_szArr_inArticleDesktop_0, false, "");
SDM_SMT_inArticleDesktop_0.load();
</script>
</div><h3>Gewinn-Quoten im Eurojackpot heute, dem 04.09.2020</h3><p><strong>Spieleinsatz: </strong><strong>wird ermittelt: </strong>43.185.044,00 Euro</p><table class="OddsTableContainer__table"><tbody><tr class="OddsTableRow"><td>1</td><td>5 Richtige<br/>+ 2 Eurozahlen</td><td>0 ×</td><td>unbesetzt</td></tr><tr class="OddsTableRow"><td>2</td><td>5 Richtige<br/>+ 1 Eurozahl</td><td>0 ×</td><td>unbesetzt</td></tr><tr class="OddsTableRow"><td>3</td><td>5 Richtige<br/>+ 0 Eurozahlen</td><td>8 ×</td><td>80.971,90 €</td></tr><tr class="OddsTableRow"><td>4</td><td>4 Richtige<br/>+ 2 Eurozahlen</td><td>59 ×</td><td>3.659,70 €</td></tr><tr class="OddsTableRow"><td>5</td><td>4 Richtige<br/>+ 1 Eurozahl</td><td>829 ×</td><td>234,40 €</td></tr><tr class="OddsTableRow"><td>6</td><td>4 Richtige<br/>+ 0 Eurozahlen</td><td>1.357 ×</td><td>111,30 €</td></tr><tr class="OddsTableRow"><td>7</td><td>3 Richtige<br/>+ 2 Eurozahlen</td><td>2.573 ×</td><td>50,30 €</td></tr><tr class="OddsTableRow"><td>8</td><td>2 Richtige<br/>+ 2 Eurozahlen</td><td>38.793 ×</td><td>17,20 €</td></tr><tr class="OddsTableRow"><td>9</td><td>3 Richtige<br/>+ 1 Eurozahl</td><td>37.462 ×</td><td>17,20 €</td></tr><tr class="OddsTableRow"><td>10</td><td>3 Richtige<br/>+ 0 Eurozahlen</td><td>62.027 ×</td><td>14,90 €</td></tr><tr class="OddsTableRow"><td>11</td><td>1 Richtige<br/>+ 2 Eurozahlen</td><td>203.155 ×</td><td>8,20 €</td></tr><tr class="OddsTableRow"><td>12</td><td>2 Richtige<br/>+ 1 Eurozahl</td><td>539.177 ×</td><td>7,60 €</td></tr></tbody></table><h3>Eurojackpot heute: So funktioniert die Ziehung am 04.09.2020</h3><p>Alle Gewinnzahlen im Eurolotto werden jeweils freitags bis 20 Uhr im finnischen Helsinki gezogen. So auch am <strong>Freitag, dem 04.09.2020</strong>. Beim Eurojackpot werden insgesamt sieben Gewinnzahlen gezogen: Fünf aus einem Zahlenbereich von 1 bis 50 und zwei aus einem Bereich von 1 bis 10.</p><p>Wer alle sieben Gewinnzahlen richtig tippt, hat am <strong>Freitag, dem 4. September 2020</strong>, die Chance auf<strong> 10 Millionen Euro</strong>.</p><h3>Wann sind die Eurojackpot-Gewinnzahlen online und warum gibt es keine Live-Ziehung?</h3><p>Die Eurojackpot-Gewinnzahlen werden jeden Freitag im finnischen Helsinki gezogen. Eine TV-Übertragung gibt es nicht. Der Ziehungszeitpunkt um 20 Uhr ist ein Richtwert und oft kann sich dieser verschieben, vor allem nach hinten. Eine Live-Ziehung macht also keinen Sinn.</p><p>Deshalb ist beim Eurojackpot, anders als bei Lotto, manchmal ein wenig Geduld gefragt, bis die Zahlen dann wirklich veröffentlicht werden. Immerhin gibt es bei Youtube den Kanal „eurojackpot results“ auf denen Videos der vergangenen Ziehungen veröffentlicht werden.</p><h3>Eurojackpot spielen: Teilnahme und Jackpot</h3><p>An der europaweiten Lotterie nehmen jede Woche Spieler aus Deutschland und 17 weiteren Ländern teil.</p><p>Zum Start der Lotterie im März 2012 waren es mit Deutschland, Dänemark, Estland, Finnland, Italien, Niederlande und Slowenien sieben Länder. Im Juli 2012 kam Spanien hinzu. Sechs weitere Länder folgten im Februar 2013: Island, Norwegen, Schweden, Kroatien, Lettland und Litauen. Tschechien und Ungarn sind seit Oktober 2014 dabei.</p><p>Das bisher jüngste Teilnehmerland ist die Slowakei, die erstmals im Oktober 2015 an der Eurojackpot-Ziehung teilnehmen konnte. Nun folgte Polen als 18. Land. Nur durch die internationale Kooperation der Lotteriegesellschaften der teilnehmenden Staaten sind Jackpotsummen von bis zu 90 Millionen Euro denkbar.</p><p>Wer beim Eurolotto sein Glück versuchen will, kann dies auf der offiziellen Homepage <a href="https://www.eurojackpot.de/" target="_blank">online</a> tun oder in jeder Lotto-Annahmestelle.</p><h3>Eurojackpot heute: Welche Länder spielen mit?</h3><p>An der europaweiten Lotterie nehmen jede Woche Spieler aus Deutschland und 17 weiteren Ländern teil. Zum Start der Lotterie im März 2012 waren es mit Deutschland, Dänemark, Estland, Finnland, Italien, Niederlande und Slowenien sieben Länder. Im Juli 2012 kam Spanien hinzu. Sechs weitere Länder folgten im Februar 2013: Island, Norwegen, Schweden, Kroatien, Lettland und Litauen. Tschechien und Ungarn sind seit Oktober 2014 dabei.</p><p>Das bisher jüngste Teilnehmerland ist die Slowakei, die erstmals im Oktober 2015 an der Eurojackpot-Ziehung teilnehmen konnte. Nun folgte Polen als 18. Land. Nur durch die internationale Kooperation der Lotteriegesellschaften der teilnehmenden Staaten sind Jackpotsummen von bis zu 90 Millionen Euro denkbar.</p><p>Wer beim Eurolotto sein Glück versuchen will, kann dies auf der offiziellen Homepage online tun oder in jeder Lotto-Annahmestelle.</p><div class="dumont-youtube">
<iframe class="video dm-youtube__iframeJS" data-id="28166886" data-src="https://www.youtube.com/embed/2SUGPgTihII?end=-1&amp;rel=0&amp;showinfo=0&amp;iv_load_policy=1&amp;origin=https%3A%2F%2Fwww.mz-web.de" frameborder="0" allowfullscreen></iframe>
</div>
<aside>
<input id="dm-switch__input--28166886" class="dm-switch__input dm-switch__youtubeJS" type="checkbox" />
<div class="dm-switch dm-switch--infoBox">
<div class="dm-switch__headline">Empfohlener redaktioneller Inhalt </div>
<span class="dm-switch__text">
An dieser Stelle finden Sie einen relevanten Inhalt der externen Plattform Youtube, der den Artikel ergänzt. Sie können ihn sich einfach mit einem Klick anzeigen lassen und auch wieder ausblenden.
</span>
<label class="dm-switch__label" for="dm-switch__input--28166886" data-descriptionOn="Inhalte von Youtube" data-descriptionOff="Inhalte von Youtube">
<span class="dm-switch__onOff" data-on="" data-off=""></span>
<span class="dm-switch__knobMover">
<span class="dm-switch__knob"></span>
</span>
</label>
<span class="dm-switch__text">
Ich bin damit einverstanden, dass mir externe Inhalte der externen Plattform Youtube angezeigt werden. Dabei können personenbezogene Daten an Drittplattformen übermittelt werden. Mehr dazu in unserer <a href="https://www.mz-web.de/datenschutz/datenschutzerklaerung-29820812" target="_blank">Datenschutzerklärung</a>.
</span>
</div>
</aside><h3>Wie hoch ist die Chance beim Eurojackpot zu gewinnen?</h3><p>Der minimale Hauptgewinn beim Eurojackpot liegt bei <strong>10 Millionen Euro</strong> und wird bei jeder Ziehung garantiert. Das gilt auch für den Fall, dass der Jackpot bei der letzten Ziehung geknackt wurde. Die Gewinne werden nach Anzahl der richtigen Zahlen, die mit dem Ergebnis der Ziehung übereinstimmen, verteilt. Die Chance, den Eurojackpot zu knacken, ist mit 1:96 Millionen größer als beim Lotto 6 aus 49. Für die einzelnen Gewinnklassen ergibt sich folgende Aufschlüsselung:</p><table><tbody><tr><td><strong>Gewinnklasse</strong></td><td><strong>Anzahl Richtige</strong></td><td><strong>Ausschüttungsanteil</strong></td><td><strong>Chance 1 zu</strong></td></tr><tr><td>1</td><td>5 + 2</td><td>36,0 %</td><td>95.344.200</td></tr><tr><td>2</td><td>5 + 1</td><td>8,5 %</td><td>5.959.013</td></tr><tr><td>3</td><td>5</td><td>3 %</td><td>3.405.150</td></tr><tr><td>4</td><td>4 + 2</td><td>1 %</td><td>423.752</td></tr><tr><td>5</td><td>4 + 1</td><td>0,9 %</td><td>26.485</td></tr><tr><td>6</td><td>4</td><td>0,7 %</td><td>15.134</td></tr><tr><td>7</td><td>3 + 2</td><td>0,6 %</td><td>9.631</td></tr><tr><td>8</td><td>2 + 2</td><td>3,1 %</td><td>672</td></tr><tr><td>9</td><td>3 + 1</td><td>3,0 %</td><td>602</td></tr><tr><td>10</td><td>3</td><td>4,3 %</td><td>344</td></tr><tr><td>11</td><td>1 + 2</td><td>7,8 %</td><td>128</td></tr><tr><td>12</td><td>2 + 1</td><td>19,1 %</td><td>42</td></tr><tr><td>Boosterfonds</td><td></td><td>12,0 %</td><td></td></tr></tbody></table><p> </p><h3>Annahmeschluss beim Eurojackpot: Bis wann kann der Spielschein abgegeben werden?</h3><p>Der <strong>Annahmeschluss</strong> beim Eurojackpot unterscheidet sich in Deutschland von Bundesland zu Bundesland, da die Landeslotterie-Behörden diesen Zeitpunkt bestimmen. Hier eine Übersicht der Annahmeschlusszeiten:</p><table><tbody><tr><td><strong>Bundesland</strong></td><td><table><tbody><tr><td><p><strong><strong>A</strong>nnahmeschluss für Eurojackpot am Freitag</strong></p></td></tr></tbody></table></td></tr><tr><td>Baden-Württemberg</td><td>19 Uhr</td></tr><tr><td>Bayern</td><td>19 Uhr</td></tr><tr><td>Berlin</td><td>18.45 Uhr</td></tr><tr><td>Brandenburg</td><td>18.40 Uhr</td></tr><tr><td>Bremen</td><td>18.45 Uhr</td></tr><tr><td>Hamburg</td><td>18.44 Uhr</td></tr><tr><td>Hessen</td><td>19 Uhr</td></tr><tr><td>Mecklenburg-Vorpommern</td><td>18.45 Uhr</td></tr><tr><td>Niedersachsen</td><td>18.50 Uhr</td></tr><tr><td>Nordrhein-Westfalen</td><td>18.59 Uhr</td></tr><tr><td>Rheinland-Pfalz</td><td>18.45 Uhr</td></tr><tr><td>Saarland</td><td>18.45 Uhr</td></tr><tr><td>Sachsen</td><td>18.45 Uhr</td></tr><tr><td><strong>Sachsen-Anhalt</strong></td><td><strong>18.45 Uhr</strong></td></tr><tr><td>Schleswig-Holstein</td><td>18.45 Uhr</td></tr><tr><td>Thüringen</td><td>19 Uhr</td></tr></tbody></table><p>(Angaben ohne Gewähr.)</p><h3>Kosten pro Feld und Bearbeitungsgebühr in Sachsen-Anhalt: Das kostet die Teilnahme am Eurojackpot</h3><p>In Sachsen-Anhalt kann man für Eurolotto auf einem Spielschein für 16 Euro in der Lottoverkaufsstelle acht Tippfelder ankreuzen. Auch im Internet kann man Eurolotto spielen. Hier gibt es einen Schein mit zehn Tippfeldern für 20 Euro. Hinzu kommt dann jeweils noch eine Bearbeitungsgebühr von 60 Cent pro Spielschein. (mz)</p>
</div>
<div class="OUTBRAIN" data-src="https://www.mz-web.de/wirtschaft/verbraucher/geld/eurojackpot/eurojackpot-am-04-09-2020-alle-aktuellen-gewinnzahlen-und-quoten-am-freitag-hier-37284510" data-widget-id="AR_1"></div>
<!-- Plista Article Recommendation disabled -->
</div>
<div class="dm_sidebar_outer_wrapper">
<aside class="dm_sidebar dm_sidebar_sticky dm_teaser_verticle_block_300 breakingNewsLayout">
<div class="dm_ad300x620 dm_ad-container">
<div class="dm_ad dm_ad-halfpage">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-hpa-0" data-slot-position='0'>
</div>
<script>
SDM_SMT_hpa_0= SDG.Publisher.registerSlot('rectangle', 'div-smt-ad-hpa-0');
SDM_SMT_hpa_0.load();
</script>
</div>
</div>
</div>
<div id="rectangleBackfillTeaser_div-smt-ad-hpa-0_for-300x250-ad" style="display:none" >
<article class="dm_ta300x300">
<a href="https://wirhelfen-mz.de" target="_blank" rel="noopener " class="trackedTeaser " data-teaser-id="31667546" data-teaser-view="300x300" >
<img loading="lazy" data-id="31667514"
src="/image/31667514/1x1/300/300/30d95207c6c3af52de1dbf240bd8156e/OV/wir-helfen-2019-allg-desk.jpg"
alt="Neuer Inhalt" width="300" height="300" > </a>
</article> </div>
<div id="fallbackTeaser_div-smt-ad-hpa-0_for-empty-ad" style="display:none" >
<article class="dm_ta300x620">
<a href="https://wirhelfen-mz.de" target="_blank" rel="noopener " class="trackedTeaser " data-teaser-id="31667546" data-teaser-view="300x620" >
<div class="teaser_image">
<img loading="lazy" data-id="31667514"
src="/image/31667514/3x4/300/400/2fd12379480f79afcec0ee1c5917234e/Ii/wir-helfen-2019-allg-desk.jpg"
alt="Neuer Inhalt" width="300" height="400" > </div>
<div class="teaser_text" >
<h3 class="teaser_heading ">
</h3>
<p class="teaser_paragraph"></p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://wirhelfen-mz.de', '');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://wirhelfen-mz.de', ' (via @mzwebde)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://wirhelfen-mz.de', '');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://wirhelfen-mz.de" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article> </div> </aside>
</div>
</div>
</article>
<!-- ARTICLE ENDS HERE -->
</div>
</div>
</main>
<!-- CONTENT ENDS HERE -->
<!-- Ad Out of page -->
<!-- Out Of Page Ad -->
<div class="dm_ad-outOfPage">
<div id="div-smt-ad-out-of-page-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div>
<div class="dm_special_topics footer">
<div class="dm_container">
<section class="dm_content_block">
<div class="box_wrapper">
<div class="teaser_heading">
Themen
</div>
<ul class="link_list">
<li class="link"><a href="https://mz-deinverein.de/" target="_blank" rel="noopener " >
MZ-DeinVerein
</a></li>
<li class="link"><a href="/sachsen-anhalt/sachsen-anhalt-ferienkalender-25021398" target="_self" rel=" " >
Ferien in Sachsen-Anhalt bis 2024
</a></li>
<li class="link"><a href="/leben/reise/brueckentage-2020-ausnutzen-so-machen-sie-aus-27-urlaubstagen-bis-zu-61-32934732" target="_self" rel=" " >
Brückentage 2020
</a></li>
</ul>
</div>
</section>
</div>
</div>
<!-- Ad Quality Footer -->
<div class="dm_container">
<div class="dm_ad970x-- dm_ad970x--spacing dm_ad-container">
<div id="div-smt-ad-pubperform-0" data-slot-position='0'>
</div>
<script>
SDM_SMT_pubperform_0= SDG.Publisher.registerSlot('pubperform', 'div-smt-ad-pubperform-0');
</script>
<script>
(function() {
pubPerformVisible = false;
var el = document.querySelector('#div-smt-ad-pubperform-0');
if (el) {
function isScrolledIntoView() {
if(!pubPerformVisible) {
var rect = el.getBoundingClientRect();
var isVisible = rect.top < window.innerHeight && rect.bottom >= 0;
if(isVisible) {
pubPerformVisible = true;
SDM_SMT_pubperform_0.load();
}
}
}
window.addEventListener('scroll', isScrolledIntoView);
}
})();
</script>
</div>
</div>
<!-- FOOTER -->
<div class="dm_footer_service">
<div class="dm_container">
<div
class="dm_footer_service_block_heading">Service</div>
<ul class="dm_service_list" >
<li class="dm_service_option" >
<a href="https://abo-shop.mz-web.de/" target="_blank" rel="noopener " class="abo-service" >Abonnieren</a>
</li><li class="dm_service_option" >
<a href="https://epages.mz-web.de/" target="_blank" rel="noopener " class="epaper" >E-Paper</a>
</li><li class="dm_service_option" >
<a href="https://leserreisen.mz-web.de/" target="_blank" rel="noopener " class="reisen" >MZ-LeserReisen</a>
</li><li class="dm_service_option" >
<a href="https://service-mz.dumont.de/" target="_blank" rel="noopener " class="epaper" >MZ Online-Service-Center</a>
</li><li class="dm_service_option" >
<a href="https://www.tim-ticket.de/" target="_blank" rel="noopener " class="ticket-shop" >tim-ticket.de</a>
</li><li class="dm_service_option" >
<a href="https://www.mz-jobs.de/" target="_blank" rel="noopener " class="job" >Stellenmarkt</a>
</li><li class="dm_service_option" >
<a href="https://www2.mz-web.de/geschenkzeitung/bestellung.php" target="_blank" rel="noopener " class="abo-service" >Geschenkzeitung</a>
</li><li class="dm_service_option" >
<a href="https://wetter.mz-web.de" target="_self" rel=" " class="wetter" >Wetter</a>
</li><li class="dm_service_option" >
<a href="https://horoskop.mz-web.de/" target="_blank" rel="noopener " class="horoskop" >Horoskop</a>
</li><li class="dm_service_option" >
<a href="/mz-service/bussgeldrechner-mit-welchem-bussgeld-muessen-sie-rechnen---23488464" target="_self" rel=" " class="gehaltsrechner" >Bußgeldrechner</a>
</li><li class="dm_service_option" >
<a href="https://www.mz-web.de/newsletter" target="_self" rel=" " class="newsletter" >Newsletter</a>
</li><li class="dm_service_option" >
<a href="/mz-service/kostenlos-abonnieren-aktuelle-nachrichten-von-mz-de-als-rss-feed--4332240" target="_self" rel=" " class="rss" >RSS-Feeds</a>
</li><li class="dm_service_option" >
<a href="https://shop.mz-web.de/" target="_blank" rel="noopener " class="shop" >Shop</a>
</li><li class="dm_service_option" >
<a href="/werben" target="_self" rel=" " class="liveticker" >Werben</a>
</li><li class="dm_service_option" >
<a href="https://www3.mz-web.de/formulare/medienhausfuehrung/" target="_blank" rel="noopener " class="immobilie" >Medienhausführungen</a>
</li><li class="dm_service_option" >
<a href="https://www.mzimmo.de" target="_blank" rel="noopener nofollow" class="immobilie" >Immobilienmarkt</a>
</li> </ul>
</div>
</div><footer class="dm_page_footer">
<div class="footer_mainsection">
<div class="dm_container">
<div class="dm_site_logo">
<a href="/" class="dm_logo ab">
<img src="https://www.mz-web.de/assets/1597765401/Io/desktop/img/mz-web/logo-footer.png" loading="eager" alt="logo mz-web">
</a>
</div>
<script>
function createCookie(name, value, days) {
if (days) {
var date = new Date();
date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
var expires = "; expires=" + date.toGMTString();
}
else var expires = "";
document.cookie = name + "=" + value + expires + "; path=/";
}
function readCookie(name) {
var nameEQ = name + "=";
var ca = document.cookie.split(';');
for (var i = 0; i < ca.length; i++) {
var c = ca[i];
while (c.charAt(0) == ' ') c = c.substring(1, c.length);
if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length, c.length);
}
return null;
}
function eraseCookie(name) {
createCookie(name, "", -1);
}
if (readCookie('dmnDevice')) {
document.write("<a href=\"https://mobil.mz-web.de/--22944250\" onclick=\"eraseCookie('dmnDevice')\" style=\"color:white\">zur mobilen Version</a>");
}
</script>
<div class="dm_footer_label"></div>
<div class="dm_social_buttons plain_text_version_stats">
<ul class="dm_social_nav_90x90">
<li>
<a href="https://www.facebook.com/mzwebde" class="facebook" target="_blank" rel="noopener"></a>
<div class="dm_social_stats">
auf Facebook<br />
<strong><span class="facebook_count" data-count="140.511">140.511</span></strong>
</div>
</li>
<li>
<a href="https://twitter.com/mzwebde" class="twitter" target="_blank" rel="noopener"></a>
<div class="dm_social_stats">
auf Twitter<br />
<strong><span class="twitter_count" data-count="28.131">28.131</span></strong>
</div>
</li>
<li>
<a href="https://www.mz-web.de/mz-service/kostenloses-angebot-mz-versorgt-sie-ueber-whatsapp-mit-den-wichtigsten-nachrichten-29589548" class="whatsapp" target="_blank" rel="noopener"></a>
<div class="dm_social_stats">
bei Whatsapp<br />
<strong><span class="whatsapp_count" data-count="7.474">7.474</span></strong>
</div>
</li>
<li>
<a href="https://www.instagram.com/mzwebde/" class="instagram" target="_blank" rel="noopener"></a>
<div class="dm_social_stats">
@mz_leben: 4.879<br />
<strong><span class="instagram_count" data-count="@mzwebde: 28.916">@mzwebde: 28.916</span></strong>
</div>
</li>
<li>
<a href="https://www.mz-web.de/mz-service/kostenlos-abonnieren-aktuelle-nachrichten-von-mz-de-als-rss-feed--4332240" class="rss"></a>
<div class="dm_social_stats">
RSS-Feeds<br />
<strong><span class="rss_count" data-count=" abonnieren"> abonnieren</span></strong>
</div>
</li>
<li>
<a href="https://www.youtube.com/user/mztvhalle" class="youtube" target="_blank" rel="noopener"></a>
<div class="dm_social_stats">
auf YouTube<br />
<strong><span class="youtube_count" data-count="6.620">6.620</span></strong>
</div>
</li>
</ul>
</div>
<ul class="footer_list">
<li>
Weitere Angebote:
<a href="https://www.abschied-nehmen.de/">abschied-nehmen.de</a>
</li>
<li>
<a href="https://www.azubis.de/?mz-footer">azubis.de</a>
</li>
<li>
<a href="https://mzz-briefdienst.de/">mzz-briefdienst.de</a>
</li>
<li>
<a href="https://mz-deinverein.de/">mz-deinverein.de</a>
</li>
<li>
<a href="https://www.mz-jobs.de/">mz-jobs.de</a>
</li>
<li>
<a href="/leben/geniessen">mz-geniessen.de</a>
</li>
<li>
<a href="https://www.mz-mahlzeit.de/">mz-mahlzeit.de</a>
</li>
<li>
<a href="https://www.mz-radpartie.de/">mz-radpartie.de</a>
</li>
<li>
<a href="https://www.mz-satz.de/">mz-satz.de</a>
</li>
<li>
<a href="https://mz-velo.de">mz-velo.de</a>
</li>
<li>
<a href="https://romanik-strasse-erleben.de/">romanik-strasse-erleben.de</a>
</li>
<li>
<a href="https://www.sagja.org/">sagja.org</a>
</li>
<li>
<a href="https://www.supersonntag-web.de/">supersonntag-web.de</a>
</li>
<li>
<a href="https://www.tim-ticket.de/">tim-ticket.de</a>
</li>
<li>
<a href="http://www.tvhalle.de/">tvhalle.de</a>
</li>
<li>
<a href="https://www.wirhelfen-mz.de/">wirhelfen-mz.de</a>
</li>
<li>
<a href="https://www.wochenspiegel-web.de/">wochenspiegel-web.de</a>
</li>
<li>
<a href="https://www.bietboxx.de">bietboxx.de</a>
</li>
<li>
<a href="https://www.startnow-messe.de">startnow-messe.de</a>
</li>
<li>
<a href="https://www.mzimmo.de">mzimmo.de</a>
</li>
<li>
<a href="https://www.mz-werben.de">mz-werben.de</a>
</li>
<li>
<a href="https://www.gutschein-mit-herz.de/">gutschein-mit-herz.de</a>
</li>
<li>
<a href="https://www.besser-mieten.de">besser-mieten.de</a>
</li>
</ul>
</div>
</div>
<div class="footer_subsection">
<div class="dm_container">
<ul class="footer_list">
<li><a href="/impressum/impressum-22944256">Impressum</a></li>
<li><a href="/datenschutz/datenschutzerklaerung-36642916">Datenschutzerklärung</a></li>
<li><a href="/mz-service/allgemeine-geschaeftsbedingungen-mz-de-32475592">AGB mz.de</a></li>
<li><a href="/kontakt/anschriften-und-telefonnummern-kontakt-23414896">Kontakt</a></li>
<li><a href="/werben">Werben</a></li>
<li><a href="https://www.mz-web.de/archiv">Newsarchiv</a></li>
<li><a href="/schlagzeilen">Schlagzeilen</a></li>
<li><a href="https://www.mz-web.de/newsletter">Newsletter</a></li>
<li><a href="/cookie-einstellung-33391510">Cookie-Einstellung</a></li>
</ul>
</div>
</div>
<div class="dm_mobileSwitch bottomLink">
<div class="dm_container">
<a href="https://mobil.mz-web.de/wirtschaft/verbraucher/geld/eurojackpot/eurojackpot-am-04-09-2020-alle-aktuellen-gewinnzahlen-und-quoten-am-freitag-hier-37284510" id="deviceSwitchLink" onclick="if(typeof setCookieMobileSwitchPreferredForMobile === 'function') { setCookieMobileSwitchPreferredForMobile() }">Mobile Version</a>
</div>
</div></footer>
<!-- FOOTER ENDS HERE -->
<!-- render widgets -->
<!-- BODY ENDS HERE -->

<script src="/assets/1597765401/Io/desktop/js/dmn-main.js"></script>
<script>
var nativendoDivList = $('*[data-nativendo]');
if(typeof nativendoDivList !== "undefined" && nativendoDivList.length > 0) {
(function () {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = 'https://d.nativendo.de/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
}
</script>
<script async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<script>
_satellite.pageBottom();
</script>
<script src="https://track.mz-web.de/cre-1.0/api/tracking/service/mz/templateclient.js"></script>
<script src="https://track.mz-web.de/cre-1.0/tracking/tracking.js"></script>
<script>
if (typeof(cre_client) != "undefined") {
cre_client.debug=true;
cre_client.set_page_view ();
cre_client.set_origin ("web");
cre_client.set_service_id ("mzwebde");
cre_client.set_site ("mz-web.de");
cre_client.set_content_id ("/wirtschaft/verbraucher/geld/eurojackpot/eurojackpot-am-04-09-2020-alle-aktuellen-gewinnzahlen-und-quoten-am-freitag-hier-37284510");
cre_client.set_cms_id("37284510");
cre_client.set_channel ("Wirtschaft");
cre_client.set_sub_channel ("Verbraucher");
cre_client.set_sub_sub_channel ("Geld");
cre_client.set_doc_type ("Artikelseite");
cre_client.set_tag ("");
cre_client.set_heading ("Alle aktuellen Gewinnzahlen und Quoten am Freitag hier");
cre_client.set_kicker ("Eurojackpot am 04.09.2020");
cre_client.set_entitlement ("free");
cre_client.addListener(function(response){ getSsoResponse(response); });
cre_client.request();
}
</script>
<script type="text/javascript" src="https://widgets.opinary.com/a/mz_web.js" async="true"></script>
<script>
var script = document.createElement("script");
script.type = "text/javascript";
script.src = "https://static.wlct-two.de/p/bundles/0c1a4be1-b73f-4c67-91a5-e5fe74d95c54.js?domain=wwwmz-web";
void(document.head.appendChild(script))
</script>
	</body>
</html>