
<!DOCTYPE html>
<html lang="de-DE">

    <head>
<title>Teutschenthal: Wer will Schlossherr in Holleben werden? | MZ.de</title>
<meta name="description" content="Teutschenthal will sich von denkmalgeschützten und maroden Objekten trennen. Warum sie wohl kaum Gewinn für die Gemeinde bringen.">
<meta property="description" content="Teutschenthal will sich von denkmalgeschützten und maroden Objekten trennen. Warum sie wohl kaum Gewinn für die Gemeinde bringen.">
<meta name="google-site-verification" content="MZBsfEOAOnmxr7uJCnIm6-fQbTFCKz6ycBTas5JuznA">
<meta http-equiv="x-ua-compatible" content="IE=edge" >
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=1024">
<meta name="robots" content="index, follow, noarchive, noodp">
<meta name="keywords" content="Teutschenthall Holleben, Beuchlitz, Schloss, Verkauf">
<meta name="news_keywords" content="Teutschenthall Holleben, Beuchlitz, Schloss, Verkauf">
<meta name="copyright" content="Mitteldeutsche Zeitung">
<meta name="author" content="Claudia Crodel">
<meta property="article:author" content="Claudia Crodel">
<meta property="article:published_time" content="2017-12-02T15:00:00+01:00">
<meta property="og:title" content="Schloss zu verkaufen: Wer will das Schloss in Holleben aufmöbeln?">
<meta property="og:type" content="article" >
<meta property="og:url" content="https://www.mz-web.de/saalekreis/schloss-zu-verkaufen-wer-will-das-schloss-in-holleben-aufmoebeln--28964678">
<meta property="og:image" content="https://www.mz-web.de/image/28964680/2x1/940/470/4b936b8ee4e5d5be8f3c3dc723e92e08/rR/b-schloss-beuchlitz-281117.jpg">
<meta property="og:image" content="https://www.mz-web.de/image/24857166/2x1/600/300/f21851f7b5be20b12ae418da28cdaa52/gd/fallbackimagefb.png">
<meta property="og:description" content="Teutschenthal will sich von denkmalgeschützten und maroden Objekten trennen. Warum sie wohl kaum Gewinn für die Gemeinde bringen.">
<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="Mitteldeutsche Zeitung">
<meta property="fb:app_id" content="334163470041183">
<meta property="fb:pages" content="141558262607,237347392976325,185810071491737,439117769621167,206027792823193,659582310723801,613169402051944,425420850828265,1566052666967783,290515421046573,319774788222566,302473386502241">
<meta name="twitter:site" content="@mzwebde">
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Schloss zu verkaufen: Wer will das Schloss in Holleben aufmöbeln? | MZ.de">
<meta name="twitter:description" content="Teutschenthal will sich von denkmalgeschützten und maroden Objekten trennen. Warum sie wohl kaum Gewinn für die Gemeinde bringen.">
<meta name="twitter:image" content="https://www.mz-web.de/image/28964680/2x1/940/470/4b936b8ee4e5d5be8f3c3dc723e92e08/rR/b-schloss-beuchlitz-281117.jpg">
<meta name="dm_hash" content="a545e112986f4efe70a538c8ac3c2c8c86c0737c">
<meta name="dm_timestamp" content="1511798122">
<meta property="fb:pages" content="141558262607">
<meta name="msvalidate.01" content="A8FA46C0729824BCA6A3AF5502FFC5C1">
<link rel="icon" sizes="192x192" href="/assets/1511798122/gg/desktop/img/mz-web/touch-icons/touch-icon-192x192.png">
<!--[if IE]><link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"><![endif]-->
<link rel="apple-touch-icon-precomposed" href="/assets/1511798122/gg/desktop/img/mz-web/touch-icons/touch-icon-57x57.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/1511798122/gg/desktop/img/mz-web/touch-icons/touch-icon-72x72.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/assets/1511798122/gg/desktop/img/mz-web/touch-icons/touch-icon-76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/1511798122/gg/desktop/img/mz-web/touch-icons/touch-icon-114x114.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/assets/1511798122/gg/desktop/img/mz-web/touch-icons/touch-icon-120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/1511798122/gg/desktop/img/mz-web/touch-icons/touch-icon-144x144.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/assets/1511798122/gg/desktop/img/mz-web/touch-icons/touch-icon-152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/assets/1511798122/gg/desktop/img/mz-web/touch-icons/touch-icon-180x180.png">
<!-- abo or boulevard font family -->
<link href="https://fonts.googleapis.com/css?family=PT+Serif:400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Magra:400,700" rel="stylesheet">
<link rel="canonical" href="https://www.mz-web.de/saalekreis/schloss-zu-verkaufen-wer-will-das-schloss-in-holleben-aufmoebeln--28964678">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://mobil.mz-web.de/saalekreis/schloss-zu-verkaufen-wer-will-das-schloss-in-holleben-aufmoebeln--28964678" >
<link rel="shortlink" href="https://www.mz-web.de/28964678"/>
<link rel="amphtml" href="https://amp.mz-web.de/saalekreis/schloss-zu-verkaufen-wer-will-das-schloss-in-holleben-aufmoebeln--28964678">
<script>if (navigator.userAgent.match(/ipad|playbook|hp-tablet|kindle|silk|android(?!.*(mobi|opera mini))|Dumont-Android-Tablet-Wrapper-App|Dumont-iOS-iPad-Wrapper-App/i)) document.getElementById('viewport').setAttribute("content", "width=1024, user-scalable=no");</script>
<script>
var useragent = navigator.userAgent;
var wrapperAppUserAgent = '';
if(useragent.match(/Dumont-Android-Phone-Wrapper-App/i)) wrapperAppUserAgent = "android-phone-wrapper-app";
else if(useragent.match(/Dumont-Android-Tablet-Wrapper-App/i)) wrapperAppUserAgent = "android-tablet-wrapper-app";
else if(useragent.match(/Dumont-iOS-iPhone-Wrapper-App/i)) wrapperAppUserAgent = "ios-iphone-wrapper-app";
else if(useragent.match(/Dumont-iOS-iPad-Wrapper-App/i)) wrapperAppUserAgent = "ios-ipad-wrapper-app";
</script>
<script type="text/javascript">
function isMobileUserAgent() {
var check = false;
(function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))check = true})(navigator.userAgent||navigator.vendor||window.opera);
return check;
}
function getSecondLevelDomainFromHostname(hostname) {
var hostnameParts = hostname.split('.');
if (hostnameParts.length < 2) {
// hostname is toplevel domain
return hostname;
}
return hostnameParts[hostnameParts.length-2] + "." + hostnameParts[hostnameParts.length-1];
}
function isReferrerFromSameSecondLevelDomain() {
var referrer = document.referrer;
if (!referrer) {
return false;
}
var referrerSecondLevelDomain = getSecondLevelDomainFromHostname(new URL(referrer).hostname);
var currentSecondLevelDomain = getSecondLevelDomainFromHostname(window.location.hostname);
return referrerSecondLevelDomain === currentSecondLevelDomain;
}
function isMobileSwitchActive() {
return ((!isMobilePage && isMobileUserAgent()) || (isMobilePage && !isMobileUserAgent())) && wrapperAppUserAgent == 0 && !isReferrerFromSameSecondLevelDomain();
}
function doMobileSwitchRedirect(isCausedDirectlyByPopupClick) {
var redirectUrl = "https://mobil.mz-web.de/saalekreis/schloss-zu-verkaufen-wer-will-das-schloss-in-holleben-aufmoebeln--28964678";
if (redirectUrl.indexOf("?") == -1) {
// no queryparams found
redirectUrl = redirectUrl + "?";
} else {
redirectUrl = redirectUrl + "&";
}
redirectUrl = redirectUrl + "originalReferrer=" + encodeURI(document.referrer);
if (location.search !== "") {
redirectUrl = redirectUrl + "&" + location.search.replace("?","");
}
if (isCausedDirectlyByPopupClick === true) {
redirectUrl = redirectUrl + "&mobileSwitchPopupClick=1";
}
window.location.replace(redirectUrl);
}
function getCookieValueForMobileSwitch(name) {
var nameWithEqualSign = name + "=";
var cookieParts = document.cookie.split(';');
for(var i=0; i < cookieParts.length; i++) {
var cookiePart = cookieParts[i];
while (cookiePart.charAt(0)==' ') cookiePart = cookiePart.substring(1);
if (cookiePart.indexOf(nameWithEqualSign) == 0) return cookiePart.substring(nameWithEqualSign.length,cookiePart.length);
}
return "";
}
function setCookieForMobileSwitch(name, value, exdays) {
var d = new Date();
d.setTime(d.getTime() + (exdays*24*60*60*1000));
var expires = "expires="+d.toUTCString();
document.cookie = name + "=" + value + "; " + expires + "; domain=." + getSecondLevelDomainFromHostname(window.location.hostname) + "; path=/";
}
function setCookieMobileSwitchPreferred(value) {
setCookieForMobileSwitch("mobileSwitchPreferred", value, 14);
}
var isMobilePage = false;
if (isMobileSwitchActive()) {
doMobileSwitchRedirect(false);
}
</script><link href="/assets/1511798122/gg/desktop/styles/mz-web.css" rel="stylesheet" media="screen"/>
<link href="/assets/1511798122/gg/desktop/styles/_print.css" rel="stylesheet" media="print"/>
<!--[if lt IE 9]>
<script src="/assets/1511798122/gg/desktop/js/dmn-ie-head.js"></script><![endif]-->
<style>
.html-map-area {
margin: 25px 0px 0px 0px;
}
.dm_submenu_list_alt {
width: 590px;
}
.dm_submenu_list .dm_list_heading {
height: auto;
}
.dm_submenu_list_alt .dm_submenu_list_alt_column a[href*="sonderthemen"] {
color: #000;
}
.dm_special_topics .link_list {
max-width:845px !important;
}
.dm_special_topics .link_list li a[href*="/leben/lottozahlen"] ,
.dm_special_topics .link_list li a[href*="/das-perfekte-geschenk"] {
position: absolute;
right: 10px;
top:0;
}
.dm_teaser_verticle_block_620 > .dm_ig_list_300x300{width:50%}
/* REALIGN-3872 START */
.multi300x100 .multi300x100_link {
height:auto !important;
}
a.multi300x100_link, .multi300x100.dm_ta300x300 > div {
border: none;
}
.multi300x100 iframe{
border-bottom: 1px solid #878787;
}
/* REALIGN-3872 ENDE */
.multi300x100.dm_ta300x300 iframe[src*="widgets/mz-jobs"],
.multi300x100.dm_ta300x300 iframe[src*="widgets/azubis"] {
height: 266px !important;
}
.CallToActionButton{background:#194767; color:#fff; padding:10px;border-radius:20px;font-size:18px;line-height:50px}
.CallToActionButton:hover{color:#fff;}
.teaser_social_block ul li:before {display: none;}
.gal_video iframe {
height: 373px !important;
}
.dm_special_topics{
z-index: 1000;
}
.dm_figure_caption_inner a { color: #ffffff !important; text-decoration: underline; }
</style>
<script>
document.addEventListener('DOMContentLoaded',function(){
(function($){
$('body').append('<img src="https://www1.mpnrs.com/deliver2/trg/trg.gif?lv=8&amp;tad=1n4iut4upn9c" width="1" height="1" border="0" style="border:none;" />');
})(jQuery);
});
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "Organization",
"name": "Mitteldeutsche Zeitung",
"url": "https://www.mz-web.de/",
"logo": "https://www.mz-web.de/assets/1511798122/gg/desktop/img/mz-web/logo.png",
"description": "MZ - Nachrichten aus Sachsen-Anhalt, Mitteldeutschland und der Welt",
"sameAs" : ["https://www.facebook.com/mzwebde", "https://twitter.com/mzwebde", "https://www.instagram.com/mzwebde/", "", "", "https://www.youtube.com/user/mztvhalle" ],
"parentOrganization": {
"@type": "Organization",
"name": "M. DuMont Schauberg",
"address": "Neven DuMont-Haus, Amsterdamer Str.192, 50735 Köln, Germany"
}
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "WebSite",
"name":"Mitteldeutsche Zeitung",
"url": "https://www.mz-web.de/",
"potentialAction": [{
"@type": "SearchAction",
"target": "https://www.mz-web.de//action/mz-web/4484314/search?query={query}",
"query-input": "required name=query"
}]
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "WebPage",
"url": "https://www.mz-web.de/saalekreis/schloss-zu-verkaufen-wer-will-das-schloss-in-holleben-aufmoebeln--28964678"
,
"primaryImageOfPage": {
"@type": "ImageObject",
"url": "https://www.mz-web.de/image/28964680/max/1920/1080/18bf02027228cb35cddebecf1ad563d4/Rx/b-schloss-beuchlitz-281117.jpg",
"author": "Holger John",
"description": "Das desolate Schloss in Hollebens Ortsteil Beuchlitz soll verkauft werden.",
"width":"1000px",
"height":"665px"
}
,
"breadcrumb": {
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item":
{
"@id": "https://www.mz-web.de/",
"name": "MZ"
}
}
,
{
"@type": "ListItem",
"position": 2,
"item":
{
"@id": "https://www.mz-web.de/saalekreis",
"name": "Saalekreis"
}
}
,
{
"@type": "ListItem",
"position": 3,
"item":
{
"@id": "https://www.mz-web.de/saalekreis/schloss-zu-verkaufen-wer-will-das-schloss-in-holleben-aufmoebeln--28964678",
"name": "Teutschenthal: Wer will Schlossherr in Holleben werden?"
}
}
]
}
}
</script>
<script type="application/ld+json">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</script>
<script src="https://script.ioam.de/iam.js"></script>    </head>


	<body class="detailView"  data-copyAndPasteUrlAppend="https://www.mz-web.de/28964678">


        <div class="dm_spacer deleteInApp"></div>

<script>
if (wrapperAppUserAgent.length > 0 ) {
var body = document.getElementsByTagName('body')[0];
body.classList.add(wrapperAppUserAgent);
body.setAttribute('data-wrapper-user-agent', wrapperAppUserAgent);
}
</script>
<style>
#appToMobileLayer {
display:none;
box-sizing: border-box;
position:fixed;
z-index:99999999999;
width:100%;
height:100%;
padding:15px 25px;
background:#fff;
color:#222;
text-align:center;
font-size: 2.9vmax;
line-height: 1.3em;
}
#appToMobileLayer.display {
display:block;
}
#appToMobileLayer .mobSitBut {
display: block;
margin: 1rem auto;
padding: 2vmax;
background: #f8f8f8;
font-size: 4.5vmax;
box-shadow: 0 0 1px 1px #bebebe;
width:60%;
}
#appToMobileLayer .liebeLeser {
font-size: 4vmax;
line-height: 1em;
}
#appToMobileLayer .followMe {
margin: 1em auto 0 auto;
white-space: nowrap;
}
#appToMobileLayer .facebook,
#appToMobileLayer .twitter,
#appToMobileLayer .whatsapp,
#appToMobileLayer .instagram,
#appToMobileLayer .youtube {
display: inline-block;
height: 40px;
width: 40px;
margin: 1.5vmax 0.5vmax 0 0.5vmax;
border-radius: 20px;
line-height: 35px;
}
#appToMobileLayer .icn {
margin: 7px 2px 0 0px;
}
#appToMobileLayer .facebook { background: #3d62b3; }
#appToMobileLayer .twitter { background: #4099ff; }
#appToMobileLayer .whatsapp { background: #55af00; }
#appToMobileLayer .instagram { background: #3F729B; }
#appToMobileLayer .youtube { background: #e52d27; }
#appToMobileLayer .dm_social_nav_22x22 a::before {
top: 3px !important;
left: 11px !important;
}
</style>
<div id="appToMobileLayer">
<div class="app"><br>
<span class="liebeLeser">Liebe Leserinnen, liebe Leser,</span><br>
<br>
wir haben unsere mobile Webseite verbessert, so dass sie mittlerweile über alle Funktionen dieser App verfügt. Aus diesem Grund haben wir uns dazu entschieden, die Weiterentwicklung dieser App einzustellen.
<br><br>
Um weiterhin immer die aktuellsten Neuigkeiten zu erhalten, besuchen Sie zukünftig einfach unsere Webseite.
<a class="mobSitBut" target="_blank" href="https://goo.gl/E4SQcr">Zur mobilen Webseite</a>
</div>
</div>
<script>
if (window.wrapperAppUserAgent.length > 0 ) {
document.getElementById('appToMobileLayer').classList.add('display');
}
</script>
<script type="text/javascript">var showConsoleLog = false;</script>
<script src="/assets/1511798122/gg/desktop/js/dmn-body-start.js"></script>
<!-- here comes the static js part -->
<script>
/* fixed declaration cmd array for googletag */
googletag = {};
googletag.cmd = [];
</script>
<!-- begin DM-GPT-pre-setup -->
<!-- this part is dynamic -->
<script>
/* setting the page parameters */
SDM_defsite = "mzweb.de_dum_sdm";
SDM_defnet = "5766";
SDM_defzone = (typeof SDM_defzone !== 'undefined') ? SDM_defzone : "home_saalekreis";
DM_defsite = "mzweb.de_dum_local_sdm";
DM_defmobile = false;
DM_deftargeting = [];
DM_deftargeting.push(["rdstat","true"]);
SDM_target = '';
SDM_adxtra = '';
</script>
<!-- end DM-GPT-pre-setup -->
<!-- begin DM-GPT-post-setup -->
<script>
if (!DM_defmobile && isTabletUserAgent()) {
window['SDM_block_skyscraper'] = true;
}
if (!DM_defmobile && isTabletWrapperUserAgent()) {
window['SDM_block_outOfPage'] = true;
}
googletag.cmd.push(function () {
/* collapse dm_ad-container wrapped around the adtag for decoration */
/* dm_gpt functions handles have to be wrapped, because they are loaded at the end */
googletag.pubads().addEventListener('slotRenderEnded', function (event) {
dm_gpt.debugSlotRenderEndedEvent(event)
});
googletag.pubads().addEventListener('slotRenderEnded', function (event) {
dm_gpt.hideAdContainerAndShowFallback(event)
});
if (!DM_defmobile) {
/* adset is fixed to brsl, in case of tablet (missing sky, no adset is set) */
if (!isTabletUserAgent()) {
googletag.pubads().setTargeting('adset', 'brsl');
}
}
/* collapsing/hiding is done by the listener */
/* googletag.pubads().collapseEmptyDiv(false); */
/* the targeting noAdx disallows AdExchange advertorials, to prevent misplaced advertorials */
if (typeof DM_defkwvalue !== 'undefined') {
googletag.pubads().setTargeting('kw', DM_defkwvalue);
}
/* apply custom global targeting */
for (targeting in DM_deftargeting) {
googletag.pubads().setTargeting(DM_deftargeting[targeting][0],DM_deftargeting[targeting][1]);
}
});
</script>
<!-- end DM-GPT-post-setup -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-26724396-17 ', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script> <div id="DMN-analytics-data"
data-tracking-param-account-id="dmtmzwebprod"
data-tracking-param-page-name-path="Saalekreis"
data-tracking-param-category-name="Saalekreis_"
data-tracking-param-link-filters=".mz-web.de,cdn.ampproject.org,amp-mz-web-de.cdn.ampproject.org"
data-tracking-param-page="Wer will das Schloss in Holleben aufmoebeln?"
data-tracking-param-ressort="Saalekreis"
data-tracking-param-page-type="CMArticle"
data-tracking-param-view-id="28964678"
data-tracking-param-author="Claudia Crodel"
data-tracking-ivw-zone="saalekreis"
></div>
<script>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</script>
<script src="https://assets.adobedtm.com/d8109ac3d2f76151ca0f39163be0d8d6a7349f5c/satelliteLib-ac721fa85d386407eee5078eda01f3c0de309df0.js"></script>
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function () {
FB.init({
appId: '334163470041183',
status: true,
cookie: true,
xfbml: true,
version: 'v2.5',
oauth: true
});
};
(function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) { return; }
js = d.createElement(s);
js.id = id;
js.src = "https://connect.facebook.net/de_DE/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script> <!-- SZM VERSION="2.0" -->
<script>
var hashValue = location.hash;
hashValue = hashValue.replace(/^#/, '');
if (hashValue != "scroll2action-event" && !isTabletWrapperUserAgent()) {
var iam_data = {
"st": "mzweb", // site/domain
"cp": "saalekreis", // code
"mg": "yes", // migrationmode of SZM 1.5 (unused when SZM 1.5 goes offline)
"sv": "in", // frabo variable
"co":"IVW Aufruf" //Kommentar
}
iom.c = (function(_old) {
return function() {
console.log(iam_data);
return _old.apply(this, arguments);
};
})(iom.c);
iom.c(iam_data, 1);
}
</script>

<!-- BODY -->
<!-- HEADER -->
<header class="dm_page_header deleteInApp">
<div class="dm_service_nav">
<div class="dm_container">
<span class="date">02.12.2017</span>
<div class="dm_service_links">
<ul class="dm_nav_list">
<li><a href="https://abo-shop.mz-web.de/" target="_blank" >Abonnieren</a></li>
<li><a href="/anzeigen" target="_self" >Anzeigen</a></li>
<li><a href="https://epages.mz-web.de/" target="_blank" >E-Paper</a></li>
<li><a href="/kontakt/anschriften-und-telefonnummern-kontakt-23414896" target="_self" >Kontakt</a></li>
</ul>
</div>
<div class="dm_service_links left">
<ul class="dm_nav_list">
<li><a href="https://www.azubis.de/?mz-header" target="_blank" >azubis.de</a></li>
<li><a href="https://www.mz-jobs.de/?mz-header" target="_blank" >mz-jobs</a></li>
<li><a href="http://anzeigenmarkt.mz-web.de/?em_client=mz&amp;em_subclient=mz&amp;em_mask=suche&amp;em_maske=suche_index&amp;em_markt=1535" target="_self" >MZ-Immo</a></li>
<li><a href="https://www.abschied-nehmen.de/" target="_blank" >Trauerportal</a></li>
</ul>
</div>
</div>
</div>
<div class="dm_page_info">
<div class="dm_container">
<a href="https://abo-shop.mz-web.de/mz-digital-weihnachtstablet-gnstig-dazu-fr-abonnenten?aso=slider" data-teaser-id="24320428" class="dm_header_teaser " target="_blank" >
<img data-id="28941424"
src="/image/28941424/max/1920/1080/b4ddad4fcc2b3be29b77a2db5369180d/Zi/mz-banner-titelseite-weihnachten-2017-210x60-rz-231117.jpg"
alt="MZ_Banner-Titelseite_Weihnachten-2017_210x60_RZ_231117" >
</a>
<div class="dm_site_slogan"><span class="hidden">Mitteldeutsche Zeitung</span> Nachrichten aus Sachsen-Anhalt, Mitteldeutschland und der Welt</div>
<div class="dm_site_logo">
<a href="/" class="dm_logo ab">
<img src="https://www.mz-web.de/assets/1511798122/gg/desktop/img/mz-web/logo.png" alt="logo mz-web">
</a>
</div>
<div class="dm_social_buttons popup_version_stats">
<ul class="dm_social_nav_22x22">
<li>
<a href="https://www.facebook.com/mzwebde" class="facebook" target="_blank"></a>
<div class="dm_social_stats">
auf Facebook<br />
<strong><span class="facebook_count" data-count="101.350">101.350</span></strong>
</div>
</li>
<li>
<a href="https://twitter.com/mzwebde" class="twitter" target="_blank"></a>
<div class="dm_social_stats">
auf Twitter<br />
<strong><span class="twitter_count" data-count="24.772">24.772</span></strong>
</div>
</li>
<li>
<a href="https://www.instagram.com/mzwebde/" class="instagram" target="_blank"></a>
<div class="dm_social_stats">
auf Instagram<br />
<strong><span class="instagram_count" data-count="4.759">4.759</span></strong>
</div>
</li>
<li>
<a href="https://www.mz-web.de/rss" class="rss"></a>
<div class="dm_social_stats">
RSS-Feeds<br />
<strong><span class="rss_count" data-count=" abonnieren"> abonnieren</span></strong>
</div>
</li>
<li>
<a href="https://www.youtube.com/user/mztvhalle" class="youtube" target="_blank"></a>
<div class="dm_social_stats">
auf YouTube<br />
<strong><span class="youtube_count" data-count="1.324">1.324</span></strong>
</div>
</li>
</ul>
</div>
</div>
</div>
<nav class="dm_navigation">
<div class="dm_page_menu">
<div class="dm_container">
<div class="dm_site_logo">
<a href="/" class="dm_logo ab">
<img src="https://www.mz-web.de/assets/1511798122/gg/desktop/img/mz-web/logo-sticky.png" alt="logo mz-web">
</a>
</div>
<ul class="dm_main_menu" data-tracking-module-id="00000000" data-tracking-module-name="mainmenu">
<li id="mm_dd_item_0" class="dm_menu_item">
<a href="/mitteldeutschland" class="dm_top_level_link">Mitteldeutschland </a>
<div class="dm_submenu">
<div class="dm_container">
<div class="html-map-area">
<img class="mz-map" alt="Städte und Landkreise" src="/blob/26862044/6919bffd06d22727b548332933137cff/navi-map-v1-data.png" width="288" height="212" usemap="#navi-map">
<map name="navi-map">
<area alt="Dessau-Roßlau" title="Dessau-Roßlau" href="https://www.mz-web.de/dessau-rosslau" shape="poly" coords="182,80,181,80,180,80,180,80,179,80,178,79,176,79,176,76,174,74,174,71,172,71,172,73,171,73,169,75,169,76,168,77,167,75,163,75,162,74,161,73,159,73,157,72,157,71,159,69,159,68,158,67,159,65,159,63,160,62,160,60,159,58,156,58,156,56,158,54,159,54,160,53,163,53,164,53,162,51,162,49,164,49,164,48,165,47,165,45,166,45,166,44,168,44,168,42,172,42,173,42,173,44,172,44,172,45,174,46,175,46,176,45,178,48,176,49,176,52,177,53,177,56,175,56,175,58,175,58,174,59,174,60,177,62,178,64,178,67,177,68,177,71,180,71,181,72,180,73,180,74,180,79,182,80">
<area alt="Leipzig" title="Leipzig" href="https://www.mz-web.de/leipzig" shape="poly" coords="192,127,193,127,194,127,194,130,196,130,197,130,197,132,196,133,196,133,194,133,193,133,193,135,194,135,194,137,194,137,195,138,196,139,194,141,196,142,197,143,198,143,199,145,200,146,201,145,202,146,202,148,201,148,202,149,202,149,202,151,203,152,203,154,202,154,200,153,199,154,197,155,197,157,197,158,195,160,195,162,194,160,192,159,192,158,191,157,190,155,188,155,188,157,187,157,184,157,184,156,183,156,181,155,181,158,180,157,178,159,178,160,178,162,176,162,176,164,175,164,174,163,172,164,170,164,169,164,171,162,170,161,170,160,170,158,172,157,173,158,173,158,173,157,171,155,171,154,170,153,170,152,171,151,168,151,168,150,170,148,170,148,170,148,170,146,169,145,169,141,171,140,171,139,171,137,172,137,170,136,171,135,171,134,173,132,175,132,176,134,178,132,179,132,180,132,182,132,184,132,186,132,186,133,186,132,188,130,189,130,190,131,190,132,190,130,191,131,191,127,192,127">
<area alt="Anhalt-Bitterfeld" title="Anhalt-Bitterfeld" href="https://www.mz-web.de/anhalt-bitterfeld" shape="poly" coords="201,94,200,99,199,100,199,102,198,103,196,103,194,105,194,105,192,105,192,104,191,104,190,103,189,103,188,104,188,105,188,105,187,106,187,107,187,107,179,107,178,108,177,108,176,109,175,109,174,111,173,111,172,111,170,109,169,109,168,111,169,112,167,113,166,113,162,110,163,105,152,105,148,102,150,102,150,99,148,99,148,96,139,96,138,95,135,95,132,92,131,92,131,91,131,90,130,89,130,88,130,86,132,84,130,81,132,81,132,78,134,78,134,75,132,75,132,73,130,75,130,70,134,70,134,66,132,64,132,60,135,60,137,58,140,58,140,59,143,59,144,58,145,57,147,58,148,58,149,56,146,56,141,51,141,51,141,49,139,49,136,46,136,43,132,39,132,38,135,38,136,37,139,37,141,35,144,32,146,32,146,31,148,29,148,27,150,27,151,28,152,28,154,26,161,26,162,25,164,25,166,23,166,21,170,21,172,23,174,23,174,25,176,25,176,28,179,28,181,31,181,33,180,33,180,34,180,34,178,34,178,35,177,36,177,38,175,38,174,39,171,39,171,41,173,41,173,42,172,42,168,42,168,44,166,44,166,45,165,45,165,47,164,48,164,49,162,49,162,51,164,53,163,53,160,53,159,54,158,54,156,56,156,58,159,58,160,60,160,62,159,63,159,65,158,67,159,68,159,69,157,71,157,72,159,73,161,73,162,74,163,75,167,75,168,77,169,76,169,75,171,73,172,73,172,71,174,71,174,74,176,76,176,79,178,79,179,80,180,80,180,80,181,80,180,81,180,81,179,82,178,82,178,84,182,84,182,85,181,87,182,88,184,88,184,88,185,87,187,87,189,85,193,85,194,87,194,87,194,89,195,90,195,92,197,93,198,94,200,94">
<area alt="Landkreis Wittenberg" title="Landkreis Wittenberg" href="https://www.mz-web.de/landkreis-wittenberg" shape="poly" coords="264,85,262,85,262,87,260,87,260,89,261,89,261,91,258,93,255,93,254,95,253,95,250,95,250,97,249,97,248,98,246,98,246,95,246,94,245,93,242,93,242,95,241,94,241,97,240,97,239,98,237,97,237,96,234,96,234,95,234,94,233,95,231,95,231,92,229,92,227,94,225,94,224,96,222,97,221,97,219,95,217,95,216,94,214,94,213,96,212,96,212,98,210,98,210,100,209,101,208,102,207,102,208,101,207,100,206,100,205,102,204,101,202,102,201,103,198,103,199,102,199,100,200,99,200,94,198,94,197,93,195,92,195,90,194,89,194,87,194,87,193,85,189,85,187,87,185,87,184,88,184,88,182,88,181,87,182,85,182,84,178,84,178,82,179,82,180,81,180,81,181,80,182,80,180,79,180,74,180,73,181,72,180,71,177,71,177,68,178,67,178,64,177,62,174,60,174,59,175,58,175,58,175,56,177,56,177,53,176,52,176,49,178,48,176,45,175,46,174,46,172,45,172,44,173,44,173,41,171,41,171,39,174,39,175,38,177,38,177,36,178,35,178,34,180,34,180,34,180,33,184,33,184,34,184,36,187,36,188,37,189,37,189,36,191,34,192,34,192,37,194,38,196,38,198,40,200,42,201,43,206,43,206,43,206,42,209,42,210,41,210,38,212,38,213,39,216,39,218,41,219,42,220,42,220,44,222,44,222,47,226,47,227,46,229,46,229,51,232,51,233,50,233,50,233,52,236,52,238,50,240,50,240,53,241,53,241,55,242,56,243,57,244,55,245,55,245,57,247,57,248,56,248,56,248,59,248,60,249,60,250,61,252,61,253,60,257,60,257,59,258,59,258,60,259,60,259,61,260,62,260,63,257,63,259,65,259,68,261,70,261,71,261,72,260,73,262,74,262,75,261,75,261,79,261,80,261,81,261,82,262,83,262,84,263,84,264,85">
<area alt="Salzlandkreis" title="Salzlandkreis" href="https://www.mz-web.de/salzlandkreis" shape="poly" coords="149,56,148,58,147,58,145,57,144,58,143,59,140,59,140,58,137,58,135,60,132,60,132,64,134,66,134,70,130,70,130,75,132,73,132,75,134,75,134,78,132,78,132,81,130,81,132,84,130,86,130,88,130,89,131,90,131,91,131,92,128,92,128,95,128,94,126,94,124,96,119,96,119,97,117,97,116,96,115,95,113,95,112,94,107,94,107,91,105,89,105,86,105,86,104,87,103,87,101,89,96,89,96,86,95,84,92,84,91,84,90,83,90,84,90,85,89,84,88,83,87,83,86,82,86,82,85,82,85,78,84,78,84,75,83,75,82,74,81,74,80,75,78,77,77,78,76,77,74,77,74,76,73,75,73,73,72,71,69,71,69,69,70,68,70,66,72,65,73,66,75,66,75,66,76,66,76,65,76,62,79,62,78,61,79,61,79,58,78,57,78,54,79,54,80,53,80,52,83,50,83,49,83,48,83,48,81,47,81,47,81,46,79,45,79,45,80,44,80,42,82,42,83,41,84,40,85,40,88,37,89,37,89,40,93,40,96,43,104,43,105,42,105,36,108,34,109,32,111,30,118,30,118,29,120,29,120,26,129,26,129,29,128,30,128,31,130,32,131,33,132,33,132,39,136,43,136,46,139,49,141,49,141,51,141,51,146,56,149,56">
<area alt="Landkreis Harz" title="Landkreis Harz" href="https://www.mz-web.de/landkreis-harz" shape="poly" coords="86,82,85,82,84,83,84,85,83,86,83,88,81,88,80,90,78,91,78,92,76,94,74,94,74,95,73,95,72,96,71,96,70,97,68,99,69,100,69,103,67,105,60,105,60,108,59,109,56,109,56,106,57,105,52,105,52,103,50,103,48,105,44,105,44,102,46,101,45,100,42,100,42,98,41,98,38,101,36,103,35,104,33,102,32,101,31,99,30,99,29,100,29,99,28,100,27,101,26,100,26,98,25,98,24,97,21,97,21,98,20,98,19,97,16,97,15,98,15,98,14,98,14,95,11,95,11,92,12,91,12,91,11,90,12,89,9,87,9,83,7,83,7,80,6,78,5,78,3,77,3,73,2,72,2,70,3,69,3,68,4,67,3,66,2,66,2,65,4,65,4,64,6,62,7,61,8,61,9,60,9,57,10,57,10,57,10,56,9,54,7,53,6,52,6,50,7,49,8,49,9,48,9,46,6,46,6,45,4,45,4,44,3,44,3,42,1,40,1,39,5,39,5,38,8,38,9,37,10,37,10,35,10,34,11,33,12,33,12,32,20,32,20,31,24,31,26,33,28,33,29,32,32,32,33,31,41,31,42,30,44,32,45,33,50,33,50,35,52,35,52,37,55,37,56,38,56,38,59,38,59,40,60,41,60,42,60,42,61,42,62,44,62,45,61,46,61,51,63,51,64,50,65,51,66,51,67,53,70,55,70,55,70,54,75,54,76,55,77,54,78,54,78,57,79,58,79,61,78,61,79,62,76,62,76,65,76,66,75,66,75,66,73,66,72,65,70,66,70,68,69,69,69,71,72,71,73,73,73,75,74,76,74,77,76,77,77,78,78,77,80,75,81,74,82,74,83,75,84,75,84,78,85,78,85,82,86,82">
<area alt="Mansfeld-Südharz" title="Mansfeld-Südharz" href="https://www.mz-web.de/mansfeld-suedharz" shape="poly" coords="124,128,122,130,121,130,120,132,119,132,115,132,113,130,110,127,105,127,105,129,100,129,96,132,96,136,91,136,91,139,87,144,87,146,86,146,84,145,84,142,85,141,85,140,83,140,81,138,79,138,78,138,78,137,77,135,73,135,72,136,70,136,69,135,68,134,64,134,64,136,64,136,63,135,62,136,59,136,58,136,57,134,52,134,50,132,49,133,45,133,44,133,42,131,42,130,41,129,41,126,42,125,40,123,40,121,38,121,38,116,39,116,39,114,37,114,34,112,34,107,37,107,37,105,36,103,36,103,36,103,38,101,41,98,42,98,42,100,45,100,46,101,44,102,44,105,48,105,50,103,52,103,52,105,57,105,56,106,56,109,59,109,60,108,60,105,67,105,69,103,69,100,68,99,70,97,71,96,72,96,73,95,74,95,74,94,76,94,78,92,78,91,80,90,81,88,83,88,83,86,84,85,84,83,85,82,86,82,86,82,87,83,88,83,89,84,90,85,90,84,90,83,91,84,92,84,95,84,96,86,96,89,101,89,103,87,104,87,105,86,105,86,105,89,107,91,107,94,112,94,113,95,115,95,116,96,117,97,119,97,119,100,121,100,121,102,120,104,118,106,118,106,115,109,114,111,116,113,118,113,118,116,116,118,116,120,121,125,124,128">
<area alt="Halle (Saale)" title="Halle (Saale)" href="https://www.mz-web.de/halle-saale" shape="poly" coords="139,115,141,115,142,114,142,113,148,113,147,114,147,115,147,117,148,118,148,120,151,120,152,121,153,120,154,120,154,121,154,121,154,122,153,122,153,123,153,124,153,124,152,124,151,125,151,126,151,127,151,127,149,128,149,130,148,130,148,132,147,133,146,134,146,135,146,135,146,135,143,135,140,133,140,131,140,130,139,130,138,129,139,128,139,127,138,127,137,126,135,126,133,125,133,124,133,123,132,122,133,122,133,121,132,120,132,119,131,119,131,118,132,117,132,115,134,115,136,115,137,116,138,116,139,116,139,115">
<area alt="Burgenlandkreis" title="Burgenlandkreis" href="https://www.mz-web.de/burgenlandkreis" shape="poly" coords="174,195,173,198,171,200,171,202,167,206,167,209,165,209,165,207,163,207,163,204,162,204,160,206,156,206,154,204,150,204,149,205,147,205,145,204,145,202,142,202,142,198,142,197,140,195,134,195,134,192,121,192,121,194,119,194,119,191,118,189,115,189,115,186,112,186,112,183,111,183,109,185,106,185,103,183,101,181,97,185,94,185,89,181,89,177,93,177,91,175,93,175,93,174,91,172,91,169,88,169,88,168,87,166,85,168,83,168,83,166,81,166,81,165,84,163,86,163,88,160,88,158,90,158,90,155,92,155,92,155,92,154,92,153,95,155,99,155,100,156,102,156,102,153,104,152,105,151,105,151,107,152,111,152,117,157,121,157,125,162,127,161,128,159,131,162,134,162,134,163,138,163,138,155,150,155,150,159,151,159,153,161,156,158,159,158,159,157,161,157,161,158,161,158,161,159,161,160,163,160,163,166,165,167,163,168,163,169,161,171,161,172,163,173,165,173,166,174,164,176,164,177,164,181,169,181,167,182,167,184,170,186,172,186,172,188,170,190,170,192,169,194,171,195,173,195">
<area alt="Saalekreis" title="Saalekreis" href="https://www.mz-web.de/saalekreis" shape="poly" coords="162,143,164,146,164,148,162,148,159,150,159,153,161,154,161,154,161,157,159,157,159,158,156,158,153,161,151,159,150,159,150,155,138,155,138,163,134,163,134,162,131,162,128,159,127,161,125,162,121,157,117,157,111,152,107,152,105,151,105,151,104,152,102,153,102,156,100,156,99,155,95,155,93,153,87,148,87,144,91,139,91,136,96,136,96,132,100,129,105,129,105,127,110,127,113,130,115,132,119,132,120,132,121,130,122,130,124,128,121,125,116,120,116,118,118,116,118,113,116,113,114,111,115,109,118,106,118,106,120,104,121,102,121,100,119,100,119,96,124,96,126,94,128,94,128,95,128,92,132,92,135,95,138,95,139,96,148,96,148,99,150,99,150,102,148,102,152,105,163,105,162,110,166,113,166,114,164,115,164,119,168,119,163,123,161,123,161,127,158,127,158,130,161,132,162,132,162,135,161,136,161,139,163,141,163,143,162,143">
<area alt="Magdeburg" title="Magdeburg" href="https://www.mz-web.de/magdeburg" shape="poly" coords="122,24,121,26,120,26,120,29,118,29,118,30,111,30,109,32,109,32,107,31,107,30,106,29,106,27,106,26,103,26,102,27,100,27,99,26,98,25,98,24,98,20,99,19,99,17,100,16,100,14,101,13,101,11,103,9,106,9,107,8,109,7,110,5,110,3,109,2,109,0,112,0,113,2,113,5,114,5,114,8,115,9,115,9,115,11,116,12,116,14,118,14,116,17,117,18,117,22,119,22,119,22,119,24,121,24">
<area alt="Sachsen" title="Sachsen" href="https://www.mz-web.de/sachsen" shape="poly" coords="299,133,294,213,209,213,210,212,209,212,207,211,207,209,206,208,206,204,206,204,205,202,203,202,203,203,202,203,201,202,197,202,197,201,199,200,198,199,198,197,196,197,196,199,195,199,195,193,194,192,194,190,192,190,191,190,191,188,190,189,189,188,187,188,186,189,184,189,184,187,183,187,182,189,181,188,179,187,179,185,178,185,177,187,176,186,175,186,170,186,167,184,167,182,169,181,164,181,164,177,164,176,166,174,165,173,163,173,161,172,161,171,163,169,163,168,165,167,163,166,163,160,161,160,161,159,161,158,161,158,161,154,161,154,159,153,159,150,162,148,164,148,164,146,162,143,163,143,163,141,161,139,161,136,162,135,162,132,161,132,158,130,158,127,161,127,161,123,163,123,168,119,164,119,164,115,166,114,166,113,167,113,169,112,168,111,169,109,170,109,172,111,173,111,174,111,175,109,176,109,177,108,178,108,179,107,187,107,187,107,187,106,188,105,188,105,188,104,189,103,190,103,191,104,192,104,192,105,194,105,194,105,196,103,201,103,202,102,204,101,205,102,206,100,207,100,208,101,207,102,208,102,209,101,210,100,210,98,212,98,212,96,213,96,214,94,216,94,217,95,219,95,221,97,222,97,224,96,225,94,227,94,229,92,231,92,231,95,233,95,234,94,234,95,234,96,237,96,237,97,239,98,240,97,241,97,241,94,242,95,242,93,245,93,246,94,246,95,246,98,248,98,249,97,250,97,251,99,251,101,254,103,255,102,257,102,259,104,262,104,262,107,261,108,260,109,260,111,265,111,265,116,267,118,267,121,265,122,264,124,264,127,267,127,267,129,264,131,266,133,266,137,268,137,271,140,271,137,273,137,273,134,275,134,276,133,278,133,278,130,279,131,283,131,285,133,299,133">
<area alt="Thüringen" title="Thüringen" href="https://www.mz-web.de/thueringen" shape="poly" coords="210,212,209,213,206,222,202,231,199,236,194,237,179,238,160,241,139,243,119,245,105,247,99,248,92,247,77,246,55,243,31,241,10,239,-5,237,-11,236,-25,106,-10,100,0,96,0,111,1,111,2,110,4,110,4,110,4,109,6,108,6,109,7,110,7,111,11,111,11,108,11,107,8,107,8,105,9,104,9,104,10,104,9,102,10,101,12,101,12,99,14,99,15,98,15,98,16,97,19,97,20,98,21,98,21,97,24,97,25,98,26,98,26,100,27,101,28,100,29,99,29,100,30,99,31,99,32,101,33,102,35,104,36,103,36,103,36,103,37,105,37,107,34,107,34,112,37,114,39,114,39,116,38,116,38,121,40,121,40,123,42,125,41,126,41,129,42,130,42,131,44,133,45,133,49,133,50,132,52,134,57,134,58,136,59,136,62,136,63,135,64,136,64,136,64,134,68,134,69,135,70,136,72,136,73,135,77,135,78,137,78,138,79,138,81,138,83,140,85,140,85,141,84,142,84,145,86,146,87,146,87,148,93,153,95,155,92,153,92,154,92,155,92,155,90,155,90,158,88,158,88,160,86,163,84,163,81,165,81,166,83,166,83,168,85,168,87,166,88,168,88,169,91,169,91,172,93,174,93,175,91,175,93,177,89,177,89,181,94,185,97,185,101,181,103,183,106,185,109,185,111,183,112,183,112,186,115,186,115,189,118,189,119,191,119,194,121,194,121,192,134,192,134,195,140,195,142,197,142,198,142,202,145,202,145,204,147,205,149,205,150,204,154,204,156,206,160,206,162,204,163,204,163,207,165,207,165,209,167,209,167,206,171,202,171,200,173,198,173,195,171,195,169,194,170,192,170,190,172,188,172,186,175,186,176,186,177,187,178,185,179,185,179,187,181,188,182,189,183,187,184,187,184,189,186,189,187,188,189,188,190,189,191,188,191,190,192,190,194,190,194,192,195,193,195,199,196,199,196,197,198,197,198,199,199,200,197,201,197,202,201,202,202,203,203,203,203,202,205,202,206,204,206,204,206,208,207,209,207,211,209,212,210,212">
<area alt="Sachsen-Anhalt" title="Sachsen-Anhalt" href="https://www.mz-web.de/sachsen-anhalt" shape="poly" coords="171,4,169,7,171,9,169,11,165,11,165,14,170,14,170,18,172,20,172,23,172,23,170,21,166,21,166,23,164,25,162,25,161,26,154,26,152,28,151,28,150,27,148,27,148,29,146,31,146,32,144,32,141,35,139,37,136,37,135,38,132,38,132,33,131,33,130,32,128,31,128,30,129,29,129,26,121,26,121,24,119,24,119,22,119,22,117,22,117,18,116,17,118,14,116,14,116,12,115,11,115,9,115,9,114,8,114,5,113,5,113,2,112,0,109,0,109,2,110,3,110,5,109,7,107,8,106,9,103,9,101,11,101,13,100,14,100,16,99,17,99,19,98,20,98,24,98,25,99,26,100,27,102,27,103,26,106,26,106,27,106,29,107,30,107,31,109,32,109,32,108,34,105,36,105,42,104,43,96,43,93,40,89,40,89,37,88,37,85,40,84,40,83,41,82,42,80,42,80,44,79,45,79,45,81,46,81,47,81,47,83,48,83,48,83,49,83,50,80,52,80,53,79,54,77,54,76,55,75,54,70,54,70,55,70,55,67,53,66,51,65,51,64,50,63,51,61,51,61,46,62,45,62,44,61,42,60,42,60,42,60,41,59,40,59,38,56,38,56,38,55,37,52,37,52,35,50,35,50,33,45,33,44,32,42,30,41,31,41,26,40,26,38,25,38,23,40,22,42,22,44,20,46,20,46,20,47,19,48,19,50,18,49,17,50,15,50,12,48,12,46,11,46,4,53,4,53,1,50,-2,45,-7,165,-7,169,-3,171,-1,176,3,174,4,171,4">
<!--
<area href="NI" shape="poly" coords="67,-8,45,-7,50,-2,53,1,53,4,46,4,46,11,48,12,50,12,50,15,49,17,50,18,48,19,47,19,46,20,46,20,44,20,42,22,40,22,38,23,38,25,40,26,41,26,41,31,41,31,33,31,32,32,29,32,28,33,26,33,24,31,20,31,20,32,12,32,12,33,11,33,10,34,10,35,10,37,9,37,8,38,5,38,5,39,1,39,1,40,3,42,3,44,4,44,4,45,6,45,6,46,9,46,9,48,8,49,7,49,6,50,6,52,7,53,9,54,10,56,10,57,10,57,9,57,9,60,8,61,7,61,6,62,4,64,4,65,2,65,2,66,3,66,4,67,3,68,3,69,2,70,2,72,3,73,3,77,5,78,6,78,7,80,7,83,9,83,9,87,12,89,11,90,12,91,12,91,11,92,11,95,14,95,14,98,15,98,14,99,12,99,12,101,10,101,9,102,10,104,9,104,9,104,8,105,8,107,11,107,11,108,11,111,7,111,7,110,6,109,6,108,4,109,4,110,4,110,2,110,1,111,0,111,0,-15,68,-21,67,-7">
<area href="BRB" shape="poly" coords="297,-4,297,133,285,133,283,131,279,131,278,130,278,133,276,133,275,134,273,134,273,137,271,137,271,140,268,137,266,137,266,133,264,131,267,129,267,127,264,127,264,124,265,122,267,121,267,118,265,116,265,111,260,111,260,109,261,108,262,107,262,104,259,104,257,102,255,102,254,103,251,101,251,99,250,97,250,97,250,95,253,95,254,95,255,93,258,93,261,91,261,89,260,89,260,87,262,87,262,85,264,85,263,84,262,84,262,83,261,82,261,81,261,80,261,79,261,75,262,75,262,74,260,73,261,72,261,71,261,70,259,68,259,65,257,63,260,63,260,62,259,61,259,60,258,60,258,59,257,59,257,60,253,60,252,61,250,61,249,60,248,60,248,59,248,56,248,56,247,57,245,57,245,55,244,55,243,57,242,56,241,55,241,53,240,53,240,50,238,50,236,52,233,52,233,50,233,50,232,51,229,51,229,46,227,46,226,47,222,47,222,44,220,44,220,42,219,42,218,41,216,39,213,39,212,38,210,38,210,41,209,42,206,42,206,43,206,43,201,43,200,42,198,40,196,38,194,38,192,37,192,34,191,34,189,36,189,37,188,37,187,36,184,36,184,34,184,33,181,33,181,31,179,28,176,28,176,25,174,25,174,23,172,23,172,20,170,18,170,14,165,14,165,11,169,11,171,9,169,7,171,4,174,4,176,3,171,-1,169,-3,297,-3">
-->
</map>
</div>
<div class="dm_submenu_list_alt">
<span class="dm_list_heading">
<a href="/mitteldeutschland" class=" " target="_self" >
Mitteldeutschland
</a> </span>
<ul class="dm_submenu_list_alt_column">
<li><a href="/aschersleben" class=" " target="_self" >
Aschersleben
</a></li>
<li><a href="/bernburg" class=" " target="_self" >
Bernburg
</a></li>
<li><a href="/bitterfeld" class=" " target="_self" >
Bitterfeld-Wolfen
</a></li>
<li><a href="/dessau-rosslau" class=" " target="_self" >
Dessau-Roßlau
</a></li>
<li><a href="/eisleben" class=" " target="_self" >
Eisleben
</a></li>
<li><a href="/graefenhainichen" class=" " target="_self" >
Gräfenhainichen
</a></li>
<li><a href="/halle-saale" class=" " target="_self" >
Halle (Saale)
</a></li>
<li><a href="/hettstedt" class=" " target="_self" >
Hettstedt
</a></li>
</ul>
<ul class="dm_submenu_list_alt_column">
<li><a href="/jessen" class=" " target="_self" >
Jessen
</a></li>
<li><a href="/koethen" class=" " target="_self" >
Köthen
</a></li>
<li><a href="/leipzig" class=" " target="_self" >
Leipzig
</a></li>
<li><a href="/magdeburg" class=" " target="_self" >
Magdeburg
</a></li>
<li><a href="/merseburg" class=" " target="_self" >
Merseburg
</a></li>
<li><a href="https://www.naumburger-tageblatt.de/" target="_blank" >
Naumburg
</a></li>
<li><a href="/quedlinburg" class=" " target="_self" >
Quedlinburg
</a></li>
<li><a href="/querfurt" class=" " target="_self" >
Querfurt
</a></li>
</ul>
<ul
class="dm_submenu_list_alt_column">
<li><a href="/sangerhausen" class=" " target="_self" >
Sangerhausen
</a></li>
<li><a href="/weissenfels" class=" " target="_self" >
Weißenfels
</a></li>
<li><a href="/wittenberg" class=" " target="_self" >
Wittenberg
</a></li>
<li><a href="/zeitz" class=" " target="_self" >
Zeitz
</a></li>
<li><a href="/mitteldeutschland/bilder" class=" " target="_self" >
Bilder
</a></li>
<li><a href="http://www3.mz-web.de/blaulicht/?iid=navi%7C1%7CBlaulicht" target="_self" >
Blaulicht
</a></li>
<li><a href="/sachsen-anhalt/landespolitik" class=" " target="_self" >
Landespolitik
</a></li>
<li><a href="https://sonderthemen.mz-web.de" target="_blank" >
Sonderthemen
</a></li>
</ul>
</div>
</div>
</div>
</li>
<li id="mm_dd_item_1" class="dm_menu_item">
<a href="/politik" class="dm_top_level_link">Politik</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/politik" class=" " target="_self" >
Politik
</a> </li>
<li><a href="/sachsen-anhalt/landespolitik" class=" " target="_self" >
Landespolitik
</a></li>
</ul>
<article class="dm_ta260x195 article_index_0 ">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="28989154" href="/politik/afd-parteitag-gauland-verzichtet-auf-parteivorsitz---pazderski-und-meuthen-als-spitze--28989154" target="_self" >
<img data-id="28989608"
src="/image/28989608/2x1/300/150/16c141949d3ead39b90e63a16758bc83/cy/gauland.jpg"
alt="Gauland" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading">
<strong>AfD-Parteitag</strong><span class="hiddenElement">:</span> Gauland verzichtet auf Parteivorsitz – Pazderski und Meuthen als Spitze? </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1 ">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="28989686" href="/politik/angriff-auf-waffenlager-israel-schiesst-raketen-auf-syrische-armeeposten-nahe-damaskus-28989686" target="_self" >
<img data-id="28989728"
src="/image/28989728/2x1/300/150/1d52096abdf19feaa71e6d43a4e7ab72/uO/israel-golan-gebiet.jpg"
alt="Neuer Inhalt (1)" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading">
<strong>Angriff auf Waffenlager</strong><span class="hiddenElement">:</span> Israel schießt Raketen auf syrische Armeeposten nahe Damaskus </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2 ">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="28989478" href="/politik/gewaltsame-proteste-in-honduras-praesident-hern%C3%A1ndez-verhaengt-ausgangssperre-28989478" target="_self" >
<img data-id="28989550"
src="/image/28989550/2x1/300/150/5ad54e01e23fdfdcb1c571085303a4b4/Sn/afp-us833.jpg"
alt="AFP_US833" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading">
<strong>Gewaltsame Proteste in Honduras</strong><span class="hiddenElement">:</span> Präsident Hernández verhängt Ausgangssperre </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_2" class="dm_menu_item">
<a href="/wirtschaft" class="dm_top_level_link">Wirtschaft</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/wirtschaft" class=" " target="_self" >
Wirtschaft
</a> </li>
<li><a href="/wirtschaft/finanzen" class=" " target="_self" >
Finanzen
</a></li>
<li><a href="/wirtschaft/finanzen/geld" class=" " target="_self" >
Geld
</a></li>
<li><a href="/wirtschaft/finanzen/recht" class=" " target="_self" >
Recht
</a></li>
<li><a href="/wirtschaft/finanzen/karriere" class=" " target="_self" >
Beruf und Karriere
</a></li>
</ul>
<article class="dm_ta260x195 article_index_0 ">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="28987948" href="/wirtschaft/kommentar-zum-weihnachtsgeschaeft-anders-als-amazon--28987948" target="_self" >
<img data-id="23705284"
src="/image/23705284/2x1/300/150/9c9595a6ce4008a35069ea9c0ad098fd/zD/b-steffen-hoehne-110316.jpg"
alt="Steffen Höhne" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading">
<strong>Kommentar zum Weihnachtsgeschäft</strong><span class="hiddenElement">:</span> Anders als Amazon </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1 ">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="28987990" href="/wirtschaft/konsum-kurier-als-weihnachtsmann-28987990" target="_self" >
<img data-id="28988030"
src="/image/28988030/2x1/300/150/ee78b3c43cf923caef131f241d0ba146/hI/ges01-weihnac-mr.jpg"
alt="ges01_weihnac_MR" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading">
<strong>Konsum</strong><span class="hiddenElement">:</span> Kurier als Weihnachtsmann </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2 ">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="28985524" href="/wirtschaft/kommentar-zum-herbizid-glyphosat-kann-nicht-die-zukunft-der-landwirtschaft-sein-28985524" target="_self" >
<img data-id="28985592"
src="/image/28985592/2x1/300/150/145f043e033289f36d5744ee3e71c235/Vb/glyphosat-gegner.jpg"
alt="Glyphosat-Gegner" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading">
<strong>Kommentar zum Herbizid</strong><span class="hiddenElement">:</span> Glyphosat kann nicht die Zukunft der Landwirtschaft sein </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_3" class="dm_menu_item">
<a href="/kultur" class="dm_top_level_link">Kultur</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/kultur" class=" " target="_self" >
Kultur
</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0 ">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="28988820" href="/halle-saale/geheime-konzerte--sofakarawane--machen-alles-falsch---und-haben-damit-riesigen-erfolg-28988820" target="_self" >
<img data-id="28989260"
src="/image/28989260/2x1/300/150/fa2ba6af0a5d1f6efa144b32284d798a/VK/b-peter-piek-021217.jpg"
alt="Peter Piek" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading">
<strong>Geheime Konzerte</strong><span class="hiddenElement">:</span> „Sofakarawane“ machen alles falsch - und haben damit riesigen Erfolg </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1 ">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="28983536" href="/saalekreis/saalekiez-in-brachwitz-rammstein-keyboarder--flake--packt-in-szene-lokal-aus-28983536" target="_self" >
<img data-id="28534846"
src="/image/28534846/2x1/300/150/e57eb7dab21b86610bd0c010a40609e2/IO/b-christian--flake--lorenz.jpg"
alt="Christian „Flake“ Lorenz" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading">
<strong>Saalekiez in Brachwitz</strong><span class="hiddenElement">:</span> Rammstein-Keyboarder „Flake“ packt in Szene-Lokal aus </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2 ">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="28984476" href="/halle-saale/konzertankuendigungen-diese-stars-kommen-2018-nach-halle-28984476" target="_self" >
<img data-id="28985696"
src="/image/28985696/2x1/300/150/b431f6f7300347d55e4706857504f96f/rq/b-tim-und-paddy-011217.jpg"
alt="Tim Bendzko und Michael Patrick Kelly kommen 2018 nach Halle. " width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading">
<strong>Konzertankündigungen</strong><span class="hiddenElement">:</span> Diese Stars kommen 2018 nach Halle </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_4" class="dm_menu_item">
<a href="/panorama" class="dm_top_level_link">Panorama</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/panorama" class=" " target="_self" >
Panorama
</a> </li>
<li><a href="/panorama/fernsehen" class=" " target="_self" >
Fernsehen
</a></li>
<li><a href="/panorama/stars-und-prominente" class=" " target="_self" >
Stars
</a></li>
<li><a href="/panorama/netzfundstuecke" class=" " target="_self" >
Netzfundstücke
</a></li>
</ul>
<article class="dm_ta260x195 article_index_0 ">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="28990078" href="/sachsen-anhalt/schnee-bis-ins-flachland-dwd-warnt-vor-strassenglaette-28990078" target="_self" >
<img data-id="28990104"
src="/image/28990104/2x1/300/150/75f47000a7ca3f45abcff331a8719c76/Sg/b-glaette-warnung-021117.jpg"
alt="Laut Wetterexperten muss man am Sonntag und auch am Montag mit glatten Straßen rechnen." width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading">
<strong>Schnee bis ins Flachland</strong><span class="hiddenElement">:</span> DWD warnt vor Straßenglätte </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1 ">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="28989886" href="/panorama/tschechien-250-meter-lange-fussgaengerbruecke-in-prag-eingestuerzt-28989886" target="_self" >
<img data-id="28989892"
src="/image/28989892/2x1/300/150/54380c4e668ef4414df6692dcc34ad66/Mo/149704001176b9b1.jpg"
alt="149704001176B9B1" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading">
<strong>Tschechien</strong><span class="hiddenElement">:</span> 250 Meter lange Fußgängerbrücke in Prag eingestürzt </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2 ">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="28989746" href="/panorama/20-menschen-gerettet-13-verletzte-bei-hochhausbrand-28989746" target="_self" >
<img data-id="28989788"
src="/image/28989788/2x1/300/150/a0aab1e70bd8045a7b066bfd989a688d/Vr/b-149704005421589d-021217.jpg"
alt="b_149704005421589D_021217" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading">
<strong>20 Menschen gerettet</strong><span class="hiddenElement">:</span> 13 Verletzte bei Hochhausbrand </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_5" class="dm_menu_item">
<a href="/sport" class="dm_top_level_link">Sport</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/sport" class=" " target="_self" >
Sport
</a> </li>
<li><a href="/sport/fussball" class=" " target="_self" >
Fußball
</a></li>
<li><a href="/sport/fussball/hallescher-fc" class=" " target="_self" >
Hallescher FC
</a></li>
<li><a href="/sport/fussball/rb-leipzig" class=" " target="_self" >
RB Leipzig
</a></li>
<li><a href="/sport/fussball/1-fc-magdeburg" class=" " target="_self" >
1. FC Magdeburg
</a></li>
<li><a href="/sport/basketball/mitteldeutscher-bc" class=" " target="_self" >
MBC
</a></li>
<li><a href="/sport/eishockey/mec-saale-bulls" class=" " target="_self" >
MEC Saale Bulls
</a></li>
<li><a href="/sport/regionalsport" class=" " target="_self" >
Regionalsport
</a></li>
<li><a href="/sport/liveticker" class=" " target="_self" >
Sport Liveticker
</a></li>
</ul>
<article class="dm_ta260x195 article_index_0 ">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="28985700" href="/sport/fussball/rb-leipzig/hoffenheim---rbl-im-liveticker-2-0---gnabry-erhoeht-fuer-die-gastgeber-28985700" target="_self" >
<img data-id="28989866"
src="/image/28989866/2x1/300/150/ba3c9465c83fd180fe50a3b2713d9ac5/cV/b-hofrbl-021217.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading">
<strong>Hoffenheim - RBL im Liveticker</strong><span class="hiddenElement">:</span> 2:0 - Gnabry erhöht für die Gastgeber </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1 ">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="28989412" href="/sport/fussball/hallescher-fc/zwei-unnoetige-niederlagen-was-dem-hfc-momentan-fehlt-28989412" target="_self" >
<img data-id="28989448"
src="/image/28989448/2x1/300/150/267be648a1a28ab0065b0d92ba0ca2a8/Kd/b-rico-schmitt-021217.jpg"
alt="Enttäuscht nach der Niederlage gegen Hansa Rostock: HFC-Trainer Rico Schmitt." width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading">
<strong>Zwei unnötige Niederlagen</strong><span class="hiddenElement">:</span> Was dem HFC momentan fehlt </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2 ">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="28989704" href="/sport/skispringer-im-krankenhaus-diethart-zeigt-nach-schwerem-sturz-humor-28989704" target="_self" >
<img data-id="28989716"
src="/image/28989716/2x1/300/150/c16da0230a9dcf73931de9f20b4205f8/Vd/b-thomas-diethart-fb-021217.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading">
<strong>Skispringer im Krankenhaus</strong><span class="hiddenElement">:</span> Diethart zeigt nach schwerem Sturz Humor </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_6" class="dm_menu_item">
<a href="/leben" class="dm_top_level_link">Leben</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/leben" class=" " target="_self" >
Leben
</a> </li>
<li><a href="/leben/auto" class=" " target="_self" >
Auto
</a></li>
<li><a href="/leben/familie" class=" " target="_self" >
Familie
</a></li>
<li><a href="/leben/gesundheit" class=" " target="_self" >
Gesundheit
</a></li>
<li><a href="/leben/reise" class=" " target="_self" >
Reise
</a></li>
<li><a href="/leben/multimedia" class=" " target="_self" >
Multimedia
</a></li>
<li><a href="/leben/lottozahlen" class=" " target="_self" >
Lotto
</a></li>
</ul>
<article class="dm_ta260x195 article_index_0 ">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="28966372" href="/wirtschaft/finanzen/karriere/einsteiger--absolventen--wechsler--ceo-welche-unterlagen-gehoeren-in-welche-bewerbung---28966372" target="_self" >
<img data-id="28967512"
src="/image/28967512/2x1/300/150/407b3f4f737f52795cfa54de3944acfe/qC/bewerbungen.jpg"
alt="Bewerbungen" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading">
<strong>Einsteiger, Absolventen, Wechsler, CEO</strong><span class="hiddenElement">:</span> Welche Unterlagen gehören in welche Bewerbung? </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1 ">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="28960476" href="/leben/familie/tragen--familienbett-die-kinder-immer-ganz-nah-bei-sich-haben---ist-das-wirklich-gut--28960476" target="_self" >
<img data-id="28960614"
src="/image/28960614/2x1/300/150/3e70caf2ad21d9e9e00e3051f824db42/TX/tragetuch-mutter-baby-kuss-abo.jpg"
alt="Mutter mit Baby im Tragetuch" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading">
<strong>Tragen, Familienbett</strong><span class="hiddenElement">:</span> Die Kinder immer ganz nah bei sich haben – ist das wirklich gut? </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2 ">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="28984680" href="/leben/auto/neuer-dacia-duster-startet-anfang-2018-fuer-11-290-euro-28984680" target="_self" >
<img data-id="28984678"
src="/image/28984678/2x1/300/150/c36e5bfe4b71b006c0767d2c032580a6/Kj/urn-newsml-dpa-com-20090101-171201-99-100163-large-4-3.jpg"
alt="Zweite Runde: Der Dacia Duster kommt kurz nach Jahreswechsel in zweiter Generation auf den Markt und will viele neue Extras für Komfort und Sicherheit bieten. Foto: Aleksander Perkovic/Dacia/dpa-tmn" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading">
Neuer Dacia Duster startet Anfang 2018 für 11 290 Euro </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li class="dm_menu_item">
<a href="https://wetter.mz-web.de" class="dm_top_level_link">Wetter</a>
</li>
</ul>
<ul class="dm_user_menu">
<li class="dm_menu_item" id="um_dd_item_2" >
<a href="#" class="dm_top_level_link"><span class="search"></span></a>
<div class="dm_submenu">
<div class="dm_container">
<div class="dm_search_form">
<form id="searchForm" class="searchForm" action="/action/mz-web/4484314/search" method="get">
<input id="searchterm" type="text" class="dm_form_control" name="query" placeholder="Bitte geben Sie einen Suchbegriff ein" value="" required />
<div class="dm_search_button">
<button type="submit" class="dm_button primary" value="submit">Suchen</button>
</div>
</form>
</div>
</div>
</div>
</li>
<li class="dm_menu_item" id="um_dd_item_3" >
<a href="#" class="dm_top_level_link"><span class="menu"></span></a>
<div class="dm_submenu">
<div class="dm_container">
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/aschersleben" class=" " target="_self" >
Aschersleben
</a> </li>
<li>
<a href="/aschersleben/bilder" class=" " target="_self" >
Bilder
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/bernburg" class=" " target="_self" >
Bernburg
</a> </li>
<li>
<a href="/bernburg/bilder" class=" " target="_self" >
Bilder
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/bitterfeld" class=" " target="_self" >
Bitterfeld-Wolfen
</a> </li>
<li>
<a href="/bitterfeld/bilder" class=" " target="_self" >
Bilder
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/dessau-rosslau" class=" " target="_self" >
Dessau-Roßlau
</a> </li>
<li>
<a href="/dessau-rosslau/bilder" class=" " target="_self" >
Bilder
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/dessau-rosslau/sport" class=" " target="_self" >
Sport Dessau-Roßlau
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/dessau-rosslau/eingekehrt-restaurants-in-der-region-anhalt" class=" " target="_self" >
Eingekehrt
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/eisleben" class=" " target="_self" >
Eisleben
</a> </li>
<li>
<a href="/eisleben/bilder" class=" " target="_self" >
Bilder
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/eisleben/babybilder" class=" " target="_self" >
Babybilder
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/eisleben/eisleber-wiese" class=" " target="_self" >
Eisleber Wiese
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/graefenhainichen" class=" " target="_self" >
Gräfenhainichen
</a> </li>
<li>
<a href="/graefenhainichen/bilder" class=" " target="_self" >
Bilder
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/halle-saale" class=" " target="_self" >
Halle (Saale)
</a> </li>
<li>
<a href="/halle-saale/bilder" class=" " target="_self" >
Bilder
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/halle-saale/sport" class=" " target="_self" >
Sport Halle (Saale)
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/halle-saale/babybilder" class=" " target="_self" >
Babybilder
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/halle-saale/feinestadt" class=" " target="_self" >
Meine Stadt, feine Stadt
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/hettstedt" class=" " target="_self" >
Hettstedt
</a> </li>
<li>
<a href="/hettstedt/bilder" class=" " target="_self" >
Bilder
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="/eisleben/babybilder" class=" " target="_self" >
Babybilder
</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/jessen" class=" " target="_self" >
Jessen
</a> </li>
<li>
<a href="/jessen/bilder" class=" " target="_self" >
Bilder
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/koethen" class=" " target="_self" >
Köthen
</a> </li>
<li>
<a href="/koethen/bilder" class=" " target="_self" >
Bilder
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koethen/babybilder" class=" " target="_self" >
Babybilder
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/leipzig" class=" " target="_self" >
Leipzig
</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/magdeburg" class=" " target="_self" >
Magdeburg
</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/merseburg" class=" " target="_self" >
Merseburg
</a> </li>
<li>
<a href="/merseburg/bilder" class=" " target="_self" >
Bilder
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/merseburg/babybilder" class=" " target="_self" >
Babybilder
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/quedlinburg" class=" " target="_self" >
Quedlinburg
</a> </li>
<li>
<a href="/quedlinburg/bilder" class=" " target="_self" >
Bilder
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/querfurt" class=" " target="_self" >
Querfurt
</a> </li>
<li>
<a href="/querfurt/bilder" class=" " target="_self" >
Bilder
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="/merseburg/babybilder" class=" " target="_self" >
Babybilder
</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/sangerhausen" class=" " target="_self" >
Sangerhausen
</a> </li>
<li>
<a href="/sangerhausen/bilder" class=" " target="_self" >
Bilder
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="/eisleben/babybilder" class=" " target="_self" >
Babybilder
</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/wittenberg" class=" " target="_self" >
Wittenberg
</a> </li>
<li>
<a href="/wittenberg/bilder" class=" " target="_self" >
Bilder
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/wittenberg/babybilder" class=" " target="_self" >
Babybilder
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/weissenfels" class=" " target="_self" >
Weißenfels
</a> </li>
<li>
<a href="/weissenfels/bilder" class=" " target="_self" >
Bilder
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/weissenfels/babybilder" class=" " target="_self" >
Babybilder
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/zeitz" class=" " target="_self" >
Zeitz
</a> </li>
<li>
<a href="/zeitz/bilder" class=" " target="_self" >
Bilder
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/zeitz/babybilder" class=" " target="_self" >
Babybilder
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/landkreis-anhalt-bitterfeld" class=" " target="_self" >
Landkreis Anhalt-Bitterfeld
</a> </li>
<li>
<a href="/landkreis-anhalt-bitterfeld/sport" class=" " target="_self" >
Sport Anhalt-Bitterfeld
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/landkreis-anhalt-bitterfeld/bilder" class=" " target="_self" >
Bilder
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/burgenlandkreis" class=" " target="_self" >
Burgenlandkreis
</a> </li>
<li>
<a href="/burgenlandkreis/sport" class=" " target="_self" >
Sport Burgenlandkreis
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/burgenlandkreis/bilder" class=" " target="_self" >
Bilder
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/landkreis-harz" class=" " target="_self" >
Landkreis Harz
</a> </li>
<li>
<a href="/landkreis-harz/sport" class=" " target="_self" >
Sport Landkreis Harz
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/landkreis-harz/bilder" class=" " target="_self" >
Bilder
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/landkreis-mansfeld-suedharz" class=" " target="_self" >
Landkreis Mansfeld-Südharz
</a> </li>
<li>
<a href="/landkreis-mansfeld-suedharz/bilder" class=" " target="_self" >
Bilder
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/landkreis-mansfeld-suedharz/sport" class=" " target="_self" >
Sport Mansfeld-Südharz
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/saalekreis" class=" " target="_self" >
Saalekreis
</a> </li>
<li>
<a href="/saalekreis/bilder" class=" " target="_self" >
Bilder
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/saalekreis/sport" class=" " target="_self" >
Sport Saalekreis
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/salzlandkreis" class=" " target="_self" >
Salzlandkreis
</a> </li>
<li>
<a href="/salzlandkreis/sport" class=" " target="_self" >
Sport Salzlandkreis
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/salzlandkreis/bilder" class=" " target="_self" >
Bilder
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/landkreis-wittenberg" class=" " target="_self" >
Landkreis Wittenberg
</a> </li>
<li>
<a href="/landkreis-wittenberg/sport" class=" " target="_self" >
Sport Landkreis Wittenberg
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/landkreis-wittenberg/bilder" class=" " target="_self" >
Bilder
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/mitteldeutschland" class=" " target="_self" >
Mitteldeutschland
</a> </li>
<li>
<a href="/mitteldeutschland/bilder" class=" " target="_self" >
Bilder
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/mitteldeutschland/wir-helfen" class=" " target="_self" >
Wir helfen
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="https://angst.mz.de/" target="_blank" >
Multimedia-Projekt: Angst überwinden
</a></li>
<li><a href="https://story.mz.de/" target="_blank" >
Multimedia-Projekt: MZ-Reportagen
</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/sachsen" class=" " target="_self" >
Sachsen
</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/sachsen-anhalt" class=" " target="_self" >
Sachsen-Anhalt
</a> </li>
<li>
<a href="/sachsen-anhalt/halesma" class=" " target="_self" >
Halesma
</a> <ul class="seconde_level">
<li>
<a href="/sachsen-anhalt/halesma/aufgaben" class=" " target="_self" >
Aufgaben für Sachsen-Anhalt
</a> </li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sachsen-anhalt/landespolitik" class=" " target="_self" >
Landespolitik
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sachsen-anhalt/luther2017" class=" " target="_self" >
Luther 2017
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/thueringen" class=" " target="_self" >
Thüringen
</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/politik" class=" " target="_self" >
Politik
</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/wirtschaft" class=" " target="_self" >
Wirtschaft
</a> </li>
<li>
<a href="/wirtschaft/finanzen" class=" " target="_self" >
Finanzen
</a> <ul class="seconde_level">
<li>
<a href="/wirtschaft/finanzen/geld" class=" " target="_self" >
Geld
</a> </li>
<li>
<a href="/wirtschaft/finanzen/karriere" class=" " target="_self" >
Beruf und Karriere
</a> </li>
<li>
<a href="/wirtschaft/finanzen/recht" class=" " target="_self" >
Recht
</a> </li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/wirtschaft/ice-strecke-berlin-muenchen" class=" " target="_self" >
ICE-Strecke Berlin München
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/kultur" class=" " target="_self" >
Kultur
</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/panorama" class=" " target="_self" >
Panorama
</a> </li>
<li>
<a href="/panorama/fernsehen" class=" " target="_self" >
Fernsehen
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/panorama/stars-und-prominente" class=" " target="_self" >
Stars
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/panorama/netzfundstuecke" class=" " target="_self" >
Netzfundstücke
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/sport" class=" " target="_self" >
Sport
</a> </li>
<li>
<a href="/sport/fussball" class=" " target="_self" >
Fußball
</a> <ul class="seconde_level">
<li>
<a href="/sport/fussball/hallescher-fc" class=" " target="_self" >
Hallescher FC
</a> </li>
<li>
<a href="/sport/fussball/rb-leipzig" class=" " target="_self" >
RB Leipzig
</a> </li>
<li>
<a href="/sport/fussball/1-fc-magdeburg" class=" " target="_self" >
1. FC Magdeburg
</a> </li>
<li>
<a href="/sport/fussball/dfb-pokal" class=" " target="_self" >
DFB-Pokal
</a> </li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/basketball" class=" " target="_self" >
Basketball
</a> <ul class="seconde_level">
<li>
<a href="/sport/basketball/mitteldeutscher-bc" class=" " target="_self" >
Mitteldeutscher BC
</a> </li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/formel1" class=" " target="_self" >
Formel 1
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/regionalsport" class=" " target="_self" >
Regionalsport
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/liveticker" class=" " target="_self" >
Liveticker
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/bilder" class=" " target="_self" >
Bilder
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/leben" class=" " target="_self" >
Leben
</a> </li>
<li>
<a href="/leben/auto" class=" " target="_self" >
Auto
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
<li><a href="/mz-service/bussgeldrechner-mit-welchem-bussgeld-muessen-sie-rechnen---23488464" target="_self" >
Bußgeldrechner
</a></li>
</ul>
</li>
<li>
<a href="/leben/familie" class=" " target="_self" >
Familie
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/leben/gesundheit" class=" " target="_self" >
Gesundheit
</a> <ul class="seconde_level">
<li>
<a href="/leben/gesundheit/besser-vorgesorgt" class=" " target="_self" >
Besser vorgesorgt
</a> </li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/leben/lottozahlen" class=" " target="_self" >
Lotto Sachsen-Anhalt
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/leben/multimedia" class=" " target="_self" >
Multimedia
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/leben/reise" class=" " target="_self" >
Reise
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/leben/weihnachtsmaerkte-sachsen-anhalt" class=" " target="_self" >
Weihnachtsmärkte Sachsen-Anhalt
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/videos" class=" " target="_self" >
Video
</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/mz-service" class=" " target="_self" >
MZ-Service
</a> </li>
<li>
<a href="/mz-service/klasse" class=" " target="_self" >
Klasse 2.0
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="https://jobs.dumont.de/talention/jobs" target="_blank" >
Dumont: Aktuelle Stellenangebote
</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/kontakt" class=" " target="_self" >
Kontakt
</a> </li>
<li>
<a href="/kontakt/redaktionen" class=" " target="_self" >
Redaktionen
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/kontakt/servicepunkte" class=" " target="_self" >
ServicePunkte
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/anzeigen" class=" " target="_self" >
Anzeigen
</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/werben" class=" " target="_self" >
Werben
</a> </li>
<li>
<a href="/werben/mediaberater" class=" " target="_self" >
Mediaberater
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<!-- External Links 1st level-->
</div>
</div> </li>
</ul>
<div class="dm_article_main_menu">
<div id="shareCountWrapper" class="share_count">
&nbsp;
</div>
<div class="sharing_text">Artikel teilen: </div>
<ul>
<li class="social_share_em"><a href="https://www.mz-web.de/saalekreis/schloss-zu-verkaufen-wer-will-das-schloss-in-holleben-aufmoebeln--28964678" data-url="https%3A%2F%2Fwww.mz-web.de%2Fsaalekreis%2Fschloss-zu-verkaufen-wer-will-das-schloss-in-holleben-aufmoebeln--28964678" data-param="Schloss%20zu%20verkaufen%3A%20Wer%20will%20das%20Schloss%20in%20Holleben%20aufm%C3%B6beln%3F" data-action="mail" class="social_btn">email</a></li>
<li class="social_share_fb"><a href="https://www.mz-web.de/saalekreis/schloss-zu-verkaufen-wer-will-das-schloss-in-holleben-aufmoebeln--28964678" data-url="https://www.mz-web.de/saalekreis/schloss-zu-verkaufen-wer-will-das-schloss-in-holleben-aufmoebeln--28964678" data-param="Schloss zu verkaufen: Wer will das Schloss in Holleben aufmöbeln?" data-action="facebook" class="social_btn ">facebook</a></li>
<li class="social_share_tw"><a href="https://www.mz-web.de/saalekreis/schloss-zu-verkaufen-wer-will-das-schloss-in-holleben-aufmoebeln--28964678" data-url="https%3A%2F%2Fwww.mz-web.de%2F28964678" data-param="Schloss%20zu%20verkaufen%3A%20Wer%20will%20das%20Schloss%20in%20Holleben%20aufm%C3%B6beln%3F (via @mzwebde)" data-action="twitter" class="social_btn">twitter</a></li>
<li class="social_share_fm"><a href="https://www.mz-web.de/saalekreis/schloss-zu-verkaufen-wer-will-das-schloss-in-holleben-aufmoebeln--28964678" data-url="https%3A%2F%2Fwww.mz-web.de%2Fsaalekreis%2Fschloss-zu-verkaufen-wer-will-das-schloss-in-holleben-aufmoebeln--28964678" data-param="334163470041183" data-action="messenger" class="social_btn">Messenger</a></li>
</ul> </div>
<script>
var dmn = dmn || {};
dmn.sharingUrl="https://www.mz-web.de/saalekreis/schloss-zu-verkaufen-wer-will-das-schloss-in-holleben-aufmoebeln--28964678";
</script>
</div>
</div>
</nav>
</header>
<!-- HEADER -->
<div class="dm_special_topics header">
<div class="dm_container">
<section class="dm_content_block">
<div class="box_wrapper">
<div class="teaser_heading">
Themen
</div>
<ul class="link_list">
<li class="link"><a href="/merseburg/das-perfekte-geschenk" target="_self" rel="nofollow">
Geschenkideen
</a></li>
</ul>
</div>
</section>
</div>
</div>
<div class="dm_container">
<!-- Leaderboard Ad -->
<script type="text/javascript">//OuofyO3("Super")</script>
<div class="dm_ad dm_ad-leaderboard">
<!-- Slot Position is 0 -->
<div id="div-gpt-ad-leaderboard" data-slot-position='0' >
<script>
SDM_block='SDM_block_leaderboard';
window[SDM_block] = (typeof window[SDM_block] !== 'undefined') ? window[SDM_block] : false;
SDM_defnet = (typeof SDM_defnet !== 'undefined') ? SDM_defnet : '4444';
SDM_defsite = (typeof SDM_defsite !== 'undefined') ? SDM_defsite : 'dumont';
SDM_defzone = (typeof SDM_defzone !== 'undefined') ? SDM_defzone : 'dumont';
GPT_szArr_leaderboard_leaderboard = [[728,90],[728,180],[770,250],[800,250]];
if (window[SDM_block] === false) {
var SDM_GPT_leaderboard_leaderboard;
googletag.cmd.push(function() {
SDM_GPT_leaderboard_leaderboard = googletag.defineSlot('/'+SDM_defnet+'/'+DM_defsite+'/'+SDM_defzone+'',GPT_szArr_leaderboard_leaderboard,'div-gpt-ad-leaderboard').addService(googletag.pubads());
console.debug("Define Slot for leaderboard_leaderboard with",SDM_GPT_leaderboard_leaderboard);
/* adset already set at the beginning */
googletag.display('div-gpt-ad-leaderboard');
});
}
</script>
</div>
</div>
<span class='OuofyO3_end'></span> </div>
<div class="dm_container">
<!-- Skyscraper Ad -->
<script type="text/javascript">//OuofyO3("Sky")</script>
<div class="dm_ad dm_ad-skyscraper">
<!-- Slot Position is 0 -->
<div id="div-gpt-ad-skyscraper" data-slot-position='0' >
<script>
SDM_block='SDM_block_skyscraper';
window[SDM_block] = (typeof window[SDM_block] !== 'undefined') ? window[SDM_block] : false;
SDM_defnet = (typeof SDM_defnet !== 'undefined') ? SDM_defnet : '4444';
SDM_defsite = (typeof SDM_defsite !== 'undefined') ? SDM_defsite : 'dumont';
SDM_defzone = (typeof SDM_defzone !== 'undefined') ? SDM_defzone : 'dumont';
GPT_szArr_skyscraper_skyscraper = [[120,600],[160,600],[200,600]];
if (window[SDM_block] === false) {
var SDM_GPT_skyscraper_skyscraper;
googletag.cmd.push(function() {
SDM_GPT_skyscraper_skyscraper = googletag.defineSlot('/'+SDM_defnet+'/'+DM_defsite+'/'+SDM_defzone+'',GPT_szArr_skyscraper_skyscraper,'div-gpt-ad-skyscraper').addService(googletag.pubads());
console.debug("Define Slot for skyscraper_skyscraper with",SDM_GPT_skyscraper_skyscraper);
/* adset already set at the beginning */
googletag.display('div-gpt-ad-skyscraper');
});
}
</script>
</div>
</div>
<span class='OuofyO3_end'></span> </div>
<!-- CONTENT -->
<div id="ipadOverlay"></div>
<main class="dm_page_content">
<div class="dm_container">
<header class="dm_channel_header_flat">
<div class="dm_main_header">
<nav>
<ol class="breadcrumb" typeof="BreadcrumbList">
<li>
<a href="/">
MZ
</a>
</li>
<li>
<a href="/saalekreis">
Saalekreis
</a>
</li>
<li>
<h1>
Teutschenthal: Wer will Schlossherr in Holleben werden?
</h1>
</li>
</ol>
</nav> </div>
</header>
<div class="dm_content_block">
<!-- ARTICLE -->
<article data-article-id="28964678">
<header class="dm_article_header">
<h2 class="dm_article_headline">
<strong>Schloss zu verkaufen</strong><span class="hiddenElement">:</span> Wer will das Schloss in Holleben aufmöbeln? </h2>
<ul class="dm_article_meta_info">
<li class="dm_article_author prefix"><p>Von</p></li>
<li class="dm_article_author plain">
<span class="label">Claudia Crodel</span>
</li>
<li class="dm_article_date">
<time class="label">02.12.17, 15:00 Uhr
</time>
</li>
<li class="dm_article_print deleteInApp" id="print_button" title="Artikel drucken"></li>
</ul>
<div class="dm_article_share">
<ul>
<li class="social_share_em"><a href="https://www.mz-web.de/saalekreis/schloss-zu-verkaufen-wer-will-das-schloss-in-holleben-aufmoebeln--28964678" data-url="https%3A%2F%2Fwww.mz-web.de%2Fsaalekreis%2Fschloss-zu-verkaufen-wer-will-das-schloss-in-holleben-aufmoebeln--28964678" data-param="Schloss%20zu%20verkaufen%3A%20Wer%20will%20das%20Schloss%20in%20Holleben%20aufm%C3%B6beln%3F" data-action="mail" class="social_btn">email</a></li>
<li class="social_share_fb"><a href="https://www.mz-web.de/saalekreis/schloss-zu-verkaufen-wer-will-das-schloss-in-holleben-aufmoebeln--28964678" data-url="https://www.mz-web.de/saalekreis/schloss-zu-verkaufen-wer-will-das-schloss-in-holleben-aufmoebeln--28964678" data-param="Schloss zu verkaufen: Wer will das Schloss in Holleben aufmöbeln?" data-action="facebook" class="social_btn ">facebook</a></li>
<li class="social_share_tw"><a href="https://www.mz-web.de/saalekreis/schloss-zu-verkaufen-wer-will-das-schloss-in-holleben-aufmoebeln--28964678" data-url="https%3A%2F%2Fwww.mz-web.de%2F28964678" data-param="Schloss%20zu%20verkaufen%3A%20Wer%20will%20das%20Schloss%20in%20Holleben%20aufm%C3%B6beln%3F (via @mzwebde)" data-action="twitter" class="social_btn">twitter</a></li>
<li class="social_share_fm"><a href="https://www.mz-web.de/saalekreis/schloss-zu-verkaufen-wer-will-das-schloss-in-holleben-aufmoebeln--28964678" data-url="https%3A%2F%2Fwww.mz-web.de%2Fsaalekreis%2Fschloss-zu-verkaufen-wer-will-das-schloss-in-holleben-aufmoebeln--28964678" data-param="334163470041183" data-action="messenger" class="social_btn">Messenger</a></li>
</ul> </div>
<figure class="dm_image_caption">
<img data-id="28964680"
src="/image/28964680/2x1/940/470/4b936b8ee4e5d5be8f3c3dc723e92e08/rR/b-schloss-beuchlitz-281117.jpg"
class="" alt="Das desolate Schloss in Hollebens Ortsteil Beuchlitz soll verkauft werden." width="940" ><figcaption property="caption" class="dm_figure_caption articleHeader">
<div class="dm_figure_caption_inner">
<div><p>Das desolate Schloss in Hollebens Ortsteil Beuchlitz soll verkauft werden.</p></div> <div class="foto">
Foto: <div><p>Holger John</p></div>
</div>
</div>
</figcaption></figure>
</header>
<!-- "desktop" Billboard -->
<!-- Billboard Ad -->
<div class="dm_ad970x-- dm_ad-container">
<div class="dm_ad dm_ad-billboard">
<!-- Slot Position is 0 -->
<div id="div-gpt-ad-billboard" data-slot-position='0' >
<script>
SDM_block='SDM_block_billboard';
window[SDM_block] = (typeof window[SDM_block] !== 'undefined') ? window[SDM_block] : false;
SDM_defnet = (typeof SDM_defnet !== 'undefined') ? SDM_defnet : '4444';
SDM_defsite = (typeof SDM_defsite !== 'undefined') ? SDM_defsite : 'dumont';
SDM_defzone = (typeof SDM_defzone !== 'undefined') ? SDM_defzone : 'dumont';
GPT_szArr_billboard_billboard = [[771,250]];
if (window[SDM_block] === false) {
var SDM_GPT_billboard_billboard;
googletag.cmd.push(function() {
SDM_GPT_billboard_billboard = googletag.defineSlot('/'+SDM_defnet+'/'+DM_defsite+'/'+SDM_defzone+'',GPT_szArr_billboard_billboard,'div-gpt-ad-billboard').addService(googletag.pubads());
console.debug("Define Slot for billboard_billboard with",SDM_GPT_billboard_billboard);
/* adset already set at the beginning */
googletag.display('div-gpt-ad-billboard');
});
}
</script>
</div>
</div>
</div>
<div class="dm_article_body "
data-article-type="Default"
data-article-publish-unix="25203720"
data-article-publish="02::12::2017"
data-article-visable="02::12::2017"
data-article-disposal="om"
data-article-source="print">
<div class="dm_article_text clearfix" >
<!-- If there is a posterad to be included insert a new seederitem which will cause including Page.asPosterAdStroeer.ftl -->
<p class="ortsmarke"><strong>Holleben -</strong></p>
<p>Wer schon immer mal Schlossherr werden wollte und die notwendigen finanziellen Voraussetzungen dafür hat, muss nicht weit entfernt nach einem Objekt suchen. Auch in der unmittelbaren Nähe stehen Schlösser zum Verkauf. Und das nicht erst seit gestern. Schon seit geraumer Zeit wird von privater Seite das bewohnte und genutzte <a href="/saalekreis/schochwitz-im-saalekreis-wer-will-neuer-schlossherr-werden--26211000" target="_self">Schloss Schochwitz angeboten</a>. Auch die Gemeinde Teutschenthal will sich von einem Schloss trennen: dem Schloss Beuchlitz in Holleben. Doch dort sind die Voraussetzungen ganz andere.</p><aside data-tracking-param-name="articleEmbedContent_artikel" data-tracking-value="26211000" class="forTracking dm_article_collection ">
<div class="module_title">Das könnte Sie auch interessieren</div>
<article class="dm_ta--x60 ">
<a href="/saalekreis/schochwitz-im-saalekreis-wer-will-neuer-schlossherr-werden--26211000" target="_self" class="normalTeaser " data-teaser-view="--x60" data-teaser-id="26211000" >
<img data-id="26210992"
src="/image/26210992/4x3/120/90/d996faa11bcd9f7c5fc44dad8f729b70/EH/b-schloss-in-schochwitz-170317.jpg"
alt="Schloss in Schochwitz" width="80" height="60" >
<h3 class="teaser_heading">
<strong>Schochwitz im Saalekreis</strong><span class="hiddenElement">:</span> Wer will neuer Schlossherr werden? </h3>
</a>
</article></aside><h3>Holleben: Darum soll das Schloss in Beuchlitz verkauft werden</h3><p>Zum einen gehört es der Kommune und die hat Probleme mit der Immobilie, deren Bausubstanz desolat ist. „Aus Gründen der Wirtschaftlichkeit und hohem Sanierungsstau bestehen seit 2012 Überlegungen, das Objekt Schloss Beuchlitz zu veräußern“, sagt Ulrike Gruhne aus dem Bau- und Liegenschaftsamt der Gemeinde Teutschenthal. Allerdings habe sich bereits damals ein Immobiliensachverständiger dahingehend geäußert, dass es sich um ein „Liebhaberobjekt“ handele, dass sich schlecht am Immobilienmarkt positionieren lasse. Deshalb konnte eine Bewertung des Objekts nicht durchgeführt werden.</p><p>Wegen des schlechten Bauzustands sei mit einem Verkauf kein Gewinn zu erzielen. Es gehe vor allem darum, dass der Gemeinde keine weiteren Sanierungskosten entstehen, da sie das Geld besser für die Allgemeinheit, beispielsweise für Kindereinrichtungen und Schulsanierungen investieren könne.</p><!-- Placeholder div for stroeer to show posterAd in article content section -->
<div id="sdg_poster_holder" class="clearfix" style="display: none"></div><h3>Schloss Beuchlitz in Holleben hat auch eine Filmgeschichte</h3><p>Im Schloss Beuchlitz gibt es vier Mietwohnungen, von denen allerdings nur noch eine vermietet ist. Dem Mieter sei bereits eine andere Wohnung in der Gemeinde angeboten worden. Er wolle jedoch vorerst nicht ausziehen, erklärt Gruhne weiter.</p><p>Das Schloss hat so manche Besonderheit zu bieten. Es war nicht nur Drehort für den vierten Zorn-Film. Für den Film wurde es zum Altenpflegeheim umfunktioniert, in dem es sogar eine „verheerende (Film-)Explosion“ gab.</p><h3>Schloss Beuchlitz in Holleben: Besonderes Kleinod ist die Muschelgrotte - Die hatte ein trauriges Schicksal</h3><p>Besonderes Kleinod ist die Muschelgrotte aus der Mitte des 18. Jahrhunderts, die Major Christoph Billerbeck (1717-1790) in Auftrag gegeben hatte und die eine Nachahmung des Muschelsaals im neuen Palais Potsdam ist. Decke und Wände sind aus verschiedenen Muscheln und Schneckenhäusern sowie Mineralien gestaltet.</p><figure data-tracking-param-name="articleEmbedContent_bild" data-tracking-value="28964676" class="forTracking dm_image_caption">
<img data-id="28964676"
src="/image/28964676/max/600/450/1a9ce3be3c5dde471c0447a249a4e765/uF/b-schloss2-281117.jpg"
class="center" alt="Die barocke Muschelgrotte im Schloss Holleben." ><figcaption property="caption" class="dm_figure_caption ">
<div class="dm_figure_caption_inner">
<div><p>Die barocke Muschelgrotte ist ein besonderes Kleinod im Schloss.</p></div> <div class="foto">
Foto: <div><p>Jens Schlüter</p></div>
</div>
</div>
</figcaption>
</figure><p>Das barocke Wunderwerk hatte ein trauriges Schicksal, es wurde nach dem Zweiten Weltkrieg als Lagerraum, später auch als Kohlenlagerplatz genutzt. Erst 2005 erinnerte man sich an das wertvolle Schlossdetail, als der Verein der Freunde der Bau- und Kunstdenkmale Sachsen-Anhalt sich ihm annahm und es reinigte. 2007 war die Muschelgrotte beim Tag des offenen Denkmals zu sehen, verfiel dann aber weitere sieben Jahre in einen Dornröschenschlaf. Seit 2014 kümmert sich der Heimatverein Holleben um die Grotte. Der sieht einem Verkauf des Schlosses deshalb eher mit gemischten Gefühlen entgegen, fragt sich, was wohl dann aus der Muschelgrotte werden soll.</p><p>Das Schloss Beuchlitz ist übrigens nicht das einzige Immobilienobjekt, von dem sich die Gemeinde Teutschenthal in nächster Zeit trennen möchte. Dabei handelt es sich vorwiegend um Denkmale, aber auch um Mietshäuser mit einem hohem Sanierungsstau. Darunter sind unter anderem ehemalige Schulen wie die in Dornstedt und die in Teutschenthal im Wanslebener Weg. Auch die ehemalige Kindertagesstätte in Steuden und die alte Wassermühle in Holleben stehen zum Verkauf. (mz)</p>
<aside data-tracking-param-name="articleEmbedContent_teaser" data-tracking-value="28761308" class="forTracking dm_article_collection">
<div class="module_title"></div>
<article class="dm_ta--x60 ">
<a href="https://abo-shop.mz-web.de/E-Paper_redaktionell" target="_blank" class="normalTeaser " data-teaser-view="--x60" data-teaser-id="28761308" >
<img data-id="28818734"
src="/image/28818734/4x3/120/90/cfe6df5d39df6f52bf9a86aabc723ebf/hC/mz-produktabbildung-tablet-80x60-rz.jpg"
alt="MZ_Produktabbildung_Tablet_80x60_RZ" width="80" height="60" >
<h3 class="teaser_heading">
<strong>Verpassen Sie keinen Artikel!</strong><span class="hiddenElement">:</span> Die MZ im Abo </h3>
</a>
</article></aside>
</div>
<aside class="comments" data-disqus_shortname="mz-web" data-disqus_identifier="_CM8_28964678" data-disqus-start-open="false">
<h3 class="commentsHeadline">Kommentieren Sie hier</h3>
<div id="disqus_thread"></div>
<noscript>Bitte Javascript einschalten um <a href="https://disqus.com/?ref_noscript" rel="nofollow">Kommentare</a> anzuzeigen.</noscript>
</aside>
<div data-widget="plista_widget_belowArticle"></div>
</div>
</article>
<!-- ARTICLE ENDS HERE -->
<aside class="dm_sidebar dm_teaser_verticle_block_300">
<script type="text/javascript">//OuofyO3("Medium")</script>
<div class="dm_ad300x620 dm_ad-container">
<div class="dm_ad dm_ad-halfpage">
<div class="ad-title" data-title="Anzeige">
<!-- Slot Position is 0 -->
<div id="div-gpt-ad-hpa_0" data-slot-position='0' >
<script>
SDM_block='SDM_block_hpa_0';
window[SDM_block] = (typeof window[SDM_block] !== 'undefined') ? window[SDM_block] : false;
SDM_defnet = (typeof SDM_defnet !== 'undefined') ? SDM_defnet : '4444';
SDM_defsite = (typeof SDM_defsite !== 'undefined') ? SDM_defsite : 'dumont';
SDM_defzone = (typeof SDM_defzone !== 'undefined') ? SDM_defzone : 'dumont';
GPT_szArr_hpa_hpa_0 = [[300,250],[299,300],[300,599],[300,600]];
if (window[SDM_block] === false) {
var SDM_GPT_hpa_hpa_0;
googletag.cmd.push(function() {
SDM_GPT_hpa_hpa_0 = googletag.defineSlot('/'+SDM_defnet+'/'+DM_defsite+'/'+SDM_defzone+'',GPT_szArr_hpa_hpa_0,'div-gpt-ad-hpa_0').addService(googletag.pubads());
console.debug("Define Slot for hpa_hpa_0 with",SDM_GPT_hpa_hpa_0);
/* adset already set at the beginning */
googletag.display('div-gpt-ad-hpa_0');
});
}
</script>
</div>
</div>
</div>
</div>
<div id="rectangleBackfillTeaser_div-gpt-ad-hpa_0_for-300x250-ad" style="display:none" >
<article class="dm_ta300x300 ">
<a href="https://www.mz-web.de/mitteldeutschland/wir-helfen" target="_self" class="normalTeaser " data-teaser-id="23631502" data-teaser-view="300x300" >
<img data-id="28967654"
src="/image/28967654/1x1/300/300/3f6fed072df7b73d6375d45fd1b1fbc2/wr/wir-helfen-2017.png"
alt="Neuer Inhalt" width="300" height="300" > </a>
</article> </div>
<div id="fallbackTeaser_div-gpt-ad-hpa_0_for-empty-ad" style="display:none" >
<article class="dm_ta300x620 ">
<a href="https://www.mz-web.de/mitteldeutschland/wir-helfen" target="_self" class="normalTeaser " data-teaser-id="23631502" data-teaser-view="300x620" >
<div class="teaser_image">
<img data-id="28967654"
src="/image/28967654/3x4/300/400/f5b125bef120d87de47cfb2512a4ff09/LY/wir-helfen-2017.png"
alt="Neuer Inhalt" width="300" height="400" > </div>
<div class="teaser_text" >
<h3 class="teaser_heading">
</h3>
<p class="teaser_paragraph"></p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.mz-web.de/mitteldeutschland/wir-helfen', '');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.mz-web.de/mitteldeutschland/wir-helfen', ' (via @mzwebde)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.mz-web.de/mitteldeutschland/wir-helfen', '');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.mz-web.de/mitteldeutschland/wir-helfen" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article> </div>
<span class='OuofyO3_end'></span><div data-nativendo id="nativendo-marginal" class="dm_ta300x300"></div><article class="multi300x100 dm_ta300x300">
<a class="multi300x100_link" href="https://wetter.mz-web.de/aktuelles-wetter-06108-halle-saale">
<div class="teaser_text">
<h3 class="teaser_heading">
<strong>Das Wetter im Landkreis</strong><span class="hiddenElement">:</span> präsentiert: </h3>
<p class="teaser_paragraph"></p>
</div>
<div class="dm_ad-alwaysCollapse">
<div class="dm_ad300x140 dm_ad-container">
<div class="dm_ad dm_ad-button">
<div class="ad-title" data-title="Anzeige">
<!-- Slot Position is 55 -->
<div id="div-gpt-ad-23623770_0" data-slot-position='55' >
<script>
SDM_block='SDM_block_23623770_0';
window[SDM_block] = (typeof window[SDM_block] !== 'undefined') ? window[SDM_block] : false;
SDM_defnet = (typeof SDM_defnet !== 'undefined') ? SDM_defnet : '4444';
SDM_defsite = (typeof SDM_defsite !== 'undefined') ? SDM_defsite : 'dumont';
SDM_defzone = (typeof SDM_defzone !== 'undefined') ? SDM_defzone : 'dumont';
GPT_szArr_button_23623770_0 = [[300,100]];
/* alter the last pixel of the width for desired position */
GPT_slot_position = 55;
for (i = 0; i < GPT_szArr_button_23623770_0.length; i++) {
GPT_szArr_button_23623770_0[i][0] += GPT_slot_position;
}
if (window[SDM_block] === false) {
var SDM_GPT_button_23623770_0;
googletag.cmd.push(function() {
SDM_GPT_button_23623770_0 = googletag.defineSlot('/'+SDM_defnet+'/'+DM_defsite+'/'+SDM_defzone+'',GPT_szArr_button_23623770_0,'div-gpt-ad-23623770_0').addService(googletag.pubads());
console.debug("Define Slot for button_23623770_0 with",SDM_GPT_button_23623770_0);
/* adset already set at the beginning */
googletag.display('div-gpt-ad-23623770_0');
});
}
</script>
</div>
</div>
</div>
</div>
<div id="fallbackTeaser_div-gpt-ad-23623770_0_for-empty-ad" style="display:none" >
<article class="dm_ta300x140 ">
<a class="normalTeaser " data-teaser-view="300x140" data-teaser-id="28985546" href="https://www.mz-web.de/mitteldeutschland/wir-helfen" target="_blank" >
<div class="teaser_text" >
<h3 class="teaser_heading">
</h3>
</div>
</a>
</article> </div>
</div>
<iframe src="//www3.mz-web.de/widgets/wetter/wetter-Halle.html" frameborder="0" scrolling="no" width="300px" height="100px"></iframe>
</a>
</article><div class="dm_ad300x140 dm_ad-container">
<div class="dm_ad dm_ad-button">
<div class="ad-title" data-title="Anzeige">
<!-- Slot Position is 0 -->
<div id="div-gpt-ad-23213782_0" data-slot-position='0' >
<script>
SDM_block='SDM_block_23213782_0';
window[SDM_block] = (typeof window[SDM_block] !== 'undefined') ? window[SDM_block] : false;
SDM_defnet = (typeof SDM_defnet !== 'undefined') ? SDM_defnet : '4444';
SDM_defsite = (typeof SDM_defsite !== 'undefined') ? SDM_defsite : 'dumont';
SDM_defzone = (typeof SDM_defzone !== 'undefined') ? SDM_defzone : 'dumont';
GPT_szArr_button_23213782_0 = [[300,100]];
if (window[SDM_block] === false) {
var SDM_GPT_button_23213782_0;
googletag.cmd.push(function() {
SDM_GPT_button_23213782_0 = googletag.defineSlot('/'+SDM_defnet+'/'+DM_defsite+'/'+SDM_defzone+'',GPT_szArr_button_23213782_0,'div-gpt-ad-23213782_0').addService(googletag.pubads());
console.debug("Define Slot for button_23213782_0 with",SDM_GPT_button_23213782_0);
/* adset already set at the beginning */
googletag.display('div-gpt-ad-23213782_0');
});
}
</script>
</div>
</div>
</div>
</div>
<div id="fallbackTeaser_div-gpt-ad-23213782_0_for-empty-ad" style="display:none" >
<article class="dm_ta300x140 ">
<a class="normalTeaser " data-teaser-view="300x140" data-teaser-id="23631502" href="https://www.mz-web.de/mitteldeutschland/wir-helfen" target="_self" >
<div class="teaser_text" >
<h3 class="teaser_heading">
</h3>
</div>
</a>
</article> </div><div class="dm_ad300x140 dm_ad-container">
<div class="dm_ad dm_ad-button">
<div class="ad-title" data-title="Anzeige">
<!-- Slot Position is 1 -->
<div id="div-gpt-ad-23213792_0" data-slot-position='1' >
<script>
SDM_block='SDM_block_23213792_0';
window[SDM_block] = (typeof window[SDM_block] !== 'undefined') ? window[SDM_block] : false;
SDM_defnet = (typeof SDM_defnet !== 'undefined') ? SDM_defnet : '4444';
SDM_defsite = (typeof SDM_defsite !== 'undefined') ? SDM_defsite : 'dumont';
SDM_defzone = (typeof SDM_defzone !== 'undefined') ? SDM_defzone : 'dumont';
GPT_szArr_button_23213792_0 = [[300,100]];
/* alter the last pixel of the width for desired position */
GPT_slot_position = 1;
for (i = 0; i < GPT_szArr_button_23213792_0.length; i++) {
GPT_szArr_button_23213792_0[i][0] += GPT_slot_position;
}
if (window[SDM_block] === false) {
var SDM_GPT_button_23213792_0;
googletag.cmd.push(function() {
SDM_GPT_button_23213792_0 = googletag.defineSlot('/'+SDM_defnet+'/'+DM_defsite+'/'+SDM_defzone+'',GPT_szArr_button_23213792_0,'div-gpt-ad-23213792_0').addService(googletag.pubads());
console.debug("Define Slot for button_23213792_0 with",SDM_GPT_button_23213792_0);
/* adset already set at the beginning */
googletag.display('div-gpt-ad-23213792_0');
});
}
</script>
</div>
</div>
</div>
</div>
<div id="fallbackTeaser_div-gpt-ad-23213792_0_for-empty-ad" style="display:none" >
<article class="dm_ta300x140 ">
<a class="normalTeaser " data-teaser-view="300x140" data-teaser-id="28985546" href="https://www.mz-web.de/mitteldeutschland/wir-helfen" target="_blank" >
<div class="teaser_text" >
<h3 class="teaser_heading">
</h3>
</div>
</a>
</article> </div><div class="dm_ad300x140 dm_ad-container">
<div class="dm_ad dm_ad-button">
<div class="ad-title" data-title="Anzeige">
<!-- Slot Position is 2 -->
<div id="div-gpt-ad-23213780_0" data-slot-position='2' >
<script>
SDM_block='SDM_block_23213780_0';
window[SDM_block] = (typeof window[SDM_block] !== 'undefined') ? window[SDM_block] : false;
SDM_defnet = (typeof SDM_defnet !== 'undefined') ? SDM_defnet : '4444';
SDM_defsite = (typeof SDM_defsite !== 'undefined') ? SDM_defsite : 'dumont';
SDM_defzone = (typeof SDM_defzone !== 'undefined') ? SDM_defzone : 'dumont';
GPT_szArr_button_23213780_0 = [[300,100]];
/* alter the last pixel of the width for desired position */
GPT_slot_position = 2;
for (i = 0; i < GPT_szArr_button_23213780_0.length; i++) {
GPT_szArr_button_23213780_0[i][0] += GPT_slot_position;
}
if (window[SDM_block] === false) {
var SDM_GPT_button_23213780_0;
googletag.cmd.push(function() {
SDM_GPT_button_23213780_0 = googletag.defineSlot('/'+SDM_defnet+'/'+DM_defsite+'/'+SDM_defzone+'',GPT_szArr_button_23213780_0,'div-gpt-ad-23213780_0').addService(googletag.pubads());
console.debug("Define Slot for button_23213780_0 with",SDM_GPT_button_23213780_0);
/* adset already set at the beginning */
googletag.display('div-gpt-ad-23213780_0');
});
}
</script>
</div>
</div>
</div>
</div>
<div id="fallbackTeaser_div-gpt-ad-23213780_0_for-empty-ad" style="display:none" >
<article class="dm_ta300x140 ">
<a class="normalTeaser " data-teaser-view="300x140" data-teaser-id="23631502" href="https://www.mz-web.de/mitteldeutschland/wir-helfen" target="_self" >
<div class="teaser_text" >
<h3 class="teaser_heading">
</h3>
</div>
</a>
</article> </div><div class="dm_ig_list_300x620 ">
<div class="dm_ig_inner_wrapper">
<div class="dm_ig_list_box_title">
Bilder </div>
<div class="dm_ad280x95 dm_ad-container">
<div class="dm_ad dm_ad-button">
<div class="ad-title" data-title="Anzeige">
<!-- Slot Position is 0 -->
<div id="div-gpt-ad-23505836_0" data-slot-position='0' >
<script>
SDM_block='SDM_block_23505836_0';
window[SDM_block] = (typeof window[SDM_block] !== 'undefined') ? window[SDM_block] : false;
SDM_defnet = (typeof SDM_defnet !== 'undefined') ? SDM_defnet : '4444';
SDM_defsite = (typeof SDM_defsite !== 'undefined') ? SDM_defsite : 'dumont';
SDM_defzone = (typeof SDM_defzone !== 'undefined') ? SDM_defzone : 'dumont';
GPT_szArr_smallerButton_23505836_0 = [[280,75]];
if (window[SDM_block] === false) {
var SDM_GPT_smallerButton_23505836_0;
googletag.cmd.push(function() {
SDM_GPT_smallerButton_23505836_0 = googletag.defineSlot('/'+SDM_defnet+'/'+DM_defsite+'/'+SDM_defzone+'',GPT_szArr_smallerButton_23505836_0,'div-gpt-ad-23505836_0').addService(googletag.pubads());
console.debug("Define Slot for smallerButton_23505836_0 with",SDM_GPT_smallerButton_23505836_0);
SDM_GPT_smallerButton_23505836_0.setTargeting("mzGalleryWidget","true");
/* adset already set at the beginning */
googletag.display('div-gpt-ad-23505836_0');
});
}
</script>
</div>
</div>
</div>
</div>
<!-- there is no standard teaser format for this ad format -->
<div class="dm_scroll_area scroll_area_with_ad">
<ul class="dm_ig_list">
<li class="dm_ig_list_item " data-id="28973784">
<a
target="_self"
href="/halle-saale/bilder/sonderschau--klimagewalten--im-landesmuseum-halle-28973784">
<img data-id="28973746"
src="/image/28973746/4x3/120/90/2ebd36f131630d3d2d877dc7c91967ba/nT/b-ein-sogenannter--hoehlenbaeren-drache--291117.jpg"
alt="Ein sogenannter &#034;Höhlenbären-Drache&#034;" width="120" height="90" >Sonderschau „Klimagewalten“ im Landesmuseum Halle </a>
</li>
<li class="dm_ig_list_item " data-id="28969274">
<a
target="_self"
href="/halle-saale/bilder/eroeffnung-weihnachtsmarkt-halle-2017-28969274">
<img data-id="28969306"
src="/image/28969306/4x3/120/90/ac73594253d18e2abc996704412f4c83/ML/b-weihnachtsmann-und-oberbuergermeister-kosten-281117.jpg"
alt="Weihnachtsmann und Oberbürgermeister kosten" width="120" height="90" >Eröffnung Weihnachtsmarkt Halle 2017 </a>
</li>
<li class="dm_ig_list_item " data-id="28871332">
<a
target="_self"
href="/saalekreis/bilder/grossuebung-auf-ice-strecke-der-einsatz-in-bildern-28871332">
<img data-id="28871294"
src="/image/28871294/4x3/120/90/2b18989d7342b5f2cefc2ae213d30eab/mT/b-grossuebung-osterbergtunnel-18-11-2017--1-.jpg"
alt="B_Großübung Osterbergtunnel_18.11.2017 (1)" width="120" height="90" ><strong>Großübung auf ICE-Strecke</strong><span class="hiddenElement">:</span> Der Einsatz in Bildern </a>
</li>
<li class="dm_ig_list_item " data-id="28845914">
<a
target="_self"
href="/halle-saale/bilder/sanierung-in-halle-so-sieht-die-neue-ostseite-des-hauptbahnhofs-aus-28845914">
<img data-id="28974194"
src="/image/28974194/4x3/120/90/2e8a00e738836c8f8693ba24e89af13e/IZ/b-ost-hbf-halle1-291117.jpg"
alt="B_Ost HBF Halle1_291117" width="120" height="90" ><strong>Sanierung in Halle</strong><span class="hiddenElement">:</span> So sieht die neue Ostseite des Hauptbahnhofs aus </a>
</li>
<li class="dm_ig_list_item " data-id="28831106">
<a
target="_self"
href="/saalekreis/bilder/live-acts-und-djs-in-guenthersdorf--so-war-die-party-im-nova-eventis-28831106">
<img data-id="28831078"
src="/image/28831078/4x3/120/90/572ce5492a3e9b2933db7cb1b930bbe5/Zn/b-171111-guenthersdorf-nova-eventis-31.jpg"
alt="B_171111 Günthersdorf Nova Eventis 31" width="120" height="90" ><strong>Live-Acts und DJs in Günthersdorf </strong><span class="hiddenElement">:</span> So war die Party im Nova Eventis </a>
</li>
<li class="dm_ig_list_item " data-id="28828430">
<a
target="_self"
href="/halle-saale/bilder/helau--karnevalsauftakt-auf-dem-marktplatz-28828430">
<img data-id="28829306"
src="/image/28829306/4x3/120/90/562b94128161f95107e463328817250f/aV/img-9541.jpg"
alt="IMG_9541" width="120" height="90" ><strong>Helau!</strong><span class="hiddenElement">:</span> Karnevalsauftakt auf dem Marktplatz </a>
</li>
<li class="dm_ig_list_item " data-id="28769852">
<a
target="_self"
href="/halle-saale/bilder/halle-leuchtet-die-schoensten-bilder-vom-lichterfest-2017-28769852">
<img data-id="28769902"
src="/image/28769902/4x3/120/90/26c77049e16178ef0a395aacf5d24783/Sc/b-lichterfest1-05112017.jpg"
alt="VIA04112017HJa27339" width="120" height="90" ><strong>Halle leuchtet</strong><span class="hiddenElement">:</span> Die schönsten Bilder vom Lichterfest 2017 </a>
</li>
<li class="dm_ig_list_item " data-id="28769486">
<a
target="_self"
href="/halle-saale/bilder/im-peissen-center-peter-maffay-stellt-mtv-unplugged-album-vor-28769486">
<img data-id="28769472"
src="/image/28769472/4x3/120/90/65bc5e9858e719a7e7c198629765c74c/ZJ/b-maffay2-0511117.jpg"
alt="Peter Maffay" width="120" height="90" ><strong>Im Peißen-Center</strong><span class="hiddenElement">:</span> Peter Maffay stellt MTV Unplugged Album vor </a>
</li>
<li class="dm_ig_list_item " data-id="28767236">
<a
target="_self"
href="/halle-saale/bilder/lichterfest-in-halle-28767236">
<img data-id="28767220"
src="/image/28767220/4x3/120/90/72309e87ed35ba62f24b5df08695606e/Ep/b-lichterglanz-beim-lichterfest-041117.jpg"
alt="Lichterglanz beim Lichterfest" width="120" height="90" >Lichterfest in Halle </a>
</li>
<li class="dm_ig_list_item " data-id="28735936">
<a
target="_self"
href="/halle-saale/bilder/-kick--em-out---bilder-von-der-demonstration-28735936">
<img data-id="28735820"
src="/image/28735820/4x3/120/90/3d7686170bbf10e882f6577e79d34c1b/sF/f-demo4-28102017.jpg"
alt="F_Demo4_28102017" width="120" height="90" ><strong>„Kick&apos; em out!“</strong><span class="hiddenElement">:</span> Bilder von der Demonstration </a>
</li>
<li class="dm_ig_list_item " data-id="28730454">
<a
target="_self"
href="/halle-saale/bilder/polizeiruf-star-aus-halle-marie-gruber-als-tv--und-kino-liebling-28730454">
<img data-id="28730298"
src="/image/28730298/4x3/120/90/22bb7f84f162fb1097929ee21ed25a61/xM/b-marie-gruber4-271017.jpg"
alt="Marie Gruber in „Go Trabi Go“" width="120" height="90" ><strong>Polizeiruf-Star aus Halle</strong><span class="hiddenElement">:</span> Marie Gruber als TV- und Kino-Liebling </a>
</li>
</ul>
</div>
</div>
</div><div class="dm_ig_list_300x620 ">
<div class="dm_ig_inner_wrapper">
<div class="dm_ig_list_box_title">
Babybilder Halle (Saale) </div>
<div class="dm_ad280x95 dm_ad-container">
<div class="dm_ad dm_ad-button">
<div class="ad-title" data-title="Anzeige">
<!-- Slot Position is 1 -->
<div id="div-gpt-ad-23505836_1" data-slot-position='1' >
<script>
SDM_block='SDM_block_23505836_1';
window[SDM_block] = (typeof window[SDM_block] !== 'undefined') ? window[SDM_block] : false;
SDM_defnet = (typeof SDM_defnet !== 'undefined') ? SDM_defnet : '4444';
SDM_defsite = (typeof SDM_defsite !== 'undefined') ? SDM_defsite : 'dumont';
SDM_defzone = (typeof SDM_defzone !== 'undefined') ? SDM_defzone : 'dumont';
GPT_szArr_smallerButton_23505836_1 = [[280,75]];
/* alter the last pixel of the width for desired position */
GPT_slot_position = 1;
for (i = 0; i < GPT_szArr_smallerButton_23505836_1.length; i++) {
GPT_szArr_smallerButton_23505836_1[i][0] += GPT_slot_position;
}
if (window[SDM_block] === false) {
var SDM_GPT_smallerButton_23505836_1;
googletag.cmd.push(function() {
SDM_GPT_smallerButton_23505836_1 = googletag.defineSlot('/'+SDM_defnet+'/'+DM_defsite+'/'+SDM_defzone+'',GPT_szArr_smallerButton_23505836_1,'div-gpt-ad-23505836_1').addService(googletag.pubads());
console.debug("Define Slot for smallerButton_23505836_1 with",SDM_GPT_smallerButton_23505836_1);
SDM_GPT_smallerButton_23505836_1.setTargeting("mzGalleryWidget","true");
/* adset already set at the beginning */
googletag.display('div-gpt-ad-23505836_1');
});
}
</script>
</div>
</div>
</div>
</div>
<!-- there is no standard teaser format for this ad format -->
<div class="dm_scroll_area scroll_area_with_ad">
<ul class="dm_ig_list">
<li class="dm_ig_list_item " data-id="28865022">
<a
target="_self"
href="/halle-saale/babybilder/november-2017-28865022">
<img data-id="28878834"
src="/image/28878834/4x3/120/90/292ad244d97d40283432a198f63cb361/dW/b-131117-pauline.jpg"
alt="Pauline" width="120" height="90" >November 2017 </a>
</li>
<li class="dm_ig_list_item " data-id="28754890">
<a
target="_self"
href="/halle-saale/babybilder/oktober-2017-28754890">
<img data-id="28864986"
src="/image/28864986/4x3/120/90/de8e133f4a38cc5eaece8a4d4e8ca61f/uu/b-3010-faydee-ilay-koch.jpg"
alt="Faydee Ilay Koch" width="120" height="90" >Oktober 2017 </a>
</li>
<li class="dm_ig_list_item " data-id="28558884">
<a
target="_self"
href="/halle-saale/babybilder/september-2017-28558884">
<img data-id="28558848"
src="/image/28558848/4x3/120/90/325bcd75a5d171b2ce8f3ee6417b52f8/bL/b-190917-lisbeth.jpg"
alt="Lisbeth" width="120" height="90" >September 2017 </a>
</li>
<li class="dm_ig_list_item " data-id="28182926">
<a
target="_self"
href="/halle-saale/babybilder/august-2017-28182926">
<img data-id="28431034"
src="/image/28431034/4x3/120/90/44bacca8c6ed53c55d7f6da426515c1b/aD/b-270817-nora.jpg"
alt="Nora" width="120" height="90" >August 2017 </a>
</li>
<li class="dm_ig_list_item " data-id="28094664">
<a
target="_self"
href="/halle-saale/babybilder/juli-2017-28094664">
<img data-id="28182886"
src="/image/28182886/4x3/120/90/bfb011ef223425110b79345dbe4d7d2e/Zr/b-270717-maja-amelia.jpg"
alt="Maja Amelia" width="120" height="90" >Juli 2017 </a>
</li>
</ul>
</div>
</div>
</div><div class="dm_ig_list_300x620 ">
<div class="dm_ig_inner_wrapper">
<div class="dm_ig_list_box_title">
Babybilder Merseburg </div>
<div class="dm_ad280x95 dm_ad-container">
<div class="dm_ad dm_ad-button">
<div class="ad-title" data-title="Anzeige">
<!-- Slot Position is 2 -->
<div id="div-gpt-ad-23505836_2" data-slot-position='2' >
<script>
SDM_block='SDM_block_23505836_2';
window[SDM_block] = (typeof window[SDM_block] !== 'undefined') ? window[SDM_block] : false;
SDM_defnet = (typeof SDM_defnet !== 'undefined') ? SDM_defnet : '4444';
SDM_defsite = (typeof SDM_defsite !== 'undefined') ? SDM_defsite : 'dumont';
SDM_defzone = (typeof SDM_defzone !== 'undefined') ? SDM_defzone : 'dumont';
GPT_szArr_smallerButton_23505836_2 = [[280,75]];
/* alter the last pixel of the width for desired position */
GPT_slot_position = 2;
for (i = 0; i < GPT_szArr_smallerButton_23505836_2.length; i++) {
GPT_szArr_smallerButton_23505836_2[i][0] += GPT_slot_position;
}
if (window[SDM_block] === false) {
var SDM_GPT_smallerButton_23505836_2;
googletag.cmd.push(function() {
SDM_GPT_smallerButton_23505836_2 = googletag.defineSlot('/'+SDM_defnet+'/'+DM_defsite+'/'+SDM_defzone+'',GPT_szArr_smallerButton_23505836_2,'div-gpt-ad-23505836_2').addService(googletag.pubads());
console.debug("Define Slot for smallerButton_23505836_2 with",SDM_GPT_smallerButton_23505836_2);
SDM_GPT_smallerButton_23505836_2.setTargeting("mzGalleryWidget","true");
/* adset already set at the beginning */
googletag.display('div-gpt-ad-23505836_2');
});
}
</script>
</div>
</div>
</div>
</div>
<!-- there is no standard teaser format for this ad format -->
<div class="dm_scroll_area scroll_area_with_ad">
<ul class="dm_ig_list">
<li class="dm_ig_list_item " data-id="28778552">
<a
target="_self"
href="/merseburg/babybilder/november-2017-28778552">
<img data-id="28983762"
src="/image/28983762/4x3/120/90/bd54a06ab1272fa21f0a3e1f3615ca15/NA/b-281117-tiffany-lucienne-zo%C3%A9.jpg"
alt="Tiffany-Lucienne Zoé" width="120" height="90" >November 2017 </a>
</li>
<li class="dm_ig_list_item " data-id="28543580">
<a
target="_self"
href="/merseburg/babybilder/oktober-2017-28543580">
<img data-id="28754308"
src="/image/28754308/4x3/120/90/a4e9ff7e8df468be75b82690bc68648e/Cq/b-301117-pia.jpg"
alt="Pia" width="120" height="90" >Oktober 2017 </a>
</li>
<li class="dm_ig_list_item " data-id="28359734">
<a
target="_self"
href="/merseburg/babybilder/september-2017-28359734">
<img data-id="28553852"
src="/image/28553852/4x3/120/90/e91068420ba3e0262a04348b8d595168/fc/b-3009-linus.jpg"
alt="Linus" width="120" height="90" >September 2017 </a>
</li>
<li class="dm_ig_list_item " data-id="28110562">
<a
target="_self"
href="/merseburg/babybilder/august-2017-28110562">
<img data-id="28360964"
src="/image/28360964/4x3/120/90/12df8bf7b73bb34267e48ac751765ecd/LK/b-300817-konstantin-matheo.jpg"
alt="Konstantin Matheo" width="120" height="90" >August 2017 </a>
</li>
<li class="dm_ig_list_item " data-id="27913066">
<a
target="_self"
href="/merseburg/babybilder/juli-2017-27913066">
<img data-id="28104652"
src="/image/28104652/4x3/120/90/828ecc1d3c628dc4283c14111ce56841/sy/b-300717-robin.jpg"
alt="Robin" width="120" height="90" >Juli 2017 </a>
</li>
</ul>
</div>
</div>
</div><article class="dm_container-300x-- sidebar_list_wrapper ">
<div class="dm_container_inner_wrapper">
<h3 class="sidebar_box_heading">Sport Saalekreis</h3>
<div class="dm_scroll_area">
<ul>
<li class="sidebar_list_element ">
<a
target="_self"
href="/saalekreis/sport/sv-99-und-vfb-imo-bahnt-sich-in-merseburg-eine-wachabloesung-an--28946498">
<img data-id="28946508"
src="/image/28946508/4x3/120/90/a0efd1554ffe93ec0d36b67aa6c1f4b5/TL/71-125556471--null--24-11-2017-11-34-37-957-.jpg"
class="sidebar_list_pic" alt="Wenn sich in Merseburg zwei Teams um Aufmerksamkeit streiten - lacht dann am Ende der Saison Blau-Weiß Zorbau?" width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>SV 99 und VfB Imo</strong><span class="hiddenElement">:</span> Bahnt sich in Merseburg eine Wachablösung an?</h4>
</a>
</li>
<li class="sidebar_list_element ">
<a
target="_self"
href="/saalekreis/sport/verbandsliga-spielplan-vfb-imo-merseburg-sieht-wettbewerbsverzerrung-28848936">
<img data-id="28848934"
src="/image/28848934/4x3/120/90/c9bc4b0872902c0d3f8d7a0f9a4355f2/aU/71-125082914--null--15-11-2017-09-33-03-134-.jpg"
class="sidebar_list_pic" alt="Aus Sicht des VfB Imo Merseburg Nutznießer des Spielplans: Die Spieler von Blau-Weiß Zorbau, die ihre Tabellenführung ausbauen konnten." width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>Verbandsliga-Spielplan</strong><span class="hiddenElement">:</span> VfB Imo Merseburg sieht Wettbewerbsverzerrung</h4>
</a>
</li>
<li class="sidebar_list_element ">
<a
target="_self"
href="/saalekreis/sport/pokal-hit-gegen-den-1--fc-magdeburg-was-man-zu-sc-naumburg-gegen-fcm-wissen-muss-28628624">
<img data-id="28628616"
src="/image/28628616/4x3/120/90/f667b272b84e59a36ab3f1eddb429cb6/kh/71-124081217--null--21-10-2017-11-56-11-037-.jpg"
class="sidebar_list_pic" alt="Zum letzten Mal standen sich Naumburger und Club-Kicker aus der Landeshauptstadt - hier Martin Pastuschek (r.) mit FCM-Spieler Aleksandar Kotuljac - im November 2005 im Stadion Saalestraße gegenüber." width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>Pokal-Hit gegen den 1. FC Magdeburg</strong><span class="hiddenElement">:</span> Was man zu SC Naumburg gegen FCM wissen muss</h4>
</a>
</li>
<li class="sidebar_list_element ">
<a
target="_self"
href="/saalekreis/sport/tritt-auf-die-notbremse-reinhard-kansy-geht-beim-sv-merseburg-99-28446384">
<img data-id="28446380"
src="/image/28446380/4x3/120/90/bac94886392971cef7c0c41495f03315/pC/71-122631711--null--20-09-2017-15-41-17-966-.jpg"
class="sidebar_list_pic" alt="Reinhard Kansy (links) geht, Sebastian Grimm (rechts) übernimmt beim SV Merseburg 99." width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>Tritt auf die Notbremse</strong><span class="hiddenElement">:</span> Reinhard Kansy geht beim SV Merseburg 99</h4>
</a>
</li>
<li class="sidebar_list_element ">
<a
target="_self"
href="/saalekreis/sport/fussball-verbandsliga--imo-merseburg-gibt-gegen-bitterfeld-wolfen-den-ton-an-28201354">
<img data-id="28201374"
src="/image/28201374/4x3/120/90/60cd06f2e5acf942bad6753f79b164d4/JW/b-schoessler-.jpg"
class="sidebar_list_pic" alt="Trainer Detlef Schößler hätte nach dem Verbandsliga-Auftakt genug Kritikpunkte für eine Ansprache sammeln können." width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>Fußball-Verbandsliga </strong><span class="hiddenElement">:</span> Imo Merseburg gibt gegen Bitterfeld-Wolfen den Ton an</h4>
</a>
</li>
</ul>
</div>
</div>
</article><div class="dm_ta300x--">
<a href="http://www3.mz-web.de/blaulicht?iid=rechts%7C1%7CBlaulicht" data-teaser-id="23236032" data-teaser-view="300x--" class=" " target="_self" >
<img data-id="23236030"
src="/image/23236030/max/1920/1080/3c8ac8254b3870012b7848c60c615d99/dW/b-blaulicht-banner-300x70.png"
alt="Blaulicht_300x70" >
</a>
</div><div class="dm_ta300x--">
<a href="http://www.mz-buergerreporter.de/" data-teaser-id="23410344" data-teaser-view="300x--" class=" " target="_blank" >
<img data-id="23410356"
src="/image/23410356/max/1920/1080/6266bd1206be2f3c67f743e71ed70abb/zL/b-buergerreporter-300x70.png"
alt="buergerreporter" >
</a>
</div><div class="dm_ta300x--">
<a href="http://www.sachsen-anhalt-wiki.de/" data-teaser-id="23410766" data-teaser-view="300x--" class=" " target="_blank" >
<img data-id="23410794"
src="/image/23410794/max/1920/1080/a949ddd8d2319aab0c422b725d1de528/dk/b-sachsen-anhalt-wiki-300x70.png"
alt="Sachsen-Anhalt-Wiki_300x70" >
</a>
</div></aside>
</div>
<!-- Veeseo Video Recommendation disabled --><!-- Veeseo Video Recommendation disabled --><!-- Veeseo Ligatus Recommendation disabled -->
</div>
</main>
<!-- CONTENT ENDS HERE -->
<!-- Ad Out of page -->
<!-- Out Of Page Ad -->
<div class="dm_ad-outOfPage">
<!-- Slot Position is 0 -->
<div id="div-gpt-ad-outOfPage" data-slot-position='0' >
<script>
SDM_block='SDM_block_outOfPage';
window[SDM_block] = (typeof window[SDM_block] !== 'undefined') ? window[SDM_block] : false;
SDM_defnet = (typeof SDM_defnet !== 'undefined') ? SDM_defnet : '4444';
SDM_defsite = (typeof SDM_defsite !== 'undefined') ? SDM_defsite : 'dumont';
SDM_defzone = (typeof SDM_defzone !== 'undefined') ? SDM_defzone : 'dumont';
if (window[SDM_block] === false) {
var SDM_GPT_outOfPage_outOfPage;
googletag.cmd.push(function() {
SDM_GPT_outOfPage_outOfPage = googletag.defineOutOfPageSlot('/'+SDM_defnet+'/'+DM_defsite+'/'+SDM_defzone+'', 'div-gpt-ad-outOfPage').addService(googletag.pubads());
console.debug("Define Slot for outOfPage_outOfPage with",SDM_GPT_outOfPage_outOfPage);
SDM_GPT_outOfPage_outOfPage.setTargeting("oms_format","poster");
/* adset already set at the beginning */
googletag.display('div-gpt-ad-outOfPage');
});
}
</script>
</div>
</div>
<div class="dm_special_topics footer">
<div class="dm_container">
<section class="dm_content_block">
<div class="box_wrapper">
<div class="teaser_heading">
Themen
</div>
<ul class="link_list">
<li class="link"><a href="https://www.mz-web.de/thema/mitteldeutschland/adrian-ursache-zwergenstaat-ur-in-reuden" target="_self" >
Adrian Ursache
</a></li>
<li class="link"><a href="/panorama/brueckentage-2018-richtig-nutzen-mit-wenigen-urlaubstagen-ein-maximum-an-freizeit-28165516" target="_self" >
Brückentage 2018
</a></li>
<li class="link"><a href="/sachsen-anhalt/sachsen-anhalt-ferienkalender-25021398" target="_self" >
Ferien 2018 in Sachsen-Anhalt
</a></li>
<li class="link"><a href="https://www.mz-web.de/thema/mitteldeutschland/antonov-an-225" target="_self" >
Antonov An-225
</a></li>
<li class="link"><a href="/politik/martin-schulz-was-sie-ueber-den-spd-politiker-wissen-sollten-25642976" target="_self" >
Martin Schulz
</a></li>
</ul>
</div>
</section>
</div>
</div>
<!-- Ad Quality Footer -->
<div class="dm_container">
<div class="dm_ad970x-- dm_ad970x--spacing dm_ad-container">
<!-- Slot Position is 0 -->
<div id="div-gpt-ad-quality_footer" data-slot-position='0' >
<script>
SDM_block='SDM_block_quality_footer';
window[SDM_block] = (typeof window[SDM_block] !== 'undefined') ? window[SDM_block] : false;
SDM_defnet = (typeof SDM_defnet !== 'undefined') ? SDM_defnet : '4444';
SDM_defsite = (typeof SDM_defsite !== 'undefined') ? SDM_defsite : 'dumont';
SDM_defzone = (typeof SDM_defzone !== 'undefined') ? SDM_defzone : 'dumont';
GPT_szArr_qualityFooter_quality_footer = [[970,255]];
if (window[SDM_block] === false) {
var SDM_GPT_qualityFooter_quality_footer;
googletag.cmd.push(function() {
SDM_GPT_qualityFooter_quality_footer = googletag.defineSlot('/'+SDM_defnet+'/'+DM_defsite+'/'+SDM_defzone+'',GPT_szArr_qualityFooter_quality_footer,'div-gpt-ad-quality_footer').addService(googletag.pubads());
console.debug("Define Slot for qualityFooter_quality_footer with",SDM_GPT_qualityFooter_quality_footer);
/* adset already set at the beginning */
});
}
</script>
</div>
<script>
var pubPerformVisible = false;
function isScrolledIntoView() {
if(!pubPerformVisible) {
var el = document.querySelector('#div-gpt-ad-quality_footer'),
elemTop = el.getBoundingClientRect().top,
elemBottom = el.getBoundingClientRect().bottom,
isVisible = (elemTop >= 0) && (elemBottom <= window.innerHeight);
if(isVisible) {
googletag.cmd.push(function() {
googletag.display("quality_footer");
});
pubPerformVisible = true;
}
}
}
window.addEventListener('scroll', isScrolledIntoView);
</script>
</div>
</div>
<!-- FOOTER -->
<div class="dm_footer_service">
<div class="dm_container">
<div
class="dm_footer_service_block_heading">Service</div>
<ul class="dm_service_list" >
<li class="dm_service_option " >
<a href="https://abo-shop.mz-web.de/" target="_blank" class="abo-service" >Abonnieren</a>
</li><li class="dm_service_option " >
<a href="https://epages.mz-web.de/" target="_blank" class="epaper" >E-Paper</a>
</li><li class="dm_service_option " >
<a href="https://leserreisen.mz-web.de/" target="_blank" class="reisen" >MZ-LeserReisen</a>
</li><li class="dm_service_option " >
<a href="https://www3.mz-web.de/formulare/osc/" target="_blank" class="epaper" >MZ Online-Service-Center</a>
</li><li class="dm_service_option " >
<a href="https://www.tim-ticket.de/" target="_blank" class="ticket-shop" >tim-ticket.de</a>
</li><li class="dm_service_option " >
<a href="https://www.mz-jobs.de/" target="_blank" class="job" >Stellenmarkt</a>
</li><li class="dm_service_option " >
<a href="https://www2.mz-web.de/geschenkzeitung/bestellung.php" target="_blank" class="abo-service" >Geschenkzeitung</a>
</li><li class="dm_service_option " >
<a href="https://wetter.mz-web.de" target="_self" class="wetter" >Wetter</a>
</li><li class="dm_service_option " >
<a href="https://horoskop.mz-web.de/" target="_blank" class="horoskop" >Horoskop</a>
</li><li class="dm_service_option " >
<a href="/mz-service/bussgeldrechner-mit-welchem-bussgeld-muessen-sie-rechnen---23488464" target="_self" class="gehaltsrechner" >Bußgeldrechner</a>
</li><li class="dm_service_option " >
<a href="http://newsletteranmeldung.mz-web.de" target="_blank" class="newsletter" >Newsletter</a>
</li><li class="dm_service_option " >
<a href="/mz-service/kostenlos-abonnieren-aktuelle-nachrichten-von-mz-de-als-rss-feed--4332240" target="_self" class="rss" >RSS-Feeds</a>
</li><li class="dm_service_option " >
<a href="https://shop.mz-web.de/" target="_blank" class="shop" >Shop</a>
</li><li class="dm_service_option " >
<a href="https://biallo.mz-web.de/" target="_blank" class="tagesgeldvergleich" >Finanzrechner</a>
</li><li class="dm_service_option " >
<a href="/werben" target="_self" class="liveticker" >Werben</a>
</li> </ul>
</div>
</div><footer class="dm_page_footer">
<div class="footer_mainsection">
<div class="dm_container">
<div class="dm_site_logo">
<a href="/" class="dm_logo ab">
<img src="https://www.mz-web.de/assets/1511798122/gg/desktop/img/mz-web/logo-footer.png" alt="logo mz-web">
</a>
</div>
<script>
function createCookie(name, value, days) {
if (days) {
var date = new Date();
date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
var expires = "; expires=" + date.toGMTString();
}
else var expires = "";
document.cookie = name + "=" + value + expires + "; path=/";
}
function readCookie(name) {
var nameEQ = name + "=";
var ca = document.cookie.split(';');
for (var i = 0; i < ca.length; i++) {
var c = ca[i];
while (c.charAt(0) == ' ') c = c.substring(1, c.length);
if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length, c.length);
}
return null;
}
function eraseCookie(name) {
createCookie(name, "", -1);
}
if (readCookie('dmnDevice')) {
document.write("<a href=\"https://mobil.mz-web.de/partnerseiten-22944250\" onclick=\"eraseCookie('dmnDevice')\" style=\"color:white\">zur mobilen Version</a>");
}
</script>
<div class="dm_footer_label">Partnerseiten</div>
<div class="dm_social_buttons plain_text_version_stats">
<ul class="dm_social_nav_90x90">
<li>
<a href="https://www.facebook.com/mzwebde" class="facebook" target="_blank"></a>
<div class="dm_social_stats">
auf Facebook<br />
<strong><span class="facebook_count" data-count="101.350">101.350</span></strong>
</div>
</li>
<li>
<a href="https://twitter.com/mzwebde" class="twitter" target="_blank"></a>
<div class="dm_social_stats">
auf Twitter<br />
<strong><span class="twitter_count" data-count="24.772">24.772</span></strong>
</div>
</li>
<li>
<a href="https://www.instagram.com/mzwebde/" class="instagram" target="_blank"></a>
<div class="dm_social_stats">
auf Instagram<br />
<strong><span class="instagram_count" data-count="4.759">4.759</span></strong>
</div>
</li>
<li>
<a href="https://www.mz-web.de/rss" class="rss"></a>
<div class="dm_social_stats">
RSS-Feeds<br />
<strong><span class="rss_count" data-count=" abonnieren"> abonnieren</span></strong>
</div>
</li>
<li>
<a href="https://www.youtube.com/user/mztvhalle" class="youtube" target="_blank"></a>
<div class="dm_social_stats">
auf YouTube<br />
<strong><span class="youtube_count" data-count="1.324">1.324</span></strong>
</div>
</li>
</ul>
</div>
<ul class="footer_list">
<li class=""><a href="/mitteldeutschland">Mitteldeutschland</a></li>
<li class=""><a href="/sport">Sport</a></li>
<li class=""><a href="/leben">Leben</a></li>
<li class=""><a href="/kontakt/anschriften-und-telefonnummern-kontakt-23414896">Kontakt</a></li>
<li class=""><a href="/archiv">Newsarchiv</a></li>
<li class=""><a href="/schlagzeilen">Schlagzeilen</a></li>
<li class=""><a href="https://www.mz-web.de/thema/">Themenseiten</a></li>
<li class=""><a href="/impressum-22944256">Impressum</a></li>
<li class=""><a href="/datenschutzerklaerung-1727272">Datenschutzerklärung</a></li>
<li class=""><a href="/werben">Werben</a></li>
</ul>
<ul class="footer_list">
<li class="">
Weitere Angebote:
<a href="https://www.abschied-nehmen.de/">abschied-nehmen.de</a>
</li>
<li class="">
<a href="https://www.aha-alleshalle.de/">aha-alleshalle.de</a>
</li>
<li class="">
<a href="https://www.aroprint.de/">aroprint.de</a>
</li>
<li class="">
<a href="https://www.azubis.de/?mz-footer">azubis.de</a>
</li>
<li class="">
<a href="https://mzz-briefdienst.de/">mzz-briefdienst.de</a>
</li>
<li class="">
<a href="http://www.mz-buergerreporter.de/">mz-buergerreporter.de</a>
</li>
<li class="">
<a href="https://www.mz-jobs.de/">mz-jobs</a>
</li>
<li class="">
<a href="https://www.mz-mahlzeit.de/">mz-mahlzeit.de</a>
</li>
<li class="">
<a href="https://www.mz-radpartie.de/">mz-radpartie.de</a>
</li>
<li class="">
<a href="https://www.mz-satz.de/">mz-satz.de</a>
</li>
<li class="">
<a href="http://www.sachsen-anhalt-wiki.de/">sachsen-anhalt-wiki.de</a>
</li>
<li class="">
<a href="https://www.sagja.org/">sagja.org</a>
</li>
<li class="">
<a href="https://www.supersonntag-web.de/">supersonntag-web.de</a>
</li>
<li class="">
<a href="https://www.tim-ticket.de/">tim-ticket.de</a>
</li>
<li class="">
<a href="http://www.tvhalle.de/">tvhalle.de</a>
</li>
<li class="">
<a href="https://www.wirhelfen-mz.de/">wirhelfen-mz.de</a>
</li>
<li class="">
<a href="https://www.wochenspiegel-web.de/">wochenspiegel-web.de</a>
</li>
<li class="">
<a href="http://newsletteranmeldung.mz-web.de">Newsletter</a>
</li>
</ul>
</div>
</div>
<div class="footer_subsection">
<div class="dm_container">
<ul class="footer_list">
<li><a href="/impressum-22944256">Impressum</a></li>
<li><a href="/datenschutzerklaerung-1727272">Datenschutzerklärung</a></li>
<li><a href="/kontakt/anschriften-und-telefonnummern-kontakt-23414896">Kontakt</a></li>
<li><a href="/werben">Werben</a></li>
<li><a href="/archiv">Nachrichtenarchiv</a></li>
<li><a href="/schlagzeilen">Schlagzeilen</a></li>
</ul>
</div>
</div>
<div class="dm_mobileSwitch bottomLink deleteInApp">
<div class="dm_container">
<a href="https://mobil.mz-web.de/saalekreis/schloss-zu-verkaufen-wer-will-das-schloss-in-holleben-aufmoebeln--28964678">Mobile Version</a>
</div>
</div></footer>
<!-- FOOTER ENDS HERE -->
<!-- render widgets -->
<!-- START PLISTA_WIDGET SCRIPTS -->
<script>
if (!window.PLISTA || !PLISTA.publickey) {
window.PLISTA = {
publickey: 'a035110f1dbecffcdde06124',
item: {
objectid: "28964678", //unique ID, alphanumeric
title: "Wer will das Schloss in Holleben aufmöbeln?", //max 255 characters
kicker: "Schloss zu verkaufen", //max 255 characters
text: "Wer schon immer mal Schlossherr werden wollte und die notwendigen finanziellen Voraussetzungen dafür hat, muss nicht weit entfernt nach einem Objekt suchen. Auch in der unmittelbaren Nähe stehen Schlösser zum Verkauf. Und das nicht erst seit gestern. Scho", //max 255 characters
url: "https://www.mz-web.de/saalekreis/schloss-zu-verkaufen-wer-will-das-schloss-in-holleben-aufmoebeln--28964678", //max 1024 characters
img: "https://www.mz-web.de/image/28964680/2x1/300/150/4b936b8ee4e5d5be8f3c3dc723e92e08/Sm/b-schloss-beuchlitz-281117.jpg", //max 255 characters
category: 'Saalekreis',
published_at: 1512223200 //UNIX timestamp
},
disabled: ['flyad'], //optional: disable a widget on a page
enabled: ['pictureads'] //optional: enable pictureads
};
(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src='https://static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
}
//if possible place this script tag just before the closing body tag
</script>
<!-- END PLISTA_WIDGET SCRIPTS -->
<!-- BODY ENDS HERE -->
<script src="/assets/1511798122/gg/desktop/js/dmn-main.js"></script>
<script src="/assets/1511798122/gg/desktop/js/dmn-gpt-util.js" ></script>
<!-- begin SDI-GPT-setup -->
<script>
/**
* setting oms_sbwp_top variable dynamically
*
* depending on height of header and topic pages navigation combined
* it has to be window.onload because height of header can be precisely measured
* only if it is completely loaded
*
*/
var sdm_vers = 2 ;
var oms_sbwp_top;
window.onload = function() {
var script = document.createElement('script');
script.src = 'https://cdn.stroeerdigitalmedia.de/praeludium/praeludium_express.js';
script.type = 'text/javascript';
var head = document.getElementsByTagName("head")[0];
head.appendChild(script);
script.addEventListener('load', function(){
var headerHeight = $(".dm_page_header").height();
if ($(".dm_special_topics").length) {
headerHeight = headerHeight + $(".dm_special_topics").height() - 2;
}
oms_sbwp_top = headerHeight+20 ;
});
};
</script>
<!-- end SDI-GPT-setup -->
<script>
var nativendoDivList = $('*[data-nativendo]');
if(typeof nativendoDivList !== "undefined" && nativendoDivList.length > 0) {
(function () {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = 'https://d.nativendo.de/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
}
</script>
<script>
_satellite.pageBottom();
</script>
<script type="text/javascript" src="https://widgets.opinary.com/a/mz_web.js" async="true"></script>
<script type="text/javascript">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</script>
	</body>
</html>