<!DOCTYPE html>
<html lang="de-DE">
  <head>
<title>Aus einer anderen Welt: 18-jährigen Akenerin schlüpft in die Rolle fantastischer Wesen | MZ.de</title>
<meta name="description" content="Der 18-jährigen Akenerin reicht es nicht, sich nur zu verkleiden - in ihren Kostümen schlüpft sie in die Rolle fantastischer Wesen.">
<meta property="description" content="Der 18-jährigen Akenerin reicht es nicht, sich nur zu verkleiden - in ihren Kostümen schlüpft sie in die Rolle fantastischer Wesen.">
<meta name="google-site-verification" content="kgCyJSBryR2y_ebO3e_O5AuS6UaZmUizhkUBVdYxYbY">
<meta http-equiv="x-ua-compatible" content="IE=edge" >
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=1024">
<meta name="robots" content="index, follow, noarchive, noodp">
<meta name="keywords" content="">
<meta name="news_keywords" content="">
<meta name="copyright" content="Mitteldeutsche Zeitung">
<meta name="author" content="Robert Martin">
<meta property="article:author" content="Robert Martin">
<meta property="article:published_time" content="2020-10-24T14:00:00+02:00">
<meta property="og:title" content="Aus einer anderen Welt: 18-jährigen Akenerin schlüpft in die Rolle fantastischer Wesen">
<meta property="og:type" content="article" >
<meta property="og:url" content="https://www.mz-web.de/koethen/aus-einer-anderen-welt-18-jaehrigen-akenerin-schluepft-in-die-rolle-fantastischer-wesen-37528858">
<meta property="og:image" content="https://www.mz-web.de/image/37528856/2x1/940/470/adfc0b40f8a5f8aa3bc90927bed5cc52/QQ/b-lara-friedrich-231020.jpg">
<meta property="og:description" content="Der 18-jährigen Akenerin reicht es nicht, sich nur zu verkleiden - in ihren Kostümen schlüpft sie in die Rolle fantastischer Wesen.">
<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="Mitteldeutsche Zeitung">
<meta property="fb:app_id" content="334163470041183">
<meta property="fb:pages" content="141558262607,237347392976325,185810071491737,439117769621167,206027792823193,659582310723801,613169402051944,425420850828265,1566052666967783,290515421046573,319774788222566,302473386502241">
<meta name="twitter:site" content="@mzwebde">
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Aus einer anderen Welt: 18-jährigen Akenerin schlüpft in die Rolle fantastischer Wesen | MZ.de">
<meta name="twitter:description" content="Der 18-jährigen Akenerin reicht es nicht, sich nur zu verkleiden - in ihren Kostümen schlüpft sie in die Rolle fantastischer Wesen.">
<meta name="twitter:image" content="https://www.mz-web.de/image/37528856/2x1/940/470/adfc0b40f8a5f8aa3bc90927bed5cc52/QQ/b-lara-friedrich-231020.jpg">
<meta name="dm_hash" content="89a63e3ff124a3f4967b1423edcc462e87032862">
<meta name="dm_timestamp" content="1602573454">
<meta name="dm_render_local_timestamp" content="1603569065">
<meta name="dm_content_id" content="37528858">
<meta property="fb:pages" content="141558262607">
<meta name="msvalidate.01" content="A8FA46C0729824BCA6A3AF5502FFC5C1">
<link rel="icon" sizes="192x192" href="/assets/1602573454/fU/desktop/img/mz-web/touch-icons/touch-icon-192x192.png">
<!--[if IE]><link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"><![endif]-->
<link rel="apple-touch-icon-precomposed" href="/assets/1602573454/fU/desktop/img/mz-web/touch-icons/touch-icon-57x57.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/1602573454/fU/desktop/img/mz-web/touch-icons/touch-icon-72x72.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/assets/1602573454/fU/desktop/img/mz-web/touch-icons/touch-icon-76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/1602573454/fU/desktop/img/mz-web/touch-icons/touch-icon-114x114.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/assets/1602573454/fU/desktop/img/mz-web/touch-icons/touch-icon-120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/1602573454/fU/desktop/img/mz-web/touch-icons/touch-icon-144x144.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/assets/1602573454/fU/desktop/img/mz-web/touch-icons/touch-icon-152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/assets/1602573454/fU/desktop/img/mz-web/touch-icons/touch-icon-180x180.png">
<link rel="canonical" href="https://www.mz-web.de/koethen/aus-einer-anderen-welt-18-jaehrigen-akenerin-schluepft-in-die-rolle-fantastischer-wesen-37528858">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://mobil.mz-web.de/koethen/aus-einer-anderen-welt-18-jaehrigen-akenerin-schluepft-in-die-rolle-fantastischer-wesen-37528858" >
<link rel="shortlink" href="https://www.mz-web.de/37528858"/>
<link rel="amphtml" href="https://amp.mz-web.de/koethen/aus-einer-anderen-welt-18-jaehrigen-akenerin-schluepft-in-die-rolle-fantastischer-wesen-37528858">
<script>
//json object intended for values that we need for javascript use
var dmn = dmn || {};
dmn.centralData = {};
dmn.centralData.dependencies = [];
dmn.centralData.content = {};
dmn.centralData.content.id = 37528858;
dmn.centralData.widgetConsentDisabled = [
{
"widgetClass": "dm-switch__youtubeJS",
"value": false
},{
"widgetClass": "dm-switch__vimeoJS",
"value": true
},{
"widgetClass": "dm-switch__twitterJS",
"value": false
},{
"widgetClass": "dm-switch__apesterJS",
"value": true
},{
"widgetClass": "dm-switch__facebookJS",
"value": false
},{
"widgetClass": "dm-switch__glomexJS",
"value": true
},{
"widgetClass": "dm-switch__instagramJS",
"value": false
},{
"widgetClass": "dm-switch__datawrapperJS",
"value": true
},{
"widgetClass": "dm-switch__dpaJS",
"value": true
},{
"widgetClass": "dm-switch__imgurJS",
"value": true
},{
"widgetClass": "dm-switch__nexxJS",
"value": true
},{
"widgetClass": "dm-switch__opinaryJS",
"value": true
},{
"widgetClass": "dm-switch__rtlplayerJS",
"value": true
},{
"widgetClass": "dm-switch__showheroesJS",
"value": true
},{
"widgetClass": "dm-switch__sporttotaltvJS",
"value": true
},{
"widgetClass": "dm-switch__googlemapsJS",
"value": false
},{
"widgetClass": "dm-switch__pinterestJS",
"value": false
}
];
dmn.centralData.consentCookieName = "dm_consent";
dmn.centralData.purTokenCookieName = "__pur_token__";
dmn.centralData.celeraOneServiceId = "mzwebde";
</script>
<script src="/assets/1602573454/fU/common/js/dmn-head-start.js"></script>
<script type="application/javascript">
DMX_MANDATOR = 'mz-web';
</script>
<script>if (navigator.userAgent.match(/ipad|playbook|hp-tablet|kindle|silk|android(?!.*(mobi|opera mini))/i)) document.getElementById('viewport').setAttribute("content", "width=1320, user-scalable=yes");</script>
<script type="text/javascript">
if (isMobileSwitchActive(false)) {
doMobileSwitchRedirect("https://mobil.mz-web.de/koethen/aus-einer-anderen-welt-18-jaehrigen-akenerin-schluepft-in-die-rolle-fantastischer-wesen-37528858");
}
</script><script>
!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script>
window._sp_ = {
config: {
accountId: 995,
baseEndpoint: 'https://consent2.mz-web.de'
, events: { onMessageReceiveData: function (data) { _satellite.track('MessageReceiveData', data); } }
}
}
</script>
<script src="https://consent2.mz-web.de/wrapperMessagingWithoutDetection.js"></script>
<link href="/assets/1602573454/fU/desktop/styles/mz-web.css" rel="stylesheet" media="screen"/>
<link href="/assets/1602573454/fU/desktop/styles/_print.css" rel="stylesheet" media="print"/>
<script src="https://code.jquery.com/jquery-3.3.1.min.js" integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8=" crossorigin="anonymous"></script>
<style>
.dm_ta960x--.dm_taVideo::before, .dm_ta960x--.dm_taVideo.with_big_image::before{ content: "J";
}
.html-map-area {
margin: 25px 0px 0px 0px;
}
.dm_submenu_list_alt {
width: 590px;
}
.dm_submenu_list .dm_list_heading {
height: auto;
}
.dm_submenu_list_alt .dm_submenu_list_alt_column a[href*="sonderthemen"] {
color: #000;
}
.dm_special_topics .link_list {
max-width:845px !important;
}
.dm_special_topics .link_list li a[href*="/leben/lottozahlen"] ,
.dm_special_topics .link_list li a[href*="/das-perfekte-geschenk"] {
position: absolute;
right: 10px;
top:0;
}
.dm_teaser_verticle_block_620 > .dm_ig_list_300x300{width:50%}
/* REALIGN-3872 START */
.multi300x100 .multi300x100_link {
height:auto !important;
}
a.multi300x100_link, .multi300x100.dm_ta300x300 > div {
border: none;
}
.multi300x100 iframe{
border-bottom: 1px solid #878787;
}
/* REALIGN-3872 ENDE */
.multi300x100.dm_ta300x300 iframe[src*="widgets/mz-jobs"],
.multi300x100.dm_ta300x300 iframe[src*="widgets/azubis"] {
height: 266px !important;
}
.CallToActionButton{background:#0096dc; color:#fff; padding:10px;border-radius:20px;font-size:18px;line-height:50px}
.CallToActionButton:hover{color:#fff;}
.teaser_social_block ul li:before {display: none;}
.gal_video iframe {
height: 373px !important;
}
.dm_special_topics{
z-index: 1000;
}
.premium .dm_figure.widescreen{
max-height:100%;
}
.dm_figure_caption_inner a { color: #ffffff !important; text-decoration: underline; }
iframe[src*="datawrapper"] {
width: 100%;
height: 600px;
}
</style>
<script>
document.addEventListener('DOMContentLoaded',function(){
(function($){
$('body').append('<img src="https://www1.mpnrs.com/deliver2/trg/trg.gif?lv=8&amp;tad=1n4iut4upn9c" width="1" height="1" border="0" style="border:none;" />');
})(jQuery);
});
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "Organization",
"name": "Mitteldeutsche Zeitung",
"url": "https:\/\/www.mz-web.de\/",
"logo": "https:\/\/www.mz-web.de\/assets\/1602573454\/fU\/desktop\/img\/mz-web\/logo.png",
"description": "MZ - Nachrichten aus Sachsen-Anhalt, Mitteldeutschland und der Welt",
"sameAs" : ["https:\/\/www.facebook.com\/mzwebde", "https:\/\/twitter.com\/mzwebde", "https:\/\/www.instagram.com\/mzwebde\/", "", "", "https:\/\/www.youtube.com\/user\/mztvhalle" ],
"parentOrganization": {
"@type": "Organization",
"name": "M. DuMont Schauberg",
"address": "Neven DuMont-Haus, Amsterdamer Str.192, 50735 Köln, Germany"
}
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "WebSite",
"name":"Mitteldeutsche Zeitung",
"url": "https:\/\/www.mz-web.de\/",
"potentialAction": [{
"@type": "SearchAction",
"target": "https:\/\/www.mz-web.de\/\/action\/mz-web\/4484314\/search?query={query}",
"query-input": "required name=query"
}]
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "WebPage",
"url": "https:\/\/www.mz-web.de\/koethen\/aus-einer-anderen-welt-18-jaehrigen-akenerin-schluepft-in-die-rolle-fantastischer-wesen-37528858"
,
"primaryImageOfPage": {
"@type": "ImageObject",
"url": "https:\/\/www.mz-web.de\/image\/37528856\/max\/1920\/1080\/ab0473e229d42ca7ffa9660de365aa0c\/Oe\/b-lara-friedrich-231020.jpg",
"author": "Ute Nicklisch",
"description": "Lara Friedrich (li.) am 3. Oktober in ihrer Rolle als Faun, neben ihr Stammtisch-Kollege Kevin Roseburg als Ork-Schamane",
"width":"1000px",
"height":"669px"
}
,
"breadcrumb": {
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": "1",
"item":
{
"@id": "https:\/\/www.mz-web.de\/",
"name": "MZ"
}
}
,
{
"@type": "ListItem",
"position": "2",
"item":
{
"@id": "https:\/\/www.mz-web.de\/koethen",
"name": "K\u00F6then"
}
}
,
{
"@type": "ListItem",
"position": "3",
"item":
{
"@id": "https:\/\/www.mz-web.de\/koethen\/aus-einer-anderen-welt-18-jaehrigen-akenerin-schluepft-in-die-rolle-fantastischer-wesen-37528858",
"name": "Aus einer anderen Welt: 18-j\u00E4hrigen Akenerin schl\u00FCpft in die Rolle fantastischer Wesen"
}
}
]
}
}
</script>
<script type="application/ld+json">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</script>
<script type="text/javascript">var showConsoleLog = false;</script>
<script src="/assets/1602573454/fU/desktop/js/dmn-head-end.js"></script><script async src="https://track.mz-web.de/cam-1.0/static/jssdk.js?lang=de&service=mzwebde" id="jssdk_script"></script>
<script src="https://script.ioam.de/iam.js"></script>
<script>
//dmn.functions isn't loaded yet
function getCookie(a) {
var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
return b ? b.pop() : '';
}
var tcf_cookie = getCookie("tcf_facebookPixel") == "true";
if (tcf_cookie) {
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '2377319838993125');
fbq('track', 'PageView');
}
</script><script>
var leadTemplateManagerConf = leadTemplateManagerConf || {};
leadTemplateManagerConf.templateSetsDomain = "bucket.dumontnext.de";
</script> <script src="https://cdn.stroeerdigitalgroup.de/metatag/live/OMS_mz_web/metaTag.min.js" type="text/javascript"></script>
<script type="text/javascript">
SDM_defzone = (typeof SDM_defzone !== 'undefined') ? SDM_defzone : "localnews/koethen";
if (isTabletUserAgent()) {
SDM_defzone = SDM_defzone + "_NO_WP"
}
SDG.Publisher.setZone(SDM_defzone);
SDG.Publisher.addKeyValue('rdstat', 'true');
SDG.Publisher.addKeyValue('dm_contentId', '37528858');
SDM_SMT_banner_0=SDG.Publisher.registerSlot('banner', 'div-smt-ad-banner-0');
SDM_SMT_banner_0.load();
if(!isTabletUserAgent() || true) {
SDM_SMT_sky_0=SDG.Publisher.registerSlot('sky', 'div-smt-ad-sky-0');
if (isTabletUserAgent()) {
SDM_SMT_sky_0.removeSizes([[300,600]]);
}
SDM_SMT_sky_0.load();
}
SDM_SMT_posterad_0=SDG.Publisher.registerSlot('posterad', 'div-smt-ad-posterad-0');
SDM_SMT_posterad_0.load();
SDM_SMT_outOfPage_0=SDG.Publisher.registerSlot('out-of-page', 'div-smt-ad-out-of-page-0');
SDM_SMT_outOfPage_0.load();
SDG.Publisher.finalizeSlots();
window.addEventListener('metaTagSystemSlotDone', function (eventObject) {
dm_gpt.resizeOrBackFillPartialSlot(eventObject);
});
window.addEventListener('metaTagSystemSlotEmpty', function (eventObject) {
dm_gpt.collapseEmptySlotAndShowFallback(eventObject);
});
</script>  </head>

	<body class="detailView">
    <div class="dm_spacer"></div>

<script src="/assets/1602573454/fU/desktop/js/dmn-gpt-util.js" ></script>
<!-- Opt-Out -->
<script>
var gaProps = ["UA-26724396-17"];
function gaDisableStr(prop) {
return 'ga-disable-' + prop;
}
gaProps.forEach(function(prop) {
var disableStr = gaDisableStr(prop);
if (document.cookie.indexOf(disableStr + '=true') > -1) {
window[disableStr] = true;
}
});
var domainName = location.href.split('/')[2].split('www.')[1];
function gaOptout() {
gaProps.forEach(function(prop) {
var disableStr = gaDisableStr(prop);
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/; domain=' + domainName;
window[disableStr] = true;
}
);
}
</script>
<script>console.log("Bitte das googleAnalytics Struct in den Settings der Page definieren (s. Anleitung)!");</script> <div id="DMN-analytics-data"
data-tracking-param-account-id="dmtmzwebprod"
data-tracking-param-page-name-path="Koethen"
data-tracking-param-category-name="Koethen_"
data-tracking-param-link-filters=".mz-web.de,cdn.ampproject.org,amp-mz-web-de.cdn.ampproject.org"
data-tracking-param-page="18-jaehrigen Akenerin schluepft in die Rolle fantastischer Wesen"
data-tracking-param-ressort="Koethen"
data-tracking-param-page-type="CMArticle"
data-tracking-param-view-id="37528858"
data-tracking-param-author="Robert Martin"
data-tracking-ivw-zone="koethen"
></div>
<script>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</script>
<script src="https://assets.adobedtm.com/d8109ac3d2f76151ca0f39163be0d8d6a7349f5c/satelliteLib-ac721fa85d386407eee5078eda01f3c0de309df0.js"></script>
<div id="fb-root"></div>
<script>
window.dmn.centralData.dependencies.push({"type":"facebook","sources":"window.fbAsyncInit = function () {\n" +
" FB.init({\n" +
" appId: '334163470041183',\n" +
" status: true,\n" +
" cookie: true,\n" +
" xfbml: true,\n" +
" version: 'v2.5',\n" +
" oauth: true\n" +
" });\n" +
" };\n" +
"\n" +
" (function (d, s, id) {\n" +
" var js, fjs = d.getElementsByTagName(s)[0];\n" +
" if (d.getElementById(id)) { return; }\n" +
" js = d.createElement(s);\n" +
" js.id = id;\n" +
" js.src = \"https://connect.facebook.net/de_DE/sdk.js\";\n" +
" fjs.parentNode.insertBefore(js, fjs);\n" +
" }(document, 'script', 'facebook-jssdk'));"})
</script> <!-- SZM VERSION="2.0" -->
<script>
var hashValue = location.hash;
hashValue = hashValue.replace(/^#/, '');
if (hashValue != "scroll2action-event") {
var iam_data = {
"st": "express", // site/domain
"cp": "mz-web_koethen", // code
"mg": "yes", // migrationmode of SZM 1.5 (unused when SZM 1.5 goes offline)
"sv": "in", // frabo variable
"co":"IVW Aufruf" //Kommentar
}
iom.c = (function(_old) {
return function() {
console.log(iam_data);
return _old.apply(this, arguments);
};
})(iom.c);
iom.c(iam_data, 1);
}
</script>
<!-- BODY -->
<!-- HEADER -->
<header class="dm_page_header">
<div class="dm_service_nav">
<div class="dm_container">
<span class="date">24.10.2020</span>
<div class="dm_service_links">
<ul class="dm_nav_list">
<li><a href="https://abo-shop.mz-web.de/" target="_blank"
rel="noopener">Abonnieren</a></li>
<li><a href="/anzeigen" target="_self"
rel="">Anzeigen</a></li>
<li><a href="https://epages.mz-web.de/" target="_blank"
rel="noopener">E-Paper</a></li>
<li><a href="/kontakt/anschriften-und-telefonnummern-kontakt-23414896" target="_self"
rel="">Kontakt</a></li>
</ul>
</div>
<div class="dm_service_links left">
<ul class="dm_nav_list">
<li><a href="https://www.azubis.de/?mz-header" target="_blank"
rel="noopener">azubis.de</a></li>
<li><a href="https://www.mz-jobs.de/?mz-header" target="_blank"
rel="noopener">mz-jobs</a></li>
<li><a href="https://www.mzimmo.de?mz-header" target="_blank"
rel="noopener">MZ-Immo</a></li>
<li><a href="https://www.abschied-nehmen.de/" target="_blank"
rel="noopener">Trauerportal</a></li>
</ul>
</div>
</div>
</div>
<div class="dm_page_info">
<div class="dm_container">
<div class="dm_site_slogan"><span class="hidden">Mitteldeutsche Zeitung</span> Nachrichten aus Sachsen-Anhalt, Mitteldeutschland und der Welt</div>
<div class="dm_site_logo">
<a href="/" class="dm_logo ab">
<img src="https://www.mz-web.de/assets/1602573454/fU/desktop/img/mz-web/logo.png" loading="eager" alt="logo mz-web">
</a>
</div>
<div class="dm_social_buttons popup_version_stats">
<ul class="dm_social_nav_22x22">
<li>
<a href="https://www.facebook.com/mzwebde" class="facebook" target="_blank" rel="noopener"></a>
<div class="dm_social_stats">
auf Facebook<br />
<strong><span class="facebook_count" data-count="141.377">141.377</span></strong>
</div>
</li>
<li>
<a href="https://twitter.com/mzwebde" class="twitter" target="_blank" rel="noopener"></a>
<div class="dm_social_stats">
auf Twitter<br />
<strong><span class="twitter_count" data-count="28.245">28.245</span></strong>
</div>
</li>
<li>
<a href="https://www.instagram.com/mzwebde/" class="instagram" target="_blank" rel="noopener"></a>
<div class="dm_social_stats">
@mz_leben: 5.058<br />
<strong><span class="instagram_count" data-count="@mzwebde: 29.963">@mzwebde: 29.963</span></strong>
</div>
</li>
<li>
<a href="https://www.mz-web.de/mz-service/kostenlos-abonnieren-aktuelle-nachrichten-von-mz-de-als-rss-feed--4332240" class="rss"></a>
<div class="dm_social_stats">
RSS-Feeds<br />
<strong><span class="rss_count" data-count=" abonnieren"> abonnieren</span></strong>
</div>
</li>
<li>
<a href="https://www.youtube.com/user/mztvhalle" class="youtube" target="_blank" rel="noopener"></a>
<div class="dm_social_stats">
auf YouTube<br />
<strong><span class="youtube_count" data-count="6.730">6.730</span></strong>
</div>
</li>
</ul>
</div>
</div>
</div><nav class="dm_navigation">
<div class="dm_page_menu">
<div class="dm_container">
<div class="dm_site_logo">
<a href="/" class="dm_logo ab">
<img src="https://www.mz-web.de/assets/1602573454/fU/desktop/img/mz-web/logo-sticky.png" loading="eager" alt="logo mz-web">
</a>
</div>
<ul class="dm_main_menu" data-tracking-module-id="00000000" data-tracking-module-name="mainmenu">
<li id="mm_dd_item_0" class="dm_menu_item">
<a href="/mitteldeutschland" class="dm_top_level_link">Mitteldeutschland </a>
<div class="dm_submenu">
<div class="dm_container">
<div class="html-map-area">
<img class="mz-map" alt="Städte und Landkreise" src="/blob/26862044/328eb1bbb603f5bbb908b6c2fc491d7d/navi-map-v2-data.png" width="288" height="212" usemap="#navi-map">
<map name="navi-map">
<area alt="Dessau-Roßlau" title="Dessau-Roßlau" href="https://www.mz-web.de/dessau-rosslau" shape="poly" coords="182,80,181,80,180,80,180,80,179,80,178,79,176,79,176,76,174,74,174,71,172,71,172,73,171,73,169,75,169,76,168,77,167,75,163,75,162,74,161,73,159,73,157,72,157,71,159,69,159,68,158,67,159,65,159,63,160,62,160,60,159,58,156,58,156,56,158,54,159,54,160,53,163,53,164,53,162,51,162,49,164,49,164,48,165,47,165,45,166,45,166,44,168,44,168,42,172,42,173,42,173,44,172,44,172,45,174,46,175,46,176,45,178,48,176,49,176,52,177,53,177,56,175,56,175,58,175,58,174,59,174,60,177,62,178,64,178,67,177,68,177,71,180,71,181,72,180,73,180,74,180,79,182,80">
<area alt="Leipzig" title="Leipzig" href="https://www.mz-web.de/leipzig" shape="poly" coords="192,127,193,127,194,127,194,130,196,130,197,130,197,132,196,133,196,133,194,133,193,133,193,135,194,135,194,137,194,137,195,138,196,139,194,141,196,142,197,143,198,143,199,145,200,146,201,145,202,146,202,148,201,148,202,149,202,149,202,151,203,152,203,154,202,154,200,153,199,154,197,155,197,157,197,158,195,160,195,162,194,160,192,159,192,158,191,157,190,155,188,155,188,157,187,157,184,157,184,156,183,156,181,155,181,158,180,157,178,159,178,160,178,162,176,162,176,164,175,164,174,163,172,164,170,164,169,164,171,162,170,161,170,160,170,158,172,157,173,158,173,158,173,157,171,155,171,154,170,153,170,152,171,151,168,151,168,150,170,148,170,148,170,148,170,146,169,145,169,141,171,140,171,139,171,137,172,137,170,136,171,135,171,134,173,132,175,132,176,134,178,132,179,132,180,132,182,132,184,132,186,132,186,133,186,132,188,130,189,130,190,131,190,132,190,130,191,131,191,127,192,127">
<area alt="Anhalt-Bitterfeld" title="Anhalt-Bitterfeld" href="https://www.mz-web.de/anhalt-bitterfeld" shape="poly" coords="201,94,200,99,199,100,199,102,198,103,196,103,194,105,194,105,192,105,192,104,191,104,190,103,189,103,188,104,188,105,188,105,187,106,187,107,187,107,179,107,178,108,177,108,176,109,175,109,174,111,173,111,172,111,170,109,169,109,168,111,169,112,167,113,166,113,162,110,163,105,152,105,148,102,150,102,150,99,148,99,148,96,139,96,138,95,135,95,132,92,131,92,131,91,131,90,130,89,130,88,130,86,132,84,130,81,132,81,132,78,134,78,134,75,132,75,132,73,130,75,130,70,134,70,134,66,132,64,132,60,135,60,137,58,140,58,140,59,143,59,144,58,145,57,147,58,148,58,149,56,146,56,141,51,141,51,141,49,139,49,136,46,136,43,132,39,132,38,135,38,136,37,139,37,141,35,144,32,146,32,146,31,148,29,148,27,150,27,151,28,152,28,154,26,161,26,162,25,164,25,166,23,166,21,170,21,172,23,174,23,174,25,176,25,176,28,179,28,181,31,181,33,180,33,180,34,180,34,178,34,178,35,177,36,177,38,175,38,174,39,171,39,171,41,173,41,173,42,172,42,168,42,168,44,166,44,166,45,165,45,165,47,164,48,164,49,162,49,162,51,164,53,163,53,160,53,159,54,158,54,156,56,156,58,159,58,160,60,160,62,159,63,159,65,158,67,159,68,159,69,157,71,157,72,159,73,161,73,162,74,163,75,167,75,168,77,169,76,169,75,171,73,172,73,172,71,174,71,174,74,176,76,176,79,178,79,179,80,180,80,180,80,181,80,180,81,180,81,179,82,178,82,178,84,182,84,182,85,181,87,182,88,184,88,184,88,185,87,187,87,189,85,193,85,194,87,194,87,194,89,195,90,195,92,197,93,198,94,200,94">
<area alt="Landkreis Wittenberg" title="Landkreis Wittenberg" href="https://www.mz-web.de/landkreis-wittenberg" shape="poly" coords="264,85,262,85,262,87,260,87,260,89,261,89,261,91,258,93,255,93,254,95,253,95,250,95,250,97,249,97,248,98,246,98,246,95,246,94,245,93,242,93,242,95,241,94,241,97,240,97,239,98,237,97,237,96,234,96,234,95,234,94,233,95,231,95,231,92,229,92,227,94,225,94,224,96,222,97,221,97,219,95,217,95,216,94,214,94,213,96,212,96,212,98,210,98,210,100,209,101,208,102,207,102,208,101,207,100,206,100,205,102,204,101,202,102,201,103,198,103,199,102,199,100,200,99,200,94,198,94,197,93,195,92,195,90,194,89,194,87,194,87,193,85,189,85,187,87,185,87,184,88,184,88,182,88,181,87,182,85,182,84,178,84,178,82,179,82,180,81,180,81,181,80,182,80,180,79,180,74,180,73,181,72,180,71,177,71,177,68,178,67,178,64,177,62,174,60,174,59,175,58,175,58,175,56,177,56,177,53,176,52,176,49,178,48,176,45,175,46,174,46,172,45,172,44,173,44,173,41,171,41,171,39,174,39,175,38,177,38,177,36,178,35,178,34,180,34,180,34,180,33,184,33,184,34,184,36,187,36,188,37,189,37,189,36,191,34,192,34,192,37,194,38,196,38,198,40,200,42,201,43,206,43,206,43,206,42,209,42,210,41,210,38,212,38,213,39,216,39,218,41,219,42,220,42,220,44,222,44,222,47,226,47,227,46,229,46,229,51,232,51,233,50,233,50,233,52,236,52,238,50,240,50,240,53,241,53,241,55,242,56,243,57,244,55,245,55,245,57,247,57,248,56,248,56,248,59,248,60,249,60,250,61,252,61,253,60,257,60,257,59,258,59,258,60,259,60,259,61,260,62,260,63,257,63,259,65,259,68,261,70,261,71,261,72,260,73,262,74,262,75,261,75,261,79,261,80,261,81,261,82,262,83,262,84,263,84,264,85">
<area alt="Salzlandkreis" title="Salzlandkreis" href="https://www.mz-web.de/salzlandkreis" shape="poly" coords="149,56,148,58,147,58,145,57,144,58,143,59,140,59,140,58,137,58,135,60,132,60,132,64,134,66,134,70,130,70,130,75,132,73,132,75,134,75,134,78,132,78,132,81,130,81,132,84,130,86,130,88,130,89,131,90,131,91,131,92,128,92,128,95,128,94,126,94,124,96,119,96,119,97,117,97,116,96,115,95,113,95,112,94,107,94,107,91,105,89,105,86,105,86,104,87,103,87,101,89,96,89,96,86,95,84,92,84,91,84,90,83,90,84,90,85,89,84,88,83,87,83,86,82,86,82,85,82,85,78,84,78,84,75,83,75,82,74,81,74,80,75,78,77,77,78,76,77,74,77,74,76,73,75,73,73,72,71,69,71,69,69,70,68,70,66,72,65,73,66,75,66,75,66,76,66,76,65,76,62,79,62,78,61,79,61,79,58,78,57,78,54,79,54,80,53,80,52,83,50,83,49,83,48,83,48,81,47,81,47,81,46,79,45,79,45,80,44,80,42,82,42,83,41,84,40,85,40,88,37,89,37,89,40,93,40,96,43,104,43,105,42,105,36,108,34,109,32,111,30,118,30,118,29,120,29,120,26,129,26,129,29,128,30,128,31,130,32,131,33,132,33,132,39,136,43,136,46,139,49,141,49,141,51,141,51,146,56,149,56">
<area alt="Landkreis Harz" title="Landkreis Harz" href="https://www.mz-web.de/landkreis-harz" shape="poly" coords="86,82,85,82,84,83,84,85,83,86,83,88,81,88,80,90,78,91,78,92,76,94,74,94,74,95,73,95,72,96,71,96,70,97,68,99,69,100,69,103,67,105,60,105,60,108,59,109,56,109,56,106,57,105,52,105,52,103,50,103,48,105,44,105,44,102,46,101,45,100,42,100,42,98,41,98,38,101,36,103,35,104,33,102,32,101,31,99,30,99,29,100,29,99,28,100,27,101,26,100,26,98,25,98,24,97,21,97,21,98,20,98,19,97,16,97,15,98,15,98,14,98,14,95,11,95,11,92,12,91,12,91,11,90,12,89,9,87,9,83,7,83,7,80,6,78,5,78,3,77,3,73,2,72,2,70,3,69,3,68,4,67,3,66,2,66,2,65,4,65,4,64,6,62,7,61,8,61,9,60,9,57,10,57,10,57,10,56,9,54,7,53,6,52,6,50,7,49,8,49,9,48,9,46,6,46,6,45,4,45,4,44,3,44,3,42,1,40,1,39,5,39,5,38,8,38,9,37,10,37,10,35,10,34,11,33,12,33,12,32,20,32,20,31,24,31,26,33,28,33,29,32,32,32,33,31,41,31,42,30,44,32,45,33,50,33,50,35,52,35,52,37,55,37,56,38,56,38,59,38,59,40,60,41,60,42,60,42,61,42,62,44,62,45,61,46,61,51,63,51,64,50,65,51,66,51,67,53,70,55,70,55,70,54,75,54,76,55,77,54,78,54,78,57,79,58,79,61,78,61,79,62,76,62,76,65,76,66,75,66,75,66,73,66,72,65,70,66,70,68,69,69,69,71,72,71,73,73,73,75,74,76,74,77,76,77,77,78,78,77,80,75,81,74,82,74,83,75,84,75,84,78,85,78,85,82,86,82">
<area alt="Mansfeld-Südharz" title="Mansfeld-Südharz" href="https://www.mz-web.de/mansfeld-suedharz" shape="poly" coords="124,128,122,130,121,130,120,132,119,132,115,132,113,130,110,127,105,127,105,129,100,129,96,132,96,136,91,136,91,139,87,144,87,146,86,146,84,145,84,142,85,141,85,140,83,140,81,138,79,138,78,138,78,137,77,135,73,135,72,136,70,136,69,135,68,134,64,134,64,136,64,136,63,135,62,136,59,136,58,136,57,134,52,134,50,132,49,133,45,133,44,133,42,131,42,130,41,129,41,126,42,125,40,123,40,121,38,121,38,116,39,116,39,114,37,114,34,112,34,107,37,107,37,105,36,103,36,103,36,103,38,101,41,98,42,98,42,100,45,100,46,101,44,102,44,105,48,105,50,103,52,103,52,105,57,105,56,106,56,109,59,109,60,108,60,105,67,105,69,103,69,100,68,99,70,97,71,96,72,96,73,95,74,95,74,94,76,94,78,92,78,91,80,90,81,88,83,88,83,86,84,85,84,83,85,82,86,82,86,82,87,83,88,83,89,84,90,85,90,84,90,83,91,84,92,84,95,84,96,86,96,89,101,89,103,87,104,87,105,86,105,86,105,89,107,91,107,94,112,94,113,95,115,95,116,96,117,97,119,97,119,100,121,100,121,102,120,104,118,106,118,106,115,109,114,111,116,113,118,113,118,116,116,118,116,120,121,125,124,128">
<area alt="Halle (Saale)" title="Halle (Saale)" href="https://www.mz-web.de/halle-saale" shape="poly" coords="139,115,141,115,142,114,142,113,148,113,147,114,147,115,147,117,148,118,148,120,151,120,152,121,153,120,154,120,154,121,154,121,154,122,153,122,153,123,153,124,153,124,152,124,151,125,151,126,151,127,151,127,149,128,149,130,148,130,148,132,147,133,146,134,146,135,146,135,146,135,143,135,140,133,140,131,140,130,139,130,138,129,139,128,139,127,138,127,137,126,135,126,133,125,133,124,133,123,132,122,133,122,133,121,132,120,132,119,131,119,131,118,132,117,132,115,134,115,136,115,137,116,138,116,139,116,139,115">
<area alt="Burgenlandkreis" title="Burgenlandkreis" href="https://www.mz-web.de/burgenlandkreis" shape="poly" coords="174,195,173,198,171,200,171,202,167,206,167,209,165,209,165,207,163,207,163,204,162,204,160,206,156,206,154,204,150,204,149,205,147,205,145,204,145,202,142,202,142,198,142,197,140,195,134,195,134,192,121,192,121,194,119,194,119,191,118,189,115,189,115,186,112,186,112,183,111,183,109,185,106,185,103,183,101,181,97,185,94,185,89,181,89,177,93,177,91,175,93,175,93,174,91,172,91,169,88,169,88,168,87,166,85,168,83,168,83,166,81,166,81,165,84,163,86,163,88,160,88,158,90,158,90,155,92,155,92,155,92,154,92,153,95,155,99,155,100,156,102,156,102,153,104,152,105,151,105,151,107,152,111,152,117,157,121,157,125,162,127,161,128,159,131,162,134,162,134,163,138,163,138,155,150,155,150,159,151,159,153,161,156,158,159,158,159,157,161,157,161,158,161,158,161,159,161,160,163,160,163,166,165,167,163,168,163,169,161,171,161,172,163,173,165,173,166,174,164,176,164,177,164,181,169,181,167,182,167,184,170,186,172,186,172,188,170,190,170,192,169,194,171,195,173,195">
<area alt="Saalekreis" title="Saalekreis" href="https://www.mz-web.de/saalekreis" shape="poly" coords="162,143,164,146,164,148,162,148,159,150,159,153,161,154,161,154,161,157,159,157,159,158,156,158,153,161,151,159,150,159,150,155,138,155,138,163,134,163,134,162,131,162,128,159,127,161,125,162,121,157,117,157,111,152,107,152,105,151,105,151,104,152,102,153,102,156,100,156,99,155,95,155,93,153,87,148,87,144,91,139,91,136,96,136,96,132,100,129,105,129,105,127,110,127,113,130,115,132,119,132,120,132,121,130,122,130,124,128,121,125,116,120,116,118,118,116,118,113,116,113,114,111,115,109,118,106,118,106,120,104,121,102,121,100,119,100,119,96,124,96,126,94,128,94,128,95,128,92,132,92,135,95,138,95,139,96,148,96,148,99,150,99,150,102,148,102,152,105,163,105,162,110,166,113,166,114,164,115,164,119,168,119,163,123,161,123,161,127,158,127,158,130,161,132,162,132,162,135,161,136,161,139,163,141,163,143,162,143">
<area alt="Magdeburg" title="Magdeburg" href="https://www.mz-web.de/magdeburg" shape="poly" coords="122,24,121,26,120,26,120,29,118,29,118,30,111,30,109,32,109,32,107,31,107,30,106,29,106,27,106,26,103,26,102,27,100,27,99,26,98,25,98,24,98,20,99,19,99,17,100,16,100,14,101,13,101,11,103,9,106,9,107,8,109,7,110,5,110,3,109,2,109,0,112,0,113,2,113,5,114,5,114,8,115,9,115,9,115,11,116,12,116,14,118,14,116,17,117,18,117,22,119,22,119,22,119,24,121,24">
<area alt="Sachsen" title="Sachsen" href="https://www.mz-web.de/sachsen" shape="poly" coords="299,133,294,213,209,213,210,212,209,212,207,211,207,209,206,208,206,204,206,204,205,202,203,202,203,203,202,203,201,202,197,202,197,201,199,200,198,199,198,197,196,197,196,199,195,199,195,193,194,192,194,190,192,190,191,190,191,188,190,189,189,188,187,188,186,189,184,189,184,187,183,187,182,189,181,188,179,187,179,185,178,185,177,187,176,186,175,186,170,186,167,184,167,182,169,181,164,181,164,177,164,176,166,174,165,173,163,173,161,172,161,171,163,169,163,168,165,167,163,166,163,160,161,160,161,159,161,158,161,158,161,154,161,154,159,153,159,150,162,148,164,148,164,146,162,143,163,143,163,141,161,139,161,136,162,135,162,132,161,132,158,130,158,127,161,127,161,123,163,123,168,119,164,119,164,115,166,114,166,113,167,113,169,112,168,111,169,109,170,109,172,111,173,111,174,111,175,109,176,109,177,108,178,108,179,107,187,107,187,107,187,106,188,105,188,105,188,104,189,103,190,103,191,104,192,104,192,105,194,105,194,105,196,103,201,103,202,102,204,101,205,102,206,100,207,100,208,101,207,102,208,102,209,101,210,100,210,98,212,98,212,96,213,96,214,94,216,94,217,95,219,95,221,97,222,97,224,96,225,94,227,94,229,92,231,92,231,95,233,95,234,94,234,95,234,96,237,96,237,97,239,98,240,97,241,97,241,94,242,95,242,93,245,93,246,94,246,95,246,98,248,98,249,97,250,97,251,99,251,101,254,103,255,102,257,102,259,104,262,104,262,107,261,108,260,109,260,111,265,111,265,116,267,118,267,121,265,122,264,124,264,127,267,127,267,129,264,131,266,133,266,137,268,137,271,140,271,137,273,137,273,134,275,134,276,133,278,133,278,130,279,131,283,131,285,133,299,133">
<area alt="Thüringen" title="Thüringen" href="https://www.mz-web.de/thueringen" shape="poly" coords="210,212,209,213,206,222,202,231,199,236,194,237,179,238,160,241,139,243,119,245,105,247,99,248,92,247,77,246,55,243,31,241,10,239,-5,237,-11,236,-25,106,-10,100,0,96,0,111,1,111,2,110,4,110,4,110,4,109,6,108,6,109,7,110,7,111,11,111,11,108,11,107,8,107,8,105,9,104,9,104,10,104,9,102,10,101,12,101,12,99,14,99,15,98,15,98,16,97,19,97,20,98,21,98,21,97,24,97,25,98,26,98,26,100,27,101,28,100,29,99,29,100,30,99,31,99,32,101,33,102,35,104,36,103,36,103,36,103,37,105,37,107,34,107,34,112,37,114,39,114,39,116,38,116,38,121,40,121,40,123,42,125,41,126,41,129,42,130,42,131,44,133,45,133,49,133,50,132,52,134,57,134,58,136,59,136,62,136,63,135,64,136,64,136,64,134,68,134,69,135,70,136,72,136,73,135,77,135,78,137,78,138,79,138,81,138,83,140,85,140,85,141,84,142,84,145,86,146,87,146,87,148,93,153,95,155,92,153,92,154,92,155,92,155,90,155,90,158,88,158,88,160,86,163,84,163,81,165,81,166,83,166,83,168,85,168,87,166,88,168,88,169,91,169,91,172,93,174,93,175,91,175,93,177,89,177,89,181,94,185,97,185,101,181,103,183,106,185,109,185,111,183,112,183,112,186,115,186,115,189,118,189,119,191,119,194,121,194,121,192,134,192,134,195,140,195,142,197,142,198,142,202,145,202,145,204,147,205,149,205,150,204,154,204,156,206,160,206,162,204,163,204,163,207,165,207,165,209,167,209,167,206,171,202,171,200,173,198,173,195,171,195,169,194,170,192,170,190,172,188,172,186,175,186,176,186,177,187,178,185,179,185,179,187,181,188,182,189,183,187,184,187,184,189,186,189,187,188,189,188,190,189,191,188,191,190,192,190,194,190,194,192,195,193,195,199,196,199,196,197,198,197,198,199,199,200,197,201,197,202,201,202,202,203,203,203,203,202,205,202,206,204,206,204,206,208,207,209,207,211,209,212,210,212">
<area alt="Sachsen-Anhalt" title="Sachsen-Anhalt" href="https://www.mz-web.de/sachsen-anhalt" shape="poly" coords="171,4,169,7,171,9,169,11,165,11,165,14,170,14,170,18,172,20,172,23,172,23,170,21,166,21,166,23,164,25,162,25,161,26,154,26,152,28,151,28,150,27,148,27,148,29,146,31,146,32,144,32,141,35,139,37,136,37,135,38,132,38,132,33,131,33,130,32,128,31,128,30,129,29,129,26,121,26,121,24,119,24,119,22,119,22,117,22,117,18,116,17,118,14,116,14,116,12,115,11,115,9,115,9,114,8,114,5,113,5,113,2,112,0,109,0,109,2,110,3,110,5,109,7,107,8,106,9,103,9,101,11,101,13,100,14,100,16,99,17,99,19,98,20,98,24,98,25,99,26,100,27,102,27,103,26,106,26,106,27,106,29,107,30,107,31,109,32,109,32,108,34,105,36,105,42,104,43,96,43,93,40,89,40,89,37,88,37,85,40,84,40,83,41,82,42,80,42,80,44,79,45,79,45,81,46,81,47,81,47,83,48,83,48,83,49,83,50,80,52,80,53,79,54,77,54,76,55,75,54,70,54,70,55,70,55,67,53,66,51,65,51,64,50,63,51,61,51,61,46,62,45,62,44,61,42,60,42,60,42,60,41,59,40,59,38,56,38,56,38,55,37,52,37,52,35,50,35,50,33,45,33,44,32,42,30,41,31,41,26,40,26,38,25,38,23,40,22,42,22,44,20,46,20,46,20,47,19,48,19,50,18,49,17,50,15,50,12,48,12,46,11,46,4,53,4,53,1,50,-2,45,-7,165,-7,169,-3,171,-1,176,3,174,4,171,4">
<!--
<area href="NI" shape="poly" coords="67,-8,45,-7,50,-2,53,1,53,4,46,4,46,11,48,12,50,12,50,15,49,17,50,18,48,19,47,19,46,20,46,20,44,20,42,22,40,22,38,23,38,25,40,26,41,26,41,31,41,31,33,31,32,32,29,32,28,33,26,33,24,31,20,31,20,32,12,32,12,33,11,33,10,34,10,35,10,37,9,37,8,38,5,38,5,39,1,39,1,40,3,42,3,44,4,44,4,45,6,45,6,46,9,46,9,48,8,49,7,49,6,50,6,52,7,53,9,54,10,56,10,57,10,57,9,57,9,60,8,61,7,61,6,62,4,64,4,65,2,65,2,66,3,66,4,67,3,68,3,69,2,70,2,72,3,73,3,77,5,78,6,78,7,80,7,83,9,83,9,87,12,89,11,90,12,91,12,91,11,92,11,95,14,95,14,98,15,98,14,99,12,99,12,101,10,101,9,102,10,104,9,104,9,104,8,105,8,107,11,107,11,108,11,111,7,111,7,110,6,109,6,108,4,109,4,110,4,110,2,110,1,111,0,111,0,-15,68,-21,67,-7">
<area href="BRB" shape="poly" coords="297,-4,297,133,285,133,283,131,279,131,278,130,278,133,276,133,275,134,273,134,273,137,271,137,271,140,268,137,266,137,266,133,264,131,267,129,267,127,264,127,264,124,265,122,267,121,267,118,265,116,265,111,260,111,260,109,261,108,262,107,262,104,259,104,257,102,255,102,254,103,251,101,251,99,250,97,250,97,250,95,253,95,254,95,255,93,258,93,261,91,261,89,260,89,260,87,262,87,262,85,264,85,263,84,262,84,262,83,261,82,261,81,261,80,261,79,261,75,262,75,262,74,260,73,261,72,261,71,261,70,259,68,259,65,257,63,260,63,260,62,259,61,259,60,258,60,258,59,257,59,257,60,253,60,252,61,250,61,249,60,248,60,248,59,248,56,248,56,247,57,245,57,245,55,244,55,243,57,242,56,241,55,241,53,240,53,240,50,238,50,236,52,233,52,233,50,233,50,232,51,229,51,229,46,227,46,226,47,222,47,222,44,220,44,220,42,219,42,218,41,216,39,213,39,212,38,210,38,210,41,209,42,206,42,206,43,206,43,201,43,200,42,198,40,196,38,194,38,192,37,192,34,191,34,189,36,189,37,188,37,187,36,184,36,184,34,184,33,181,33,181,31,179,28,176,28,176,25,174,25,174,23,172,23,172,20,170,18,170,14,165,14,165,11,169,11,171,9,169,7,171,4,174,4,176,3,171,-1,169,-3,297,-3">
-->
</map>
</div>
<div class="dm_submenu_list_alt">
<span class="dm_list_heading">
<a href="/mitteldeutschland" class="" target="_self" rel="">Mitteldeutschland </a> </span>
<ul class="dm_submenu_list_alt_column">
<li><a href="/aschersleben" class="" target="_self" rel="">Aschersleben</a></li>
<li><a href="/bernburg" class="" target="_self" rel="">Bernburg</a></li>
<li><a href="/bitterfeld" class="" target="_self" rel="">Bitterfeld-Wolfen</a></li>
<li><a href="/dessau-rosslau" class="" target="_self" rel="">Dessau-Roßlau</a></li>
<li><a href="/eisleben" class="" target="_self" rel="">Eisleben</a></li>
<li><a href="/graefenhainichen" class="" target="_self" rel="">Gräfenhainichen</a></li>
<li><a href="/halle-saale" class="" target="_self" rel="">Halle (Saale)</a></li>
<li><a href="/hettstedt" class="" target="_self" rel="">Hettstedt</a></li>
</ul>
<ul class="dm_submenu_list_alt_column">
<li><a href="/jessen" class="" target="_self" rel="">Jessen</a></li>
<li><a href="/koethen" class="" target="_self" rel="">Köthen</a></li>
<li><a href="/leipzig" class="" target="_self" rel="">Leipzig</a></li>
<li><a href="/magdeburg" class="" target="_self" rel="">Magdeburg</a></li>
<li><a href="/merseburg" class="" target="_self" rel="">Merseburg</a></li>
<li><a href="https://www.naumburger-tageblatt.de/" target="_blank" rel="noopener">
Naumburg
</a></li>
<li><a href="/quedlinburg" class="" target="_self" rel="">Quedlinburg</a></li>
<li><a href="/querfurt" class="" target="_self" rel="">Querfurt</a></li>
</ul>
<ul
class="dm_submenu_list_alt_column">
<li><a href="/sangerhausen" class="" target="_self" rel="">Sangerhausen</a></li>
<li><a href="/weissenfels" class="" target="_self" rel="">Weißenfels</a></li>
<li><a href="/wittenberg" class="" target="_self" rel="">Wittenberg</a></li>
<li><a href="/zeitz" class="" target="_self" rel="">Zeitz</a></li>
<li><a href="/mitteldeutschland/bilder" class="" target="_self" rel="">Bilder</a></li>
<li><a href="http://www3.mz-web.de/blaulicht/?iid=navi%7C1%7CBlaulicht" target="_self" rel="">
Blaulicht
</a></li>
<li><a href="/sachsen-anhalt/landespolitik" class="" target="_self" rel="">Landespolitik</a></li>
<li><a href="https://sonderthemen.mz-web.de" target="_blank" rel="noopener">
Sonderthemen
</a></li>
</ul>
</div>
</div>
</div>
</li>
<li id="mm_dd_item_1" class="dm_menu_item">
<a href="/politik" class="dm_top_level_link">Politik</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/politik" class="" target="_self" rel="">Politik</a> </li>
<li><a href="/sachsen-anhalt/landespolitik" class="" target="_self" rel="">Landespolitik</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="37532344" href="/politik/corona--mehr-kompetenzen-fuer-den-bund---rufe-nach-einheitlichen-regeln-immer-lauter-37532344" target="_self" rel=" ">
<img loading="lazy" data-id="37532384"
src="/image/37532384/2x1/300/150/89902a9f8caa4f59ef4d327f6c0c6c84/aF/b-241020-corona.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Corona: Mehr Kompetenzen für den Bund? </strong><span class="hiddenElement">:</span> Rufe nach einheitlichen Regeln immer lauter </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="37531096" href="/panorama/trotz-eu-weiter-abstimmung-warum-die-abschaffung-der-zeitumstellung-so-lange-dauert-37531096" target="_self" rel=" ">
<img loading="lazy" data-id="37531094"
src="/image/37531094/2x1/300/150/3b5fb5deedfb25526d90e8e28ae238ef/Rn/71-166441084--null--23-10-2020-18-18-47-542-.jpg"
alt="Vor oder zurück? An diesem Sonntag gibt es eine Stunde länger Schlaf, die Uhren werden zurückgestellt." width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Trotz EU-weiter Abstimmung</strong><span class="hiddenElement">:</span> Warum die Abschaffung der Zeitumstellung so lange dauert </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="37527642" href="/panorama/corona-ministerium-erwartet-impfungen-ab-anfang-2021-37527642" target="_self" rel=" ">
<img loading="lazy" data-id="37530006"
src="/image/37530006/2x1/300/150/ae86dad1f319c86e611f537be688822f/wQ/urn-newsml-dpa-com-20090101-201023-99-56677-large-4-3.jpg"
alt="Eine Frau bekommt an der Corona-Teststation am Hauptbahnhof von Köln einen Rachenabstrich. " width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Corona</strong><span class="hiddenElement">:</span> Ministerium erwartet Impfungen ab Anfang 2021 </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_2" class="dm_menu_item">
<a href="/wirtschaft" class="dm_top_level_link">Wirtschaft</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/wirtschaft" class="" target="_self" rel="">Wirtschaft</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="37532232" href="/panorama/corona--weihnachtsfeiern-fallen-aus-situation-fuer-gastronomie--ist-dramatisch--37532232" target="_self" rel=" ">
<img loading="lazy" data-id="37532302"
src="/image/37532302/2x1/300/150/f8b47f1a2eb286755a5bad77ccbb5485/mx/b-241020-weihnachtsfeiern.jpg"
alt="Neuer Inhalt (1)" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Corona: Weihnachtsfeiern fallen aus</strong><span class="hiddenElement">:</span> Situation für Gastronomie „ist dramatisch“ </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="37530560" href="/aschersleben/gold-fuer-novo-tech-ein-schoenes-geburtstagsgeschenk-37530560" target="_self" rel=" ">
<img loading="lazy" data-id="37530558"
src="/image/37530558/2x1/300/150/43bb5324dd85e91ffbc6bcd437fb8a11/zI/71-166456343--null--23-10-2020-16-41-50-303-.jpg"
alt="Holger Sasse, Chef der Firma Novo-Tech (r.), erhält das Cradle-to-Cradle-Zertifikat in Gold von EPEA-Niederlassungsleiter Markus Diem." width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Gold für Novo-Tech</strong><span class="hiddenElement">:</span> Ein schönes Geburtstagsgeschenk </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="37529690" href="/sangerhausen/mifa-nachfolger-mit-problemen-fliegt-sachsenring-in-sangerhausen-raus--37529690" target="_self" rel=" ">
<img loading="lazy" data-id="37529688"
src="/image/37529688/2x1/300/150/1e5a4a0111bd67d357582bc78440523e/gE/71-166451680--null--23-10-2020-14-17-17-827-.jpg"
alt="Ein Sachsenring-Bike-Mitarbeiter montiert ein E-Bike - das war 2019, da ging es dem Unternehmen wohl noch besser." width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Mifa-Nachfolger mit Problemen</strong><span class="hiddenElement">:</span> Fliegt Sachsenring in Sangerhausen raus? </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_3" class="dm_menu_item">
<a href="/kultur" class="dm_top_level_link">Kultur</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/kultur" class="" target="_self" rel="">Kultur</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="37530414" href="/landkreis-harz/harzer-bergtheater-in-der-krise-thomas-balcerowski---die-saison-2021-ist-abgesagt--37530414" target="_self" rel=" ">
<img loading="lazy" data-id="37530410"
src="/image/37530410/2x1/300/150/16685fd10b09c29aefc25d460b2cdbfc/XE/71-166453566--null--23-10-2020-16-16-31-574-.jpg"
alt="Im Bergtheater Thale - hier die Premiere des Familienmusicals „Peter Pan“ während der Sommerfestspiele 2019 - fällt eine weitere Saison aus." width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Harzer Bergtheater in der Krise</strong><span class="hiddenElement">:</span> Thomas Balcerowski: „Die Saison 2021 ist abgesagt“ </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="37531924" href="/panorama/fernsehen/-aerzte--in-den--tagesthemen--punk-musiker-richten-apell-an-die-politik-37531924" target="_self" rel=" ">
<img loading="lazy" data-id="37531934"
src="/image/37531934/2x1/300/150/1e273efe2cb38f91b64be6d8e09042d8/Tb/die-aerzte-in-den-ta-67108996.jpg"
alt="Die Ärzte haben am Freitag die «Tagesthemen» eröffnet" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>„Ärzte“ in den „Tagesthemen“</strong><span class="hiddenElement">:</span> Punk-Musiker richten Apell an die Politik </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="37531836" href="/halle-saale/wegen-corona-steintor-weihnachtsrevue-faellt-aus---neue-termine-fuer-2021-37531836" target="_self" rel=" ">
<img loading="lazy" data-id="31635326"
src="/image/31635326/2x1/300/150/5c01bd6c394e1c3993df87536de0c335/QU/71-140695480--null--23-11-2018-08-38-37-935-.jpg"
alt="Die Darsteller von Herr Fuchs auf der Bühne." width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Wegen Corona</strong><span class="hiddenElement">:</span> Steintor-Weihnachtsrevue fällt aus - neue Termine für 2021 </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_4" class="dm_menu_item">
<a href="/panorama" class="dm_top_level_link">Panorama</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/panorama" class="" target="_self" rel="">Panorama</a> </li>
<li><a href="/panorama/fernsehen" class="" target="_self" rel="">Fernsehen</a></li>
<li><a href="/panorama/stars-und-prominente" class="" target="_self" rel="">Stars</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33802408" href="/panorama/corona-merkel-appelliert-an-buerger---vitali-klitschko-infiziert-33802408" target="_self" rel=" ">
<img loading="lazy" data-id="37501378"
src="/image/37501378/2x1/300/150/b62b6425b2e8bcf936cd2bd67a736f74/KO/merkel-appel.jpg"
alt="Merkel Appel" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Corona</strong><span class="hiddenElement">:</span> Merkel appelliert an Bürger – Vitali Klitschko infiziert </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="37521746" href="/leben/lottozahlen/lottozahlen-am-24-10-2020-lotto-am-samstag--aktuelle-quoten-und-gewinnzahlen-37521746" target="_self" rel=" ">
<img loading="lazy" data-id="37521760"
src="/image/37521760/2x1/300/150/838bc66bf8c8e3e8029194bb52c0e29a/rI/b-lotto-am-samstag-221020.jpg"
alt="Lotto am Samstag, 24.10.2020" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Lottozahlen am 24.10.2020</strong><span class="hiddenElement">:</span> Lotto am Samstag: Aktuelle Quoten und Gewinnzahlen </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="37533032" href="/panorama/auto-in-die-luft-katapultiert-fuenf-schwerverletzte--darunter-zwei-kinder-aus-magdeburg-37533032" target="_self" rel=" ">
<img loading="lazy" data-id="37533054"
src="/image/37533054/2x1/300/150/7e36ae806bdf912fe07fea543384f5e4/qF/imago0101347169h.jpg"
alt="Auf der A7 bei Kassel ist es am Samstag zu einem schweren Unfall gekommen. " width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Auto in die Luft katapultiert</strong><span class="hiddenElement">:</span> Fünf Schwerverletzte, darunter zwei Kinder aus Magdeburg </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_5" class="dm_menu_item">
<a href="/sport" class="dm_top_level_link">Sport</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/sport" class="" target="_self" rel="">Sport</a> </li>
<li><a href="/sport/fussball" class="" target="_self" rel="">Fußball</a></li>
<li><a href="/sport/fussball/hallescher-fc" class="" target="_self" rel="">Hallescher FC</a></li>
<li><a href="https://rblive.de/" target="_blank" rel="noopener " >
RB Leipzig
</a></li>
<li><a href="/sport/fussball/1-fc-magdeburg" class="" target="_self" rel="">1. FC Magdeburg</a></li>
<li><a href="/sport/basketball/syntainics-mbc" class="" target="_self" rel="">MBC</a></li>
<li><a href="/sport/eishockey/mec-saale-bulls" class="" target="_self" rel="">MEC Saale Bulls</a></li>
<li><a href="/sport/regionalsport" class="" target="_self" rel="">Regionalsport</a></li>
<li><a href="/sport/liveticker" class="" target="_self" rel="">Liveticker</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="37532634" href="/sport/fussball/hallescher-fc/tore--gelb-rot-und-comeback-hfc-gewinnt-irres-100-minuten-spiel-in-luebeck-37532634" target="_self" rel=" ">
<img loading="lazy" data-id="37533222"
src="/image/37533222/2x1/300/150/35c3a5fee8e5b9e647b8743831bbaea6/fN/b-vfbhfc--10-.jpg"
alt="B_VFBHFC (10)" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Tore, Gelb-Rot und Comeback</strong><span class="hiddenElement">:</span> HFC gewinnt irres 100-Minuten-Spiel in Lübeck </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="37533300" href="/sport/fussball/hallescher-fc/-papa--muss-zum-rapport-hfc-profi-zerstoert-eckfahne-und-fliegt-vom-platz-37533300" target="_self" rel=" ">
<img loading="lazy" data-id="37533342"
src="/image/37533342/2x1/300/150/4e5e2455479e68a73f496a398d096b18/pG/b-gelb-rot-papadopoulos.jpg"
alt="Halles Antonios Papadopoulos sieht die Gelb-Rote Karte von Schiedsrichter Patrick Glaser." width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>„Papa“ muss zum Rapport</strong><span class="hiddenElement">:</span> HFC-Profi zerstört Eckfahne und fliegt vom Platz </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="37533508" href="/sport/fussball/hallescher-fc/stimmen-zum-hfc-sieg-in-luebeck--den-moment-muss-man-auch-mal-geniessen--37533508" target="_self" rel=" ">
<img loading="lazy" data-id="37533516"
src="/image/37533516/2x1/300/150/2eb2eb0b73ee2331330e5eb524b6d80c/jz/b-florian-schnorrenber-hfc-luebeck.jpg"
alt="Florian Schnorrenberg freut sich über eine Sechs-Punkte-Woche seines HFC in der 3. Liga." width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Stimmen zum HFC-Sieg in Lübeck</strong><span class="hiddenElement">:</span> „Den Moment muss man auch mal genießen“ </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_6" class="dm_menu_item">
<a href="/leben" class="dm_top_level_link">Leben</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/leben" class="" target="_self" rel="">Leben</a> </li>
<li><a href="/leben/familie" class="" target="_self" rel="">Familie</a></li>
<li><a href="/leben/gesundheit" class="" target="_self" rel="">Gesundheit</a></li>
<li><a href="/leben/reise" class="" target="_self" rel="">Reise</a></li>
<li><a href="/leben/multimedia" class="" target="_self" rel="">Multimedia</a></li>
<li><a href="/leben/lottozahlen" class="" target="_self" rel="">Lotto</a></li>
<li><a href="/leben/geniessen" class="" target="_self" rel="">Genießen</a></li>
<li><a href="/leben/verbraucher" class="" target="_self" rel="">Verbraucher</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="37518256" href="/leben/abends-frueher-dunkel-am-sonntag-wird-die-uhr-wieder-auf-winterzeit-gestellt-37518256" target="_self" rel=" ">
<img loading="lazy" data-id="37518330"
src="/image/37518330/2x1/300/150/97d8d5575be077f1f952d5e34c5ec72f/dw/b-211020-zeitumstellung.jpg"
alt="Neuer Inhalt (1)" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Abends früher dunkel</strong><span class="hiddenElement">:</span> Am Sonntag wird die Uhr wieder auf Winterzeit gestellt </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="37526526" href="/leben/probleme-bei-fernbus-fahrten--was-passagiere-wissen-muessen-37526526" target="_self" rel=" ">
<img loading="lazy" data-id="37526558"
src="/image/37526558/2x1/300/150/723ee64a6bd37c40b68d7bcef4c37090/lo/imago0103273177h.jpg"
alt="imago0103273177h" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Probleme bei Fernbus-Fahrten?</strong><span class="hiddenElement">:</span> Was Passagiere wissen müssen </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="37529974" href="/leben/auto/alles-einwandfrei--kleiner-bremsen-check-fuer-fahrradfahrer-37529974" target="_self" rel=" ">
<img loading="lazy" data-id="37529970"
src="/image/37529970/2x1/300/150/8239a26d6c7b92c0a1120fe979cc829b/qZ/urn-newsml-dpa-com-20090101-201023-99-56438-large-4-3.jpg"
alt="Mit Licht, guten Bremsen und Winterreifen: So geht sicheres Radeln in der kalten Jahreszeit - aufpassen muss man trotzdem. Foto: Tobias Hase/dpa/dpa-tmn" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
Alles einwandfrei? Kleiner Bremsen-Check für Fahrradfahrer </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li class="dm_menu_item">
<a href="https://wetter.mz-web.de" class="dm_top_level_link">Wetter</a>
</li>
</ul>
<ul class="dm_user_menu">
<li class="dm_menu_item dm_menu_item_header_search" id="user_menu_magnify">
<a href="#" class="dm_top_level_link"><span class="search"></span></a>
<div class="dm_submenu">
<div class="dm_container">
<div class="dm_search_form">
<form id="searchForm" class="searchForm" action="/action/mz-web/4484314/search" method="get">
<input id="searchterm" type="text" class="dm_form_control" name="query" placeholder="Bitte geben Sie einen Suchbegriff ein" value="" required />
<div class="dm_search_button">
<button type="submit" class="dm_button primary" value="submit">Suchen</button>
</div>
</form>
</div> </div>
</div>
</li>
<li class="dm_menu_item dm_menu_item_toggle_user_menu" id="user_menu_toggle">
<a href="#" class="dm_top_level_link">
<svg class="icon icon--typeUser" width="24" height="24" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M10 9.375C12.4162 9.375 14.375 7.41625 14.375 5C14.375 2.58375 12.4162 0.625 10 0.625C7.58375 0.625 5.625 2.58375 5.625 5C5.625 7.41625 7.58375 9.375 10 9.375Z"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M1.875 19.375C1.875 14.8877 5.51269 11.25 10 11.25C14.4873 11.25 18.125 14.8877 18.125 19.375"/>
</svg>
</a>
<div class="dm_submenu userMenu">
<div id="loginContainer" class="dm_container">
<div class="register">
<h4>Hier einloggen</h4>
<ul class="registerPerkList">
<li class="perk-item"><i class="icon icon--typeCheckCircle">
</i>
<div><p>Persönliche Daten anzeigen und bearbeiten</p></div> </li>
<li class="perk-item"><i class="icon icon--typeCheckCircle">
</i>
<div><p>Übersicht über Ihre Newsletter-Einstellungen</p></div> </li>
<li class="perk-item"><i class="icon icon--typeCheckCircle">
</i>
<div><p>Abonnementübersicht ansehen (inklusive MZ+)</p></div> </li>
</ul>
<a id="button_login" class="button button--typePrimary" href="javascript:">Anmelden</a>
<p class="register-text">Sie haben noch kein Konto?<a id="button_register" class="dm-link dm-link--typeRegister" href="javascript:">Hier registrieren</a></p>
</div>
</div>
<div id="loggedInContainer" class="dm_container dm_container--typeControlPanel">
<div class="dm-controlPanelHeader">
<h4>Ihr persönlicher Bereich</h4>
</div>
<div class="column">
<div class="aboStatusArea" id="aboStatusAreaContainer">
<p class="userAboStatus basis">Abonnenten-Status:<span>Zur Zeit kein aktives Abonnement</span></p>
<p class="userAboStatus plus">Abonnenten-Status:<span id="plusSubscriptionText"></span></p>
<a href="https://abo-shop.mz-web.de/plus-abo?iid=upgrade-button" class="button button--typePrimary">Jetzt Upgraden</a>
<p class="ctaText basis">Testen Sie jetzt MZ+! Ihr Zugang zu allen Artikeln, Serien und mehr</p>
<p class="ctaText plus">Sie haben Zugang zu mehr als 100 PLUS-Artikeln pro Woche und genießen unsere Premium-Artikelansicht</p>
<p class="ctaText pleaseActivate">Bitte Aktivieren Sie Ihr Konto</p>
</div> </div>
<div class="column">
<a class="gridBox" href="https://login.mz-web.de/profile" target="_blank">
<div class="gridBoxInner">
<div class="iconHolder">
<i class="icon icon-user"></i>
</div>
<div class="textContentBox">
<h5>Profil</h5>
<p>Persönliche Daten anzeigen und bearbeiten</p>
</div>
</div>
</a> </div>
<div class="column">
<a class="gridBox" href="https://login.mz-web.de/newsletter" target="_blank">
<div class="gridBoxInner">
<div class="iconHolder">
<i class="icon icon-newsletter"></i>
</div>
<div class="textContentBox">
<h5>Newsletter</h5>
<p>Übersicht über Ihre Newsletter-Einstellungen</p>
</div>
</div>
</a> </div>
<div class="column">
<a class="gridBox" href="https://login.mz-web.de/subscription-manager" target="_blank">
<div class="gridBoxInner">
<div class="iconHolder">
<i class="icon icon-subscription-plus"></i>
</div>
<div class="textContentBox">
<h5>Abo-Übersicht</h5>
<p>Übersicht Ihrer Abos anzeigen</p>
</div>
</div>
</a> </div>
<hr class="dm-lineSeparator">
<div class="fullwidth">
<a id="sso_logout" class="button button--typePrimary" href="javascript:">Abmelden</a>
</div>
</div>
</div>
</li>
<li class="dm_menu_item" id="user_menu_site-map">
<a href="#" class="dm_top_level_link"><span class="menu"></span></a>
<div class="dm_submenu">
<div class="dm_container">
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/aschersleben" class="" target="_self" rel="">Aschersleben</a> </li>
<li>
<a href="/aschersleben/bilder" class="" target="_self" rel="">Bilder</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/aschersleben/mz-vor-ort" class="" target="_self" rel="">MZ vor Ort</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/bernburg" class="" target="_self" rel="">Bernburg</a> </li>
<li>
<a href="/bernburg/bilder" class="" target="_self" rel="">Bilder</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/bitterfeld" class="" target="_self" rel="">Bitterfeld-Wolfen</a> </li>
<li>
<a href="/bitterfeld/bilder" class="" target="_self" rel="">Bilder</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/dessau-rosslau" class="" target="_self" rel="">Dessau-Roßlau</a> </li>
<li>
<a href="/dessau-rosslau/bilder" class="" target="_self" rel="">Bilder</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/dessau-rosslau/musiker-und-bands-aus-anhalt-bitterfeld-und-dessau-rosslau" class="" target="_self" rel="">Zugehört</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/dessau-rosslau/bauhaus" class="" target="_self" rel="">Bauhaus</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="/dessau-rosslau-sport" class="" target="_self" rel="">Sport Dessau-Roßlau</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/eisleben" class="" target="_self" rel="">Eisleben</a> </li>
<li>
<a href="/eisleben/bilder" class="" target="_self" rel="">Bilder</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/eisleben/babybilder" class="" target="_self" rel="">Babybilder</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/graefenhainichen" class="" target="_self" rel="">Gräfenhainichen</a> </li>
<li>
<a href="/graefenhainichen/bilder" class="" target="_self" rel="">Bilder</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/halle-saale" class="" target="_self" rel="">Halle (Saale)</a> </li>
<li>
<a href="/halle-saale/bilder" class="" target="_self" rel="">Bilder</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/halle-saale/babybilder" class="" target="_self" rel="">Babybilder</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/halle-saale/feinestadt" class="" target="_self" rel="">Meine Stadt, feine Stadt</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/halle-saale/anschlag-in-halle-saale" class="" target="_self" rel="">Anschlag in Halle (Saale)</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="/halle-saale-sport" class="" target="_self" rel="">Sport Halle (Saale)</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/hettstedt" class="" target="_self" rel="">Hettstedt</a> </li>
<li>
<a href="/hettstedt/bilder" class="" target="_self" rel="">Bilder</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="/eisleben/babybilder" class="" target="_self" rel="">Babybilder</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/jessen" class="" target="_self" rel="">Jessen</a> </li>
<li>
<a href="/jessen/bilder" class="" target="_self" rel="">Bilder</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/koethen" class="" target="_self" rel="">Köthen</a> </li>
<li>
<a href="/koethen/bilder" class="" target="_self" rel="">Bilder</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koethen/babybilder" class="" target="_self" rel="">Babybilder</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/leipzig" class="" target="_self" rel="">Leipzig</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/magdeburg" class="" target="_self" rel="">Magdeburg</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/merseburg" class="" target="_self" rel="">Merseburg</a> </li>
<li>
<a href="/merseburg/bilder" class="" target="_self" rel="">Bilder</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/merseburg/babybilder" class="" target="_self" rel="">Babybilder</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/quedlinburg" class="" target="_self" rel="">Quedlinburg</a> </li>
<li>
<a href="/quedlinburg/bilder" class="" target="_self" rel="">Bilder</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/querfurt" class="" target="_self" rel="">Querfurt</a> </li>
<li>
<a href="/querfurt/bilder" class="" target="_self" rel="">Bilder</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="/merseburg/babybilder" class="" target="_self" rel="">Babybilder</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/sangerhausen" class="" target="_self" rel="">Sangerhausen</a> </li>
<li>
<a href="/sangerhausen/bilder" class="" target="_self" rel="">Bilder</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="/eisleben/babybilder" class="" target="_self" rel="">Babybilder</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/wittenberg" class="" target="_self" rel="">Wittenberg</a> </li>
<li>
<a href="/wittenberg/bilder" class="" target="_self" rel="">Bilder</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/wittenberg/babybilder" class="" target="_self" rel="">Babybilder</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/weissenfels" class="" target="_self" rel="">Weißenfels</a> </li>
<li>
<a href="/weissenfels/bilder" class="" target="_self" rel="">Bilder</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/weissenfels/babybilder" class="" target="_self" rel="">Babybilder</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/zeitz" class="" target="_self" rel="">Zeitz</a> </li>
<li>
<a href="/zeitz/bilder" class="" target="_self" rel="">Bilder</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/zeitz/babybilder" class="" target="_self" rel="">Babybilder</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/landkreis-anhalt-bitterfeld" class="" target="_self" rel="">Landkreis Anhalt-Bitterfeld</a> </li>
<li>
<a href="/landkreis-anhalt-bitterfeld/bilder" class="" target="_self" rel="">Bilder</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/landkreis-anhalt-bitterfeld/lost-places" class="" target="_self" rel="">Lost Places</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="/landkreis-anhalt-bitterfeld-sport" class="" target="_self" rel="">Sport Anhalt-Bitterfeld</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/burgenlandkreis" class="" target="_self" rel="">Burgenlandkreis</a> </li>
<li>
<a href="/burgenlandkreis/bilder" class="" target="_self" rel="">Bilder</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="/burgenlandkreis-sport" class="" target="_self" rel="">Sport Burgenlandkreis</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/landkreis-harz" class="" target="_self" rel="">Landkreis Harz</a> </li>
<li>
<a href="/landkreis-harz/bilder" class="" target="_self" rel="">Bilder</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="/landkreis-harz-sport" class="" target="_self" rel="">Sport Landkreis Harz</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/landkreis-mansfeld-suedharz" class="" target="_self" rel="">Landkreis Mansfeld-Südharz</a> </li>
<li>
<a href="/landkreis-mansfeld-suedharz/bilder" class="" target="_self" rel="">Bilder</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="/landkreis-mansfeld-suedharz-sport" class="" target="_self" rel="">Sport Mansfeld-Südharz</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/saalekreis" class="" target="_self" rel="">Saalekreis</a> </li>
<li>
<a href="/saalekreis/bilder" class="" target="_self" rel="">Bilder</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="/saalekreis-sport" class="" target="_self" rel="">Sport Saalekreis</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/salzlandkreis" class="" target="_self" rel="">Salzlandkreis</a> </li>
<li>
<a href="/salzlandkreis/bilder" class="" target="_self" rel="">Bilder</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="/salzlandkreis-sport" class="" target="_self" rel="">Sport Salzlandkreis</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/landkreis-wittenberg" class="" target="_self" rel="">Landkreis Wittenberg</a> </li>
<li>
<a href="/landkreis-wittenberg/bilder" class="" target="_self" rel="">Bilder</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="/landkreis-wittenberg-sport" class="" target="_self" rel="">Sport Landkreis Wittenberg</a></li>
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/mitteldeutschland" class="" target="_self" rel="">Mitteldeutschland</a> </li>
<li>
<a href="/mitteldeutschland/bilder" class="" target="_self" rel="">Bilder</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/mitteldeutschland/wir-helfen" class="" target="_self" rel="">Wir helfen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="https://angst.mz.de/" target="_blank" rel="noopener " >
Multimedia-Projekt: Angst überwinden
</a></li>
<li><a href="https://story.mz.de/" target="_blank" rel="noopener " >
Multimedia-Projekt: MZ-Reportagen
</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/sachsen" class="" target="_self" rel="">Sachsen</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/sachsen-anhalt" class="" target="_self" rel="">Sachsen-Anhalt</a> </li>
<li>
<a href="/sachsen-anhalt/landespolitik" class="" target="_self" rel="">Landespolitik</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/thueringen" class="" target="_self" rel="">Thüringen</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/politik" class="" target="_self" rel="">Politik</a> </li>
<li>
<a href="/politik/wende1989" class="" target="_self" rel="">Wende 1989</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/wirtschaft" class="" target="_self" rel="">Wirtschaft</a> </li>
<li>
<a href="/wirtschaft/ice-strecke-berlin-muenchen" class="" target="_self" rel="">ICE-Strecke Berlin München</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/wirtschaft/top-ausbilder-und-arbeitgeber-deine-region-braucht-dich" class="" target="_self" rel="">Top Ausbilder &amp; Arbeitgeber - Deine Region braucht Dich</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/kultur" class="" target="_self" rel="">Kultur</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/panorama" class="" target="_self" rel="">Panorama</a> </li>
<li>
<a href="/panorama/fernsehen" class="" target="_self" rel="">Fernsehen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/panorama/stars-und-prominente" class="" target="_self" rel="">Stars</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/corona" class="" target="_self" rel="">Corona</a> </li>
<li>
<a href="/corona/news" class="" target="_self" rel="">Alle Beiträge</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/corona/sachsen-anhalt" class="" target="_self" rel="">Sachsen-Anhalt</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/corona/impfstoff" class="" target="_self" rel="">Impfstoff</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/corona/wirtschaft" class="" target="_self" rel="">Wirtschaft</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/corona/arbeit" class="" target="_self" rel="">Arbeit</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="https://www.gutschein-mit-herz.de/" target="_blank" rel="noopener " >
gutschein-mit-herz.de
</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/pflege" class="" target="_self" rel="">Pflege</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/sport" class="" target="_self" rel="">Sport</a> </li>
<li>
<a href="/sport/fussball" class="" target="_self" rel="">Fußball</a> <ul class="seconde_level">
<li><a href="/sport/fussball/hallescher-fc" class="" target="_self" rel="">Hallescher FC</a></li>
<li><a href="/sport/fussball/1-fc-magdeburg" class="" target="_self" rel="">1. FC Magdeburg</a></li>
<li><a href="/sport/fussball/dfb-pokal" class="" target="_self" rel="">DFB-Pokal</a></li>
<!-- External Links 3rd level-->
<li><a href="https://rblive.de/" target="_blank" rel="noopener " >
RB Leipzig
</a></li>
</ul>
</li>
<li>
<a href="/sport/basketball" class="" target="_self" rel="">Basketball</a> <ul class="seconde_level">
<li><a href="/sport/basketball/syntainics-mbc" class="" target="_self" rel="">Syntainics MBC</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/formel1" class="" target="_self" rel="">Formel 1</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/regionalsport" class="" target="_self" rel="">Regionalsport</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/liveticker" class="" target="_self" rel="">Liveticker</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/bilder" class="" target="_self" rel="">Bilder</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/leben" class="" target="_self" rel="">Leben</a> </li>
<li>
<a href="/leben/verbraucher" class="" target="_self" rel="">Verbraucher</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/leben/auto" class="" target="_self" rel="">Auto</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
<li><a href="/mz-service/bussgeldrechner-mit-welchem-bussgeld-muessen-sie-rechnen---23488464" target="_self" rel=" " >
Bußgeldrechner
</a></li>
</ul>
</li>
<li>
<a href="/leben/familie" class="" target="_self" rel="">Familie</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/leben/gesundheit" class="" target="_self" rel="">Gesundheit</a> <ul class="seconde_level">
<li><a href="/leben/gesundheit/besser-vorgesorgt" class="" target="_self" rel="">Besser vorgesorgt</a></li>
<li><a href="/leben/gesundheit/ernaehrung" class="" target="_self" rel="">Ernährung</a></li>
<li><a href="/leben/gesundheit/depression" class="" target="_self" rel="">Depression</a></li>
<li><a href="/leben/gesundheit/partnerschaft" class="" target="_self" rel="">Partnerschaft</a></li>
<li><a href="/leben/gesundheit/sexualitaet" class="" target="_self" rel="">Sexualität</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/leben/lottozahlen" class="" target="_self" rel="">Lotto Sachsen-Anhalt</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/leben/multimedia" class="" target="_self" rel="">Multimedia</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/leben/reise" class="" target="_self" rel="">Reise</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/leben/gesund-in-der-region" class="" target="_self" rel="">Gesund in der Region</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/leben/geniessen" class="" target="_self" rel="">Genießen</a> <ul class="seconde_level">
<li><a href="/leben/geniessen/essen" class="" target="_self" rel="">Essen</a></li>
<li><a href="/leben/geniessen/trinken" class="" target="_self" rel="">Trinken</a></li>
<li><a href="/leben/geniessen/wellness" class="" target="_self" rel="">Wellness</a></li>
<li><a href="/leben/geniessen/wohnen" class="" target="_self" rel="">Wohnen</a></li>
<li><a href="/leben/geniessen/garten" class="" target="_self" rel="">Garten</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/videos" class="" target="_self" rel="">Video</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/mz-service" class="" target="_self" rel="">MZ-Service</a> </li>
<li>
<a href="/mz-service/klasse" class="" target="_self" rel="">Klasse 2.0</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/mz-service/mz-luftbilder" class="" target="_self" rel="">MZ-Bildershop</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="https://www3.mz-web.de/formulare/medienhausfuehrung/" target="_blank" rel="noopener " >
Medienhausführungen
</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/kontakt" class="" target="_self" rel="">Kontakt</a> </li>
<li>
<a href="/kontakt/redaktionen" class="" target="_self" rel="">Redaktionen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/kontakt/servicepunkte" class="" target="_self" rel="">ServicePunkte</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/anzeigen" class="" target="_self" rel="">Anzeigen</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/werben" class="" target="_self" rel="">Werben</a> </li>
<li>
<a href="/werben/mediaberater" class="" target="_self" rel="">Mediaberater</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/shoppingwelt" class="dm_ad-link" data-title="Anzeige" data-content="Shoppingwelt" target="_self" rel="">Shoppingwelt</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/mz-plus" class="" target="_self" rel="">MZ+</a> </li>
<li>
<a href="/mz-plus/augenzwinkern" class="" target="_self" rel="">Augenzwinkern</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/mz-plus/plus-halle-saale" class="" target="_self" rel="">PLUS Halle (Saale)</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/mz-plus/plus-dessau-rosslau" class="" target="_self" rel="">PLUS Dessau-Roßlau</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/mz-plus/plus-burgenlandkreis" class="" target="_self" rel="">PLUS Burgenlandkreis</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/mz-plus/plus-landkreis-anhalt-bitterfeld" class="" target="_self" rel="">PLUS LK Anhalt-Bitterfeld</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/mz-plus/plus-landkreis-harz" class="" target="_self" rel="">PLUS LK Harz</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/mz-plus/plus-mansfeld-suedharz" class="" target="_self" rel="">PLUS LK Mansfeld-Südharz</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/mz-plus/plus-landkreis-wittenberg" class="" target="_self" rel="">PLUS LK Wittenberg</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/mz-plus/plus-saalekreis" class="" target="_self" rel="">PLUS Saalekreis</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/mz-plus/plus-salzlandkreis" class="" target="_self" rel="">PLUS Salzlandkreis</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<!-- External Links 1st level-->
</div>
</div> </li>
</ul>
<div class="dm_article_main_menu">
<div id="shareCountWrapper" class="share_count">
&nbsp;
</div>
<div class="sharing_text">Artikel teilen: </div>
<ul>
<li class="social_share_em"><a href="https://www.mz-web.de/koethen/aus-einer-anderen-welt-18-jaehrigen-akenerin-schluepft-in-die-rolle-fantastischer-wesen-37528858" data-url="https%3A%2F%2Fwww.mz-web.de%2Fkoethen%2Faus-einer-anderen-welt-18-jaehrigen-akenerin-schluepft-in-die-rolle-fantastischer-wesen-37528858" data-param="Aus%20einer%20anderen%20Welt%3A%2018-j%C3%A4hrigen%20Akenerin%20schl%C3%BCpft%20in%20die%20Rolle%20fantastischer%20Wesen" data-action="mail" class="social_btn">email</a></li>
<li class="social_share_fb"><a href="https://www.mz-web.de/koethen/aus-einer-anderen-welt-18-jaehrigen-akenerin-schluepft-in-die-rolle-fantastischer-wesen-37528858" data-url="https://www.mz-web.de/koethen/aus-einer-anderen-welt-18-jaehrigen-akenerin-schluepft-in-die-rolle-fantastischer-wesen-37528858" data-param="Aus einer anderen Welt: 18-jährigen Akenerin schlüpft in die Rolle fantastischer Wesen" data-action="facebook" class="social_btn ">facebook</a></li>
<li class="social_share_tw"><a href="https://www.mz-web.de/koethen/aus-einer-anderen-welt-18-jaehrigen-akenerin-schluepft-in-die-rolle-fantastischer-wesen-37528858" data-url="https%3A%2F%2Fwww.mz-web.de%2F37528858" data-param="Aus%20einer%20anderen%20Welt%3A%2018-j%C3%A4hrigen%20Akenerin%20schl%C3%BCpft%20in%20die%20Rolle%20fantastischer%20Wesen (via @mzwebde)" data-action="twitter" class="social_btn">twitter</a></li>
<li class="social_share_fm"><a href="https://www.mz-web.de/koethen/aus-einer-anderen-welt-18-jaehrigen-akenerin-schluepft-in-die-rolle-fantastischer-wesen-37528858" data-url="https%3A%2F%2Fwww.mz-web.de%2Fkoethen%2Faus-einer-anderen-welt-18-jaehrigen-akenerin-schluepft-in-die-rolle-fantastischer-wesen-37528858" data-param="334163470041183" data-action="messenger" class="social_btn">Messenger</a></li>
</ul> </div>
<script>
var dmn = dmn || {};
dmn.sharingUrl="https://www.mz-web.de/koethen/aus-einer-anderen-welt-18-jaehrigen-akenerin-schluepft-in-die-rolle-fantastischer-wesen-37528858";
</script> </div>
</div>
</nav>
<div class="dm_container">
<a href="https://dumont-newsnet.de/" target="_blank" class="collectiveIvwBrand-logo-link more_spacing">
<div class="collectiveIvwBrand-logo"></div>
</a>
</div>
<div class="module_for_tracking dm_breaking_news_full " data-tracking-module-id="37533854" data-tracking-module-name="eilmeldungsticky">
<div class="dm_container" >
<a href="/landkreis-anhalt-bitterfeld/erneut-schwerer-unfall-bei-brehna-zwei-schwerverletzte-nach-kollision-auf-b100-37533854" class="normalTeaser " data-teaser-view="full" target="_self" rel=" " >
<div class="teaser_description">
+++Topmeldung+++ </div>
<h3 class="teaser_heading">
<strong>Erneut schwerer Unfall bei Brehna</strong><span class="hiddenElement">:</span> Zwei Schwerverletzte nach Kollision auf B100 </h3>
</a>
</div>
</div>
</header>
<!-- HEADER -->
<div class="dm_special_topics header">
<div class="dm_container">
<section class="dm_content_block">
<div class="box_wrapper">
<div class="teaser_heading">
Themen
</div>
<ul class="link_list">
<li class="link"><a href="/corona" target="_self" rel=" " >
Corona-Pandemie
</a></li>
<li class="link"><a href="/halle-saale/anschlag-in-halle-saale" target="_self" rel=" " >
Anschlag in Halle (Saale): Prozess und Jahrestag
</a></li>
<li class="link"><a href="https://mz-deinverein.de/" target="_blank" rel="noopener " >
MZ-DeinVerein
</a></li>
<li class="link"><a href="https://romanik-strasse-erleben.de/" target="_blank" rel="noopener " >
Straße der Romanik
</a></li>
</ul>
</div>
</section>
</div>
</div>
<div class="dm_container">
<!-- Skyscraper Ad -->
<div class="dm_ad dm_ad-skyscraper">
<div id="div-smt-ad-sky-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div> </div>
<div class="dm_container">
<!-- Leaderboard Ad -->
<div class="dm_ad dm_ad-leaderboard">
<div id="div-smt-ad-banner-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div> </div>
<!-- CONTENT -->
<div id="modalMask"></div>
<main class="dm_page_content">
<div class="dm_container" id="dm_main_content_container">
<header class="dm_channel_header_flat">
<div class="dm_main_header">
<nav>
<ol class="breadcrumb" typeof="BreadcrumbList">
<li>
<a href="/">
MZ
</a>
</li>
<li>
<a href="/koethen">
Köthen
</a>
</li>
<li>
<h1>
Aus einer anderen Welt: 18-jährigen Akenerin schlüpft in die Rolle fantastischer Wesen
</h1>
</li>
</ol>
</nav> </div>
</header>
<a href="https://www.mz.de/herbstumfrage" target="_blank" rel="noopener" class="heading-teaser trackedTeaser " data-teaser-id="37347630">
<img loading="lazy" data-id="37355432"
src="/image/37355432/max/1920/1080/629d22a970d1d88c392bee4c54d81c57/Ep/banner-mzde-herbst-940x80px.jpg"
alt="Banner-mzde_Herbst_940x80px" > </a>
<div class="dm_content_block">
<!-- variables for template parematers -->
<!-- ARTICLE -->
<article data-article-type=free data-article-id="37528858">
<header class="dm_article_header">
<h2 class="dm_article_headline ">
<strong>Aus einer anderen Welt</strong><span class="hiddenElement">:</span> 18-jährigen Akenerin schlüpft in die Rolle fantastischer Wesen </h2>
<ul class="dm_article_meta_info">
<li class="dm_article_author prefix"><p>Von</p></li>
<li class="dm_article_author plain">
<span class="label">Robert Martin</span>
</li>
<li class="dm_article_date">
<time class="label">24.10.20, 14:00 Uhr
</time>
</li>
<li class="dm_article_print" id="print_button" title="Artikel drucken"></li>
</ul>
<div class="dm_article_share">
<ul>
<li class="social_share_em"><a href="https://www.mz-web.de/koethen/aus-einer-anderen-welt-18-jaehrigen-akenerin-schluepft-in-die-rolle-fantastischer-wesen-37528858" data-url="https%3A%2F%2Fwww.mz-web.de%2Fkoethen%2Faus-einer-anderen-welt-18-jaehrigen-akenerin-schluepft-in-die-rolle-fantastischer-wesen-37528858" data-param="Aus%20einer%20anderen%20Welt%3A%2018-j%C3%A4hrigen%20Akenerin%20schl%C3%BCpft%20in%20die%20Rolle%20fantastischer%20Wesen" data-action="mail" class="social_btn">email</a></li>
<li class="social_share_fb"><a href="https://www.mz-web.de/koethen/aus-einer-anderen-welt-18-jaehrigen-akenerin-schluepft-in-die-rolle-fantastischer-wesen-37528858" data-url="https://www.mz-web.de/koethen/aus-einer-anderen-welt-18-jaehrigen-akenerin-schluepft-in-die-rolle-fantastischer-wesen-37528858" data-param="Aus einer anderen Welt: 18-jährigen Akenerin schlüpft in die Rolle fantastischer Wesen" data-action="facebook" class="social_btn ">facebook</a></li>
<li class="social_share_tw"><a href="https://www.mz-web.de/koethen/aus-einer-anderen-welt-18-jaehrigen-akenerin-schluepft-in-die-rolle-fantastischer-wesen-37528858" data-url="https%3A%2F%2Fwww.mz-web.de%2F37528858" data-param="Aus%20einer%20anderen%20Welt%3A%2018-j%C3%A4hrigen%20Akenerin%20schl%C3%BCpft%20in%20die%20Rolle%20fantastischer%20Wesen (via @mzwebde)" data-action="twitter" class="social_btn">twitter</a></li>
<li class="social_share_fm"><a href="https://www.mz-web.de/koethen/aus-einer-anderen-welt-18-jaehrigen-akenerin-schluepft-in-die-rolle-fantastischer-wesen-37528858" data-url="https%3A%2F%2Fwww.mz-web.de%2Fkoethen%2Faus-einer-anderen-welt-18-jaehrigen-akenerin-schluepft-in-die-rolle-fantastischer-wesen-37528858" data-param="334163470041183" data-action="messenger" class="social_btn">Messenger</a></li>
</ul> </div>
<figure class="dm_image_caption">
<img loading="lazy" data-id="37528856"
src="/image/37528856/2x1/940/470/adfc0b40f8a5f8aa3bc90927bed5cc52/QQ/b-lara-friedrich-231020.jpg"
class="" alt="Lara Friedrich (li.) am 3. Oktober in ihrer Rolle als Faun, neben ihr Stammtisch-Kollege Kevin Roseburg als Ork-Schamane" width="940" ><figcaption property="caption" class="dm_figure_caption articleHeader">
<div class="dm_figure_caption_inner">
<div><p>Lara Friedrich (li.) am 3. Oktober in ihrer Rolle als Faun, neben ihr Stammtisch-Kollege Kevin Roseburg als Ork-Schamane</p></div> <div class="foto">
Foto: <div><p>Ute Nicklisch</p></div>
</div>
</div>
</figcaption></figure>
</header>
<!-- "desktop" Billboard -->
<!-- Billboard Ad -->
<div class="dm_ad970x-- dm_ad-container">
<div class="dm_ad dm_ad-billboard">
<div id="div-smt-ad-billboard-0" data-slot-position='0'>
</div>
<script>
SMT_szArr_billboard_0 = [[771,250]];
var height = SMT_szArr_billboard_0[0][1];
var width = SMT_szArr_billboard_0[0][0];
SDM_SMT_billboard_0=SDG.Publisher.registerModularSlot('billboard-0', 'div-smt-ad-billboard-0', width, height, SMT_szArr_billboard_0, false, "");
SDM_SMT_billboard_0.load();
</script>
</div>
</div>
<div class="dm_article_outer_wrapper">
<div class="dm_article_body "
data-article-type="Default"
data-article-publish-unix="26725680"
data-article-publish="24::10::2020"
data-article-visable="24::10::2020"
data-article-disposal="om"
data-article-source="print">
<div class="dm_article_text clearfix" >
<!-- including PosterAd before 3 th Paragraph-->
<!-- including InArticleAd before 6 th Paragraph-->
<p class="ortsmarke"><strong>Köthen -</strong></p>
<p>Als Lara Friedrich kürzlich am Elbufer spazierte, sprach sie ein Kanufahrer an und fragte sie lachend, ob sie die „Elfe von Aken“ sei. Denn sie war nicht als Lara, sondern als eines ihrer Alter Egos unterwegs. Sie sah aus wie ein Wesen aus einer anderen Welt.</p><p>Lara Friedrich ist eine Cosplayerin. „Cos“ steht dabei für Kostüm und „play“ für Spiel, in den 1980er Jahren hat der Japaner Nobuyuki Takahashi den Begriff geprägt. Es geht darum, entweder das Äußere einer Figur aus der Popkultur nachzubauen oder eine eigene Figur zu erschaffen. Um anschließend die Rolle so gut wie möglich einzunehmen.</p><div class="dm_ad dm_ad-posterad dm_ad-alwaysCollapse dm_ad-container clearfix">
<div id="div-smt-ad-posterad-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div><h3>Von Anfang an hatte Lara Friedrich Unterstützung von Freunden und Familie</h3><p>2015 hat alles angefangen. Da war sie mit ihrem Vater auf der Leipziger Buchmesse, die auch ein beliebter Treffpunkt der Szene ist. „Dort habe ich Leute gesehen, die sich verkleidet haben. Die haben mich fasziniert, die sahen aus wie aus einer anderen Welt“, erzählt sie mit leuchtenden Augen. Da war für sie klar: Das will ich auch machen.</p><p>Und sie hatte von Anfang an Unterstützung. Eine Freundin habe ihr bei Skizzen geholfen. Ihre Oma sei mit ihr zu Karstadt gefahren, um Stoffe zu besorgen. Opa helfe bei Elektrik, ihr Vater bei filigranen Arbeiten. Und von der Mama habe sie schon als Kind die Begeisterung für fantastische Welten, erzählt sie stolz.</p><div class="dm_ad dm_ad-inarticle dm_ad-alwaysCollapse dm_ad-container clearfix">
<div id="div-smt-ad-inArticleDesktop-0" data-slot-position='0'>
</div>
<script>
SMT_szArr_inArticleDesktop_0 = [[581,500]];
var height = SMT_szArr_inArticleDesktop_0[0][1];
var width = SMT_szArr_inArticleDesktop_0[0][0];
SDM_SMT_inArticleDesktop_0=SDG.Publisher.registerModularSlot('inArticleDesktop-0', 'div-smt-ad-inArticleDesktop-0', width, height, SMT_szArr_inArticleDesktop_0, false, "");
SDM_SMT_inArticleDesktop_0.load();
</script>
</div><h3>„Ich mache mir immer zuerst Skizzen von den Charakteren, die ich erschaffe“</h3><p>Inzwischen ist sie versiert. „Ich mache mir immer zuerst Skizzen von den Charakteren, die ich erschaffe“, erklärt sie. Dann fängt sie an zu basteln. Und das nehme viel Zeit in Anspruch. „Die Liebe zum basteln gehört definitiv dazu“, sagt sie.</p><p>Sie mache es zwar nicht jeden Tag, aber wenn sie einmal dabei ist, vergehen schnell mal mehrere Stunden, sagt sie. Aktuell interessiere sie sich vor allem für die Jahreszeiten, arbeite mit saisonalen Naturmaterialien. Im Herbst bedeutet das vor allem bunte Blätter, Kastanien und Ähnliches. Im Winter habe sie vor, ein Schneeköniginnen-Kostüm zu kreieren.</p><p>Lara Friedrich ist nicht alleine mit ihrem Hobby. Sie spricht von einer „sehr engen, vertrauten Gemeinschaft“, in der man sich gegenseitig austauscht.</p><h3>In Köthen gründet sich gerade ein Fantasy-Stammtisch zum Austausch von Cosplayern</h3><p>Und Tipps und Ratschläge gibt. Nicht nur über das Internet, sondern auch vor Ort: In Köthen gründet sich gerade ein Fantasy-Stammtisch, wo sie sich mit anderen Cosplayern, Rollenspielern und Bastlern austauschen kann. Zum Tag der Deutschen Einheit waren sie gemeinsam auf dem Köthener Marktplatz und haben sich dort präsentiert.</p><p>Oft wird die junge Frau wohlwollend auf ihre Kostüme angesprochen, aber hauptsächlich von kleinen Kindern oder älteren Menschen.</p><h3>Die Akenerin hat in diesem Jahr ihr Abitur gemacht</h3><p>Kurioserweise reagieren junge Menschen deutlich weniger. „Die interessiert das gar nicht so sehr, für die ist das schon normal“, glaubt sie. „Ältere Menschen interessieren sich viel mehr für das, was ich mache, für die ist das etwas Besonderes.“</p><p>Die Akenerin hat in diesem Jahr ihr Abitur gemacht. Studieren sei gerade nichts für sie, sagt sie. Dafür möchte sie gerne im kommenden Jahr eine Ausbildung zur Bibliothekarin beginnen. Ihre Liebe zum Lesen hat sie nicht nur zur Fantasy gebracht. Die Ausbildung würde sie am liebsten in Halle oder Leipzig machen, weil es „nicht zu weit weg“ sei. Bis dahin finanziert sie ihr Hobby mit einem Gastronomiejob. Und freut sich auf die nächste Leipziger Buchmesse. (mz)</p>
</div>
<div class="OUTBRAIN" data-src="https://www.mz-web.de/koethen/aus-einer-anderen-welt-18-jaehrigen-akenerin-schluepft-in-die-rolle-fantastischer-wesen-37528858" data-widget-id="AR_1"></div>
<!-- Plista Article Recommendation disabled -->
</div>
<div class="dm_sidebar_outer_wrapper">
<aside class="dm_sidebar dm_sidebar_sticky dm_teaser_verticle_block_300 breakingNewsLayout">
<div class="dm_ad300x620 dm_ad-container">
<div class="dm_ad dm_ad-halfpage">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-hpa-0" data-slot-position='0'>
</div>
<script>
SDM_SMT_hpa_0= SDG.Publisher.registerSlot('rectangle', 'div-smt-ad-hpa-0');
SDM_SMT_hpa_0.load();
</script>
</div>
</div>
</div>
<div id="rectangleBackfillTeaser_div-smt-ad-hpa-0_for-300x250-ad" style="display:none" >
<article class="dm_ta300x300">
<a href="https://wirhelfen-mz.de" target="_blank" rel="noopener " class="trackedTeaser " data-teaser-id="31667546" data-teaser-view="300x300" >
<img loading="lazy" data-id="31667514"
src="/image/31667514/1x1/300/300/30d95207c6c3af52de1dbf240bd8156e/OV/wir-helfen-2019-allg-desk.jpg"
alt="Neuer Inhalt" width="300" height="300" > </a>
</article> </div>
<div id="fallbackTeaser_div-smt-ad-hpa-0_for-empty-ad" style="display:none" >
<article class="dm_ta300x620">
<a href="https://wirhelfen-mz.de" target="_blank" rel="noopener " class="trackedTeaser " data-teaser-id="31667546" data-teaser-view="300x620" >
<div class="teaser_image">
<img loading="lazy" data-id="31667514"
src="/image/31667514/3x4/300/400/2fd12379480f79afcec0ee1c5917234e/Ii/wir-helfen-2019-allg-desk.jpg"
alt="Neuer Inhalt" width="300" height="400" > </div>
<div class="teaser_text" >
<h3 class="teaser_heading ">
</h3>
<p class="teaser_paragraph"></p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://wirhelfen-mz.de', '');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://wirhelfen-mz.de', ' (via @mzwebde)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://wirhelfen-mz.de', '');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://wirhelfen-mz.de" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article> </div><div data-nativendo id="nativendo-marginal" class="dm_ta300x300"></div><article class="multi300x100 dm_ta300x300">
<a class="multi300x100_link" href="https://wetter.mz-web.de/aktuelles-wetter-06366-koethen-anhalt">
<div class="teaser_text">
<h3 class="teaser_heading">
<strong>Das Wetter in Köthen</strong><span class="hiddenElement">:</span> präsentiert: </h3>
<p class="teaser_paragraph"></p>
</div>
<div class="dm_ad-alwaysCollapse">
<div class="dm_ad300x140 dm_ad-container">
<div class="dm_ad dm_ad-button">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-button-0" data-slot-position='55'>
</div>
<script>
SMT_szArr_button_0 = [[300,100]];
var height = SMT_szArr_button_0[0][1];
var width = SMT_szArr_button_0[0][0];
/* alter the last pixel of the width for desired position */
SMT_slot_position = 55;
for (i = 0; i < SMT_szArr_button_0.length; i++) {
SMT_szArr_button_0[i][0] += SMT_slot_position;
}
SDM_SMT_button_0=SDG.Publisher.registerModularSlot('button-0', 'div-smt-ad-button-0', width, height, SMT_szArr_button_0, false, "");
SDM_SMT_button_0.load();
</script>
</div>
</div>
</div>
<div id="fallbackTeaser_div-smt-ad-button-0_for-empty-ad" style="display:none" >
<article class="dm_ta300x140">
<a class="trackedTeaser " data-teaser-view="300x140" data-teaser-id="31667546" href="https://wirhelfen-mz.de" target="_blank" rel="noopener ">
<div class="teaser_text" >
<h3 class="teaser_heading ">
</h3>
</div>
</a>
</article> </div>
</div>
<iframe src="https://www2.mz-web.de/widgets/wetter/wetter-K%C3%B6then.html" frameborder="0" scrolling="no" width="300px" height="100px"></iframe>
</a>
</article><div class="dm_ta300x-- html_fragment" data-id="25513706">
<div class="FullBox">
<div class="RubrikHead"><a href="http://www.facebook.com/mitteldeutschezeitungkoethen" target="_blank">MZ Köthen auf Facebook</a></div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="http://www.facebook.com/mitteldeutschezeitungkoethen" data-send="false" data-width="300" data-show-faces="false"></div>
<div class="facebookActivityWidget">
<fb:activity site="http://www.mz-web.de/koethen/20640778,20640778.html" width="300" height="300" header="false" border_color="#ffffff" font="Helvetica, Arial, Sans-Serif" recommendations="false"></fb:activity>
</div>
<div class="breaker"></div>
</div></div><div class="dm_ig_list_300x620">
<div class="dm_ig_inner_wrapper">
<div class="dm_ig_list_box_title">
Bilder </div>
<div class="dm_ad280x95 dm_ad-container">
<div class="dm_ad dm_ad-button">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-smallerButton-0" data-slot-position='0'>
</div>
<script>
SMT_szArr_smallerButton_0 = [[280,75]];
var height = SMT_szArr_smallerButton_0[0][1];
var width = SMT_szArr_smallerButton_0[0][0];
SDM_SMT_smallerButton_0=SDG.Publisher.registerModularSlot('smallerButton-0', 'div-smt-ad-smallerButton-0', width, height, SMT_szArr_smallerButton_0, false, "");
SDM_SMT_smallerButton_0.setTargeting({'mzGalleryWidget': ['true']});
SDM_SMT_smallerButton_0.load();
</script>
</div>
</div>
</div>
<!-- there is no standard teaser format for this ad format -->
<div class="dm_scroll_area scroll_area_with_ad">
<ul class="dm_ig_list">
<li class="dm_ig_list_item" data-id="37429772">
<a
target="_self"
rel=""
href="/koethen/bilder/das-veranstaltungszentrum-37429772">
<img loading="lazy" data-id="37429778"
src="/image/37429778/4x3/120/90/4f8bb99f0e4efdb55298f4c5013691a8/rQ/b-veranstaltungszentrum-damals-021020.jpg"
alt="Das Veranstaltungszentrum damals" width="120" height="90" >Das Veranstaltungszentrum </a>
</li>
<li class="dm_ig_list_item" data-id="37429764">
<a
target="_self"
rel=""
href="/koethen/bilder/die-bibliothek-37429764">
<img loading="lazy" data-id="37429762"
src="/image/37429762/4x3/120/90/ec957dd99cf5d55c11f9bbffb1197af4/LC/b-bibliothek-damals-021020.jpg"
alt="Die Bibliothek damals" width="120" height="90" >Die Bibliothek </a>
</li>
<li class="dm_ig_list_item" data-id="37429732">
<a
target="_self"
rel=""
href="/koethen/bilder/der-buttermarkt-37429732">
<img loading="lazy" data-id="37429734"
src="/image/37429734/4x3/120/90/ae73bd3f23748523fc879f6fd58beaa3/DU/b-buttermarkt-damals-021020.jpg"
alt="Der Buttermarkt damals" width="120" height="90" >Der Buttermarkt </a>
</li>
<li class="dm_ig_list_item" data-id="37429722">
<a
target="_self"
rel=""
href="/koethen/bilder/die-hallesche-strasse-37429722">
<img loading="lazy" data-id="37429720"
src="/image/37429720/4x3/120/90/5d75d3e5889885bdd5238665da0d3025/bI/b-hallesche-strasse-damals-021020.jpg"
alt="Die Hallesche Straße damals." width="120" height="90" >Die Hallesche Straße </a>
</li>
<li class="dm_ig_list_item" data-id="36993416">
<a
target="_self"
rel=""
href="/koethen/bilder/senkung-der-mehrwertsteuer-so-reagieren-die-haendler-in-koethen-36993416">
<img loading="lazy" data-id="36993342"
src="/image/36993342/4x3/120/90/afa121d67d7b835ec017578ecbff42ac/gr/b-annett-mueller-100720.jpg"
alt="Annett Müller" width="120" height="90" ><strong>Senkung der Mehrwertsteuer</strong><span class="hiddenElement">:</span> So reagieren die Händler in Köthen </a>
</li>
<li class="dm_ig_list_item" data-id="36889788">
<a
target="_self"
rel=""
href="/koethen/bilder/umfrage-das-sagen-die-koethener-zur-neuen-corona-warn-app-36889788">
<img loading="lazy" data-id="36889772"
src="/image/36889772/4x3/120/90/b9449dbc4cce836e65f9f38d235d33b/cB/b-manfred-amthor-220620.jpg"
alt="Manfred Amthor" width="120" height="90" ><strong>Umfrage</strong><span class="hiddenElement">:</span> Das sagen die Köthener zur neuen Corona-Warn-App </a>
</li>
<li class="dm_ig_list_item" data-id="31274382">
<a
target="_self"
rel=""
href="/koethen/bilder/neue-proteste-nach-todesfall-so-lief-der-sonntag-in-koethen-31274382">
<img loading="lazy" data-id="31275848"
src="/image/31275848/4x3/120/90/7236cd64a69ed3c65820eba800cfa8cf/iU/b-aufeinandertreffen-160918.jpg"
alt="Die Polizei trennt Teilnehmer der linken und rechten Demo nauf dem Marktplatz in Köthen. " width="120" height="90" ><strong>Neue Proteste nach Todesfall</strong><span class="hiddenElement">:</span> So lief der Sonntag in Köthen </a>
</li>
<li class="dm_ig_list_item" data-id="31158350">
<a
target="_self"
rel=""
href="/koethen/bilder/bilder-von-der-ungluecksstelle-lkw-fahrer-stibt-bei-unfall-mit-ic-31158350">
<img loading="lazy" data-id="31158366"
src="/image/31158366/4x3/120/90/43458657f9cbb5c43aebbc2a5bd4fd1e/Kh/b-zugunglueck-240818.jpg"
alt="Die Unglücksstelle zwischen zwischen Maxdorf und Wulfen am Freitagmorgen." width="120" height="90" ><strong>Bilder von der Unglücksstelle</strong><span class="hiddenElement">:</span> Lkw-Fahrer stibt bei Unfall mit IC </a>
</li>
<li class="dm_ig_list_item" data-id="30638602">
<a
target="_self"
rel=""
href="/koethen/bilder/toepfermarkt-in-koethen-das-sagen-die-haendler-30638602">
<img loading="lazy" data-id="30638628"
src="/image/30638628/4x3/120/90/c8ef4c3a08eb735ab01515e2a629a283/jg/b-anke-boehme-180618.jpg"
alt="Anke Böhme, Töpferei in Reppichau" width="120" height="90" ><strong>Töpfermarkt in Köthen</strong><span class="hiddenElement">:</span> Das sagen die Händler </a>
</li>
<li class="dm_ig_list_item" data-id="29691346">
<a
target="_self"
rel=""
href="/koethen/bilder/karnevalsumzug-in-koethen-gute-stimmung--wenn-tausende-bonbons-fliegen-29691346">
<img loading="lazy" data-id="29691370"
src="/image/29691370/4x3/120/90/b721782a7c63f9b0a6d20877b6ed245f/Ny/b-schluempfe-130218.jpg"
alt="Schlümpfe aus Aken" width="120" height="90" ><strong>Karnevalsumzug in Köthen</strong><span class="hiddenElement">:</span> Gute Stimmung, wenn tausende Bonbons fliegen </a>
</li>
<li class="dm_ig_list_item" data-id="29517300">
<a
target="_self"
rel=""
href="/koethen/bilder/unwetterschaeden-sturmtief--friederike--ueber-dem-altkreis-koethen-29517300">
<strong>Unwetterschäden</strong><span class="hiddenElement">:</span> Sturmtief „Friederike“ über dem Altkreis Köthen </a>
</li>
</ul>
</div>
</div>
</div><article class="multi300x100 dm_ta300x300">
<a class="multi300x100_link" href="https://www.mz-jobs.de/suchergebnisse?JobCategoryName=&cityId=O-DE-18705&categoryId=&searchQuery=&areaRadius=30&city=K%25C3%25B6then%2B%2528Anhalt%2529">
<div class="teaser_text">
<h3 class="teaser_heading">
<strong>Jobs in Köthen</strong> </h3>
<p class="teaser_paragraph"></p>
</div>
<div class="dm_ad-alwaysCollapse">
</div>
<iframe src="https://www2.mz.de/widgets/mz-jobs/mz-jobs-Köthen.html" frameborder="0" scrolling="no" width="300px" height="100px"></iframe>
</a>
</article><article class="multi300x100 dm_ta300x300">
<a class="multi300x100_link" href="http://www.azubis.de/ausbildung/koethen-anhalt">
<div class="teaser_text">
<h3 class="teaser_heading">
<strong>Ausbildung in Köthen</strong> </h3>
<p class="teaser_paragraph"></p>
</div>
<div class="dm_ad-alwaysCollapse">
</div>
<iframe src="https://www2.mz.de/widgets/azubis/azubis-Köthen.html" frameborder="0" scrolling="no" width="300px" height="100px"></iframe>
</a>
</article><div class="dm_ta300x-- html_fragment" data-id="30112786">
<style>
#myActivitiesWidget div.icony_container {
position: relative; /* Wichtig für die Positionierung der Pfeile */
width: 100%;
/*border: 1px solid #878787;*/
}
#myActivitiesWidget div.icony_container div.icony_entry a.icony_image {
float: left; /* Setzt das Bild auf die linke Seite */
padding-right: 5px;
}
#myActivitiesWidget div.icony_container div.icony_entry {
height: 64px; /* Wichtig! Wird zur Berechnung der Gesamthöhe des Containers verwendet */
clear: left; /* Zurücksetzen des vorherigen floats*/
padding: 3px;
box-sizing: content-box;
line-height: normal;
}
#myActivitiesWidget div.icony_container div.icony_button {
position: absolute; /* Positionierung der Pfeile */
right: 0px;
cursor: pointer;
padding-right: 5px;
font-size: x-large;
z-index: 5;
}
#myActivitiesWidget div.icony_container div.icony_button.icony_button_down {
bottom: 0px;
}
/* ACHTUNG! Funktionale Werte, nur ändern wenn Sie wissen was Sie tun */
#myActivitiesWidget div.icony_container {
height: 210px;
overflow: hidden;
}
#myActivitiesWidget div.icony_container div.icony_entry {
overflow: hidden;
margin-top: 0px;
margin-bottom: 0px;
}
section #myActivitiesWidget, aside #myActivitiesWidget {
border-bottom: none;
}
</style>
<div class="dm_ta300x300" style="width:100%;padding: 0;">
<a class="multi300x100_link" style="height: auto;border-bottom: none;" href="https://mzflirt.de" target="_blank">
<div class="teaser_text" style="margin-top:0">
<h3 data-cm-metadata="[{&quot;_&quot;:&quot;properties.title&quot;}]" class="teaser_heading">
<strong>Partnersuche in Köthen</strong> </h3>
<div style="text-align:center"><img style="height: 46px;margin-bottom: 5px;" src="https://static.icony-hosting.de/img/mzflirt/logo.svg">
</div>
</div>
</a>
<div id="myActivitiesWidget"></div>
</div>
<script
src="https://code.jquery.com/jquery-3.3.1.min.js"
integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8="
crossorigin="anonymous"></script>
<!-- Icony JS-API -->
<script>
(function(i,c,o,n,y,j,s){i['IconyObject']=y;i[y]=i[y]||function(){function b(a){
return a?(a^Math.random()*16>>a/4).toString(16):'i'+([1e7]+1e7).replace(/[018]/g,b)+1*new Date}
var k=arguments;k.id=b();(i[y].q=i[y].q||[]).push(k);if(i[y].R){i[y].R()};return k.id;};
j=c.createElement(o),s=c.getElementsByTagName(o)[0];j.async=1;j.src=n;s.parentNode.insertBefore(j,s)
})(window,document,'script','//js.icony.com/api.js','icony');
icony('create', 'mzflirt');
icony('script', 'activities', 'jquery');
document.addEventListener("DOMContentLoaded", function(event) {
var activitiesWidget = icony('get', 'activities', 'dom', function (response) {
document.getElementById("myActivitiesWidget").appendChild(response.data);
}, {count: 50, css_prefix: 'icony_', arrow_down: '', arrow_up: '', country: 49, zip: '063'});
icony('set', activitiesWidget, 'show', 3);
icony('set', activitiesWidget, 'pause', 2000);
console.log(activitiesWidget);
});
</script>
<!-- End Icony JS-API --></div><div class="dm_ta300x-- html_fragment" data-id="23951744">
<script id="TRM_teaser_widget_list" type="text/javascript" src="//backoffice.transmatico.com/get/?token=t83vxkeg3sjl27vkgynjo68d52fba9ko&service=ArticleTeasers&category=koethen"></script></div><div class="dm_ta300x-- html_fragment" data-id="23411386">
<style>
.mz_contact{background-color:#fff;padding:10px;font-size:14px}
.mz_contact a {display:inline}
</style>
<div class="mz_contact">Kontakt zur Lokalredaktion Köthen<br>
Wallstraße 71<br>
06366 Köthen<br>
Tel.: (0 34 96) 3 09 96 10<br>
Fax: (0 34 96) 3 09 96 19<br>
E-Mail: <a href="mailto:Redaktion.Koethen@mz.de">Redaktion.Koethen@mz.de</a><br>
<a style=href="https://twitter.com/mz_koethen" target="_blank">MZ Köthen bei Twitter</a><br>
<a style=href="https://www.facebook.com/mitteldeutschezeitungkoethen" target="_blank">MZ Köthen bei Facebook</a><br>
</div></div><article class="dm_container-300x-- sidebar_list_wrapper">
<div class="dm_container_inner_wrapper">
<h3 class="sidebar_box_heading">Sport Anhalt-Bitterfeld</h3>
<div class="dm_scroll_area">
<ul>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/landkreis-anhalt-bitterfeld-sport/fussball-landespokal-warum-sich-sandersdorf-ueber-das-traumlos-hfc-nicht-richtig-freut-37526260">
<img loading="lazy" data-id="37526258"
src="/image/37526258/4x3/120/90/c17e75a3ba1afa60fb72c2c5b15d6ea9/mY/71-166420823--null--22-10-2020-17-39-12-016-.jpg"
class="sidebar_list_pic" alt="Zuletzt traf Union (hier Erik Schlegel, in schwarz) im März 2017 im Landespokal auf den HFC." width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>Fussball-Landespokal</strong><span class="hiddenElement">:</span> Warum sich Sandersdorf über das Traumlos HFC nicht richtig freut</h4>
</a>
</li>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/landkreis-anhalt-bitterfeld-sport/basketball-2--bundesliga-prob--corona-verhindert-start---sixers-spiel-wird-abgesagt-37506862">
<img loading="lazy" data-id="37506864"
src="/image/37506864/4x3/120/90/c7b94a8789d352918abf0a301802015/Lr/71-166208028--null--19-10-2020-11-11-02-196-.jpg"
class="sidebar_list_pic" alt="Der Saisonstart für Vincent Friederici (l., hier im Test gegen Weimar) und die Sixers fällt am Sonntag aus." width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>Basketball-2. Bundesliga ProB </strong><span class="hiddenElement">:</span> Corona verhindert Start - Sixers-Spiel wird abgesagt</h4>
</a>
</li>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/landkreis-anhalt-bitterfeld-sport/handball-oberliga-offener-bruch-bei-youngster-schockt-die-hg-85-koethen-37506304">
<img loading="lazy" data-id="37506302"
src="/image/37506302/4x3/120/90/c5bd6c129c92f717ea226e1629dd4046/Tj/71-166257948--null--19-10-2020-09-33-16-317-.jpg"
class="sidebar_list_pic" alt="Max Najmann (mit Ball) musste zur Halbzeit mit Kreislaufproblemen raus." width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>Handball-Oberliga</strong><span class="hiddenElement">:</span> Offener Bruch bei Youngster schockt die HG 85 Köthen</h4>
</a>
</li>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/landkreis-anhalt-bitterfeld-sport/antunovic-und-stackhous-verpflichtet-sixers-schliessen-luecken-in-kader-und-trainerteam-37475920">
<img loading="lazy" data-id="37475918"
src="/image/37475918/4x3/120/90/36ec8fd0d26929cf1b3cf44321dcf587/hX/71-166014715--null--12-10-2020-09-35-52-211-.jpg"
class="sidebar_list_pic" alt="Darren Stackhouse" width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>Antunovic und Stackhous verpflichtet</strong><span class="hiddenElement">:</span> Sixers schließen Lücken in Kader und Trainerteam</h4>
</a>
</li>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/landkreis-anhalt-bitterfeld-sport/handball-oberliga--hg-85-erkaempft-nach-aufholjagd-noch-einen-punkt-im-heimspiel-37447374">
<img loading="lazy" data-id="37447372"
src="/image/37447372/4x3/120/90/93ca420c4bae44e39fac2daad1892023/Ki/71-165784051--null--06-10-2020-14-57-30-495-.jpg"
class="sidebar_list_pic" alt="Lukas Krug traf kurz vor Schluss zum verdienten Ausgleich." width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>Handball-Oberliga </strong><span class="hiddenElement">:</span> HG 85 erkämpft nach Aufholjagd noch einen Punkt im Heimspiel</h4>
</a>
</li>
</ul>
</div>
</div>
</article><article class="dm_container-300x-- sidebar_list_wrapper">
<div class="dm_container_inner_wrapper">
<h3 class="sidebar_box_heading">Eingekehrt - Restaurants &amp; Kneipen in Anhalt</h3>
<div class="dm_scroll_area">
<ul>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/dessau-rosslau/eingekehrt-restaurants-in-der-region-anhalt/naumanns-schuppen-gastronom-lockt-mit-seinem-lokal-viele-gaeste-an-die-elbe-26876010">
<img loading="lazy" data-id="26876012"
src="/image/26876012/4x3/120/90/e0d0d15c3757d6accd47e01b12d198b2/UE/b-schuppen-100517.jpg"
class="sidebar_list_pic" alt="Oliver Schulz." width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>Naumanns Schuppen</strong><span class="hiddenElement">:</span> Gastronom lockt mit seinem Lokal viele Gäste an die Elbe</h4>
</a>
</li>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/dessau-rosslau/eingekehrt-restaurants-in-der-region-anhalt/-zum-alten-dessauer--bier-vom-namenspatron-im-herzen-der-stadt-26771070">
<img loading="lazy" data-id="26771072"
src="/image/26771072/4x3/120/90/92823c7993620a4e52887012c9f6e847/bj/b-ronny-beckmann-260417.jpg"
class="sidebar_list_pic" alt="Ronny Beckmann ist Restaurantleiter im Brauhaus „Zum Alten Dessauer“." width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>„Zum Alten Dessauer“</strong><span class="hiddenElement">:</span> Bier vom Namenspatron im Herzen der Stadt</h4>
</a>
</li>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/dessau-rosslau/eingekehrt-restaurants-in-der-region-anhalt/restaurant--seensucht--frank-benke-bringt-internationales-flair-an-die-goitzsche-26833808">
<img loading="lazy" data-id="26833804"
src="/image/26833804/4x3/120/90/8700563495b9cd62194f594a3b3c6732/JP/b-koch-030517.jpg"
class="sidebar_list_pic" alt="Frank Benke sorgt in der „Seensucht“ für Geschmackserlebnisse." width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>Restaurant „Seensucht“</strong><span class="hiddenElement">:</span> Frank Benke bringt internationales Flair an die Goitzsche</h4>
</a>
</li>
</ul>
</div>
</div>
</article> </aside>
</div>
</div>
</article>
<!-- ARTICLE ENDS HERE -->
</div>
</div>
</main>
<!-- CONTENT ENDS HERE -->
<!-- Ad Out of page -->
<!-- Out Of Page Ad -->
<div class="dm_ad-outOfPage">
<div id="div-smt-ad-out-of-page-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div>
<div class="dm_special_topics footer">
<div class="dm_container">
<section class="dm_content_block">
<div class="box_wrapper">
<div class="teaser_heading">
Themen
</div>
<ul class="link_list">
<li class="link"><a href="https://mz-deinverein.de/" target="_blank" rel="noopener " >
MZ-DeinVerein
</a></li>
<li class="link"><a href="/sachsen-anhalt/sachsen-anhalt-ferienkalender-25021398" target="_self" rel=" " >
Ferien in Sachsen-Anhalt bis 2024
</a></li>
<li class="link"><a href="/leben/reise/brueckentage-2020-ausnutzen-so-machen-sie-aus-27-urlaubstagen-bis-zu-61-32934732" target="_self" rel=" " >
Brückentage 2020
</a></li>
</ul>
</div>
</section>
</div>
</div>
<!-- Ad Quality Footer -->
<div class="dm_container">
<div class="dm_ad970x-- dm_ad970x--spacing dm_ad-container">
<div id="div-smt-ad-pubperform-0" data-slot-position='0'>
</div>
<script>
SDM_SMT_pubperform_0= SDG.Publisher.registerSlot('pubperform', 'div-smt-ad-pubperform-0');
</script>
<script>
(function() {
pubPerformVisible = false;
var el = document.querySelector('#div-smt-ad-pubperform-0');
if (el) {
function isScrolledIntoView() {
if(!pubPerformVisible) {
var rect = el.getBoundingClientRect();
var isVisible = rect.top < window.innerHeight && rect.bottom >= 0;
if(isVisible) {
pubPerformVisible = true;
SDM_SMT_pubperform_0.load();
}
}
}
window.addEventListener('scroll', isScrolledIntoView);
}
})();
</script>
</div>
</div>
<!-- FOOTER -->
<div class="dm_footer_service">
<div class="dm_container">
<div
class="dm_footer_service_block_heading">Service</div>
<ul class="dm_service_list" >
<li class="dm_service_option" >
<a href="https://abo-shop.mz-web.de/" target="_blank" rel="noopener " class="abo-service" >Abonnieren</a>
</li><li class="dm_service_option" >
<a href="https://epages.mz-web.de/" target="_blank" rel="noopener " class="epaper" >E-Paper</a>
</li><li class="dm_service_option" >
<a href="https://leserreisen.mz-web.de/" target="_blank" rel="noopener " class="reisen" >MZ-LeserReisen</a>
</li><li class="dm_service_option" >
<a href="https://service-mz.dumont.de/" target="_blank" rel="noopener " class="epaper" >MZ Online-Service-Center</a>
</li><li class="dm_service_option" >
<a href="https://www.tim-ticket.de/" target="_blank" rel="noopener " class="ticket-shop" >tim-ticket.de</a>
</li><li class="dm_service_option" >
<a href="https://www.mz-jobs.de/" target="_blank" rel="noopener " class="job" >Stellenmarkt</a>
</li><li class="dm_service_option" >
<a href="https://www2.mz-web.de/geschenkzeitung/bestellung.php" target="_blank" rel="noopener " class="abo-service" >Geschenkzeitung</a>
</li><li class="dm_service_option" >
<a href="https://wetter.mz-web.de" target="_self" rel=" " class="wetter" >Wetter</a>
</li><li class="dm_service_option" >
<a href="https://horoskop.mz-web.de/" target="_blank" rel="noopener " class="horoskop" >Horoskop</a>
</li><li class="dm_service_option" >
<a href="/mz-service/bussgeldrechner-mit-welchem-bussgeld-muessen-sie-rechnen---23488464" target="_self" rel=" " class="gehaltsrechner" >Bußgeldrechner</a>
</li><li class="dm_service_option" >
<a href="https://www.mz-web.de/newsletter" target="_self" rel=" " class="newsletter" >Newsletter</a>
</li><li class="dm_service_option" >
<a href="/mz-service/kostenlos-abonnieren-aktuelle-nachrichten-von-mz-de-als-rss-feed--4332240" target="_self" rel=" " class="rss" >RSS-Feeds</a>
</li><li class="dm_service_option" >
<a href="https://shop.mz-web.de/" target="_blank" rel="noopener " class="shop" >Shop</a>
</li><li class="dm_service_option" >
<a href="/werben" target="_self" rel=" " class="liveticker" >Werben</a>
</li><li class="dm_service_option" >
<a href="https://www3.mz-web.de/formulare/medienhausfuehrung/" target="_blank" rel="noopener " class="immobilie" >Medienhausführungen</a>
</li><li class="dm_service_option" >
<a href="https://www.mzimmo.de" target="_blank" rel="noopener nofollow" class="immobilie" >Immobilienmarkt</a>
</li> </ul>
</div>
</div><footer class="dm_page_footer">
<div class="footer_mainsection">
<div class="dm_container">
<div class="dm_site_logo">
<a href="/" class="dm_logo ab">
<img src="https://www.mz-web.de/assets/1602573454/fU/desktop/img/mz-web/logo-footer.png" loading="eager" alt="logo mz-web">
</a>
</div>
<script>
function createCookie(name, value, days) {
if (days) {
var date = new Date();
date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
var expires = "; expires=" + date.toUTCString();
}
else var expires = "";
document.cookie = name + "=" + value + expires + "; path=/";
}
function readCookie(name) {
var nameEQ = name + "=";
var ca = document.cookie.split(';');
for (var i = 0; i < ca.length; i++) {
var c = ca[i];
while (c.charAt(0) == ' ') c = c.substring(1, c.length);
if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length, c.length);
}
return null;
}
function eraseCookie(name) {
createCookie(name, "", -1);
}
if (readCookie('dmnDevice')) {
document.write("<a href=\"https://mobil.mz-web.de/--22944250\" onclick=\"eraseCookie('dmnDevice')\" style=\"color:white\">zur mobilen Version</a>");
}
</script>
<div class="dm_footer_label"></div>
<div class="dm_social_buttons plain_text_version_stats">
<ul class="dm_social_nav_90x90">
<li>
<a href="https://www.facebook.com/mzwebde" class="facebook" target="_blank" rel="noopener"></a>
<div class="dm_social_stats">
auf Facebook<br />
<strong><span class="facebook_count" data-count="141.377">141.377</span></strong>
</div>
</li>
<li>
<a href="https://twitter.com/mzwebde" class="twitter" target="_blank" rel="noopener"></a>
<div class="dm_social_stats">
auf Twitter<br />
<strong><span class="twitter_count" data-count="28.245">28.245</span></strong>
</div>
</li>
<li>
<a href="https://www.instagram.com/mzwebde/" class="instagram" target="_blank" rel="noopener"></a>
<div class="dm_social_stats">
@mz_leben: 5.058<br />
<strong><span class="instagram_count" data-count="@mzwebde: 29.963">@mzwebde: 29.963</span></strong>
</div>
</li>
<li>
<a href="https://www.mz-web.de/mz-service/kostenlos-abonnieren-aktuelle-nachrichten-von-mz-de-als-rss-feed--4332240" class="rss"></a>
<div class="dm_social_stats">
RSS-Feeds<br />
<strong><span class="rss_count" data-count=" abonnieren"> abonnieren</span></strong>
</div>
</li>
<li>
<a href="https://www.youtube.com/user/mztvhalle" class="youtube" target="_blank" rel="noopener"></a>
<div class="dm_social_stats">
auf YouTube<br />
<strong><span class="youtube_count" data-count="6.730">6.730</span></strong>
</div>
</li>
</ul>
</div>
<ul class="footer_list">
<li>
Weitere Angebote:
<a href="https://www.abschied-nehmen.de/">abschied-nehmen.de</a>
</li>
<li>
<a href="https://www.azubis.de/?mz-footer">azubis.de</a>
</li>
<li>
<a href="https://mzz-briefdienst.de/">mzz-briefdienst.de</a>
</li>
<li>
<a href="https://mz-deinverein.de/">mz-deinverein.de</a>
</li>
<li>
<a href="https://www.mz-jobs.de/">mz-jobs.de</a>
</li>
<li>
<a href="/leben/geniessen">mz-geniessen.de</a>
</li>
<li>
<a href="https://www.mz-mahlzeit.de/">mz-mahlzeit.de</a>
</li>
<li>
<a href="https://www.mz-radpartie.de/">mz-radpartie.de</a>
</li>
<li>
<a href="https://www.mz-satz.de/">mz-satz.de</a>
</li>
<li>
<a href="https://mz-velo.de">mz-velo.de</a>
</li>
<li>
<a href="https://romanik-strasse-erleben.de/">romanik-strasse-erleben.de</a>
</li>
<li>
<a href="https://www.sagja.org/">sagja.org</a>
</li>
<li>
<a href="https://www.supersonntag-web.de/">supersonntag-web.de</a>
</li>
<li>
<a href="https://www.tim-ticket.de/">tim-ticket.de</a>
</li>
<li>
<a href="http://www.tvhalle.de/">tvhalle.de</a>
</li>
<li>
<a href="https://www.wirhelfen-mz.de/">wirhelfen-mz.de</a>
</li>
<li>
<a href="https://www.wochenspiegel-web.de/">wochenspiegel-web.de</a>
</li>
<li>
<a href="https://www.bietboxx.de">bietboxx.de</a>
</li>
<li>
<a href="https://www.startnow-messe.de">startnow-messe.de</a>
</li>
<li>
<a href="https://www.mzimmo.de">mzimmo.de</a>
</li>
<li>
<a href="https://www.mz-werben.de">mz-werben.de</a>
</li>
<li>
<a href="https://www.gutschein-mit-herz.de/">gutschein-mit-herz.de</a>
</li>
<li>
<a href="https://www.besser-mieten.de">besser-mieten.de</a>
</li>
</ul>
</div>
</div>
<div class="footer_subsection">
<div class="dm_container">
<ul class="footer_list">
<li><a href="/impressum/impressum-22944256">Impressum</a></li>
<li><a href="/datenschutz/datenschutzerklaerung-36642916">Datenschutzerklärung</a></li>
<li><a href="/mz-service/allgemeine-geschaeftsbedingungen-mz-de-32475592">AGB mz.de</a></li>
<li><a href="/kontakt/anschriften-und-telefonnummern-kontakt-23414896">Kontakt</a></li>
<li><a href="/werben">Werben</a></li>
<li><a href="https://www.mz-web.de/archiv">Newsarchiv</a></li>
<li><a href="/schlagzeilen">Schlagzeilen</a></li>
<li><a href="https://www.mz-web.de/newsletter">Newsletter</a></li>
<li><a href="/cookie-einstellungen-33391510">Cookie-Einstellungen</a></li>
</ul>
</div>
</div>
<div class="dm_mobileSwitch bottomLink">
<div class="dm_container">
<a href="https://mobil.mz-web.de/koethen/aus-einer-anderen-welt-18-jaehrigen-akenerin-schluepft-in-die-rolle-fantastischer-wesen-37528858" id="deviceSwitchLink" onclick="if(typeof setCookieMobileSwitchPreferredForMobile === 'function') { setCookieMobileSwitchPreferredForMobile() }">Mobile Version</a>
</div>
</div></footer>
<!-- FOOTER ENDS HERE -->
<!-- render widgets -->
<!-- BODY ENDS HERE -->

<script src="/assets/1602573454/fU/desktop/js/dmn-main.js"></script>
<script>
var nativendoDivList = $('*[data-nativendo]');
if(typeof nativendoDivList !== "undefined" && nativendoDivList.length > 0) {
(function () {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = 'https://d.nativendo.de/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
}
</script>
<script async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<script>
_satellite.pageBottom();
</script>
<script src="https://track.mz-web.de/cre-1.0/api/tracking/service/mz/templateclient.js"></script>
<script src="https://track.mz-web.de/cre-1.0/tracking/tracking.js"></script>
<script>
if (typeof(cre_client) != "undefined") {
cre_client.debug=true;
cre_client.set_page_view ();
cre_client.set_origin ("web");
cre_client.set_service_id ("mzwebde");
cre_client.set_site ("mz-web.de");
cre_client.set_content_id ("/koethen/aus-einer-anderen-welt-18-jaehrigen-akenerin-schluepft-in-die-rolle-fantastischer-wesen-37528858");
cre_client.set_cms_id("37528858");
cre_client.set_channel ("Köthen");
cre_client.set_doc_type ("Artikelseite");
cre_client.set_tag ("");
cre_client.set_heading ("18-jährigen Akenerin schlüpft in die Rolle fantastischer Wesen");
cre_client.set_kicker ("Aus einer anderen Welt");
cre_client.set_entitlement ("free");
cre_client.addListener(function(response){ getSsoResponse(response); });
cre_client.request();
}
</script>
<script type="text/javascript" src="https://widgets.opinary.com/a/mz_web.js" async="true"></script>
<script>
var script = document.createElement("script");
script.type = "text/javascript";
script.src = "https://static.wlct-two.de/p/bundles/0c1a4be1-b73f-4c67-91a5-e5fe74d95c54.js?domain=wwwmz-web";
void(document.head.appendChild(script))
</script>
	</body>
</html>