<!DOCTYPE html>
<html lang="de-DE">
  <head>
<title>Corona in Sachsen Anhalt aktuell: Nachrichten, Liveticker, Fallzahlen, Karte, Landkreise | MZ.de</title>
<meta name="description" content="Die Corona-Pandemie hat Deutschland und Sachsen-Anhalt im Griff. Täglich werden immer mehr Corona-Fälle gemeldet. Die aktuelle Entwicklung im Überblick.">
<meta property="description" content="Die Corona-Pandemie hat Deutschland und Sachsen-Anhalt im Griff. Täglich werden immer mehr Corona-Fälle gemeldet. Die aktuelle Entwicklung im Überblick.">
<meta name="google-site-verification" content="kgCyJSBryR2y_ebO3e_O5AuS6UaZmUizhkUBVdYxYbY">
<meta http-equiv="x-ua-compatible" content="IE=edge" >
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=1024">
<meta name="robots" content="index, follow, noarchive, noodp">
<meta name="keywords" content="Covid-19, corona, Virus, Sachsen-Anhalt, Deutschland, Infektion, Coronavirus, Hinweise, Service, Krankheit">
<meta name="news_keywords" content="Covid-19, corona, Virus, Sachsen-Anhalt, Deutschland, Infektion, Coronavirus, Hinweise, Service, Krankheit">
<meta name="copyright" content="Mitteldeutsche Zeitung">
<meta property="article:published_time" content="2021-01-14T08:10:00+01:00">
<meta property="og:title" content="Corona in Sachsen-Anhalt: Alle aktuellen Entwicklungen hier im Überblick">
<meta property="og:type" content="article" >
<meta property="og:url" content="https://www.mz-web.de/corona/corona-in-sachsen-anhalt-alle-aktuellen-entwicklungen-hier-im-ueberblick-37342106">
<meta property="og:image" content="https://www.mz-web.de/image/37915426/2x1/940/470/da84ca35d48b128b676965d3751b3edc/da/71-168773901--null--10-01-2021-20-15-08-949-.jpg">
<meta property="og:description" content="Die Corona-Pandemie hat Deutschland und Sachsen-Anhalt im Griff. Täglich werden immer mehr Corona-Fälle gemeldet. Die aktuelle Entwicklung im Überblick.">
<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="Mitteldeutsche Zeitung">
<meta property="fb:app_id" content="334163470041183">
<meta property="fb:pages" content="141558262607,237347392976325,185810071491737,439117769621167,206027792823193,659582310723801,613169402051944,425420850828265,1566052666967783,290515421046573,319774788222566,302473386502241">
<meta name="twitter:site" content="@mzwebde">
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Corona in Sachsen-Anhalt: Alle aktuellen Entwicklungen hier im Überblick | MZ.de">
<meta name="twitter:description" content="Die Corona-Pandemie hat Deutschland und Sachsen-Anhalt im Griff. Täglich werden immer mehr Corona-Fälle gemeldet. Die aktuelle Entwicklung im Überblick.">
<meta name="twitter:image" content="https://www.mz-web.de/image/37915426/2x1/940/470/da84ca35d48b128b676965d3751b3edc/da/71-168773901--null--10-01-2021-20-15-08-949-.jpg">
<meta name="dm_hash" content="22b7c3d3bc02c39601b626b8b76693a11a984736">
<meta name="dm_timestamp" content="1608200255">
<meta name="dm_render_local_timestamp" content="1610695840">
<meta name="dm_content_id" content="37342106">
<meta property="fb:pages" content="141558262607">
<meta name="msvalidate.01" content="A8FA46C0729824BCA6A3AF5502FFC5C1">
<link rel="icon" sizes="192x192" href="/assets/1608200255/EI/desktop/img/mz-web/touch-icons/touch-icon-192x192.png">
<!--[if IE]><link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"><![endif]-->
<link rel="apple-touch-icon-precomposed" href="/assets/1608200255/EI/desktop/img/mz-web/touch-icons/touch-icon-57x57.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/1608200255/EI/desktop/img/mz-web/touch-icons/touch-icon-72x72.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/assets/1608200255/EI/desktop/img/mz-web/touch-icons/touch-icon-76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/1608200255/EI/desktop/img/mz-web/touch-icons/touch-icon-114x114.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/assets/1608200255/EI/desktop/img/mz-web/touch-icons/touch-icon-120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/1608200255/EI/desktop/img/mz-web/touch-icons/touch-icon-144x144.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/assets/1608200255/EI/desktop/img/mz-web/touch-icons/touch-icon-152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/assets/1608200255/EI/desktop/img/mz-web/touch-icons/touch-icon-180x180.png">
<link rel="canonical" href="https://www.mz-web.de/corona/corona-in-sachsen-anhalt-alle-aktuellen-entwicklungen-hier-im-ueberblick-37342106">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://mobil.mz-web.de/corona/corona-in-sachsen-anhalt-alle-aktuellen-entwicklungen-hier-im-ueberblick-37342106" >
<link rel="shortlink" href="https://www.mz-web.de/37342106"/>
<link rel="amphtml" href="https://amp.mz-web.de/corona/corona-in-sachsen-anhalt-alle-aktuellen-entwicklungen-hier-im-ueberblick-37342106">
<script>
//json object intended for values that we need for javascript use
var dmn = dmn || {};
dmn.centralData = {};
dmn.centralData.dependencies = [];
dmn.centralData.content = {};
dmn.centralData.content.id = 37342106;
dmn.centralData.widgetConsentDisabled = [
{
"widgetClass": "dm-switch__youtubeJS",
"value": false
},{
"widgetClass": "dm-switch__vimeoJS",
"value": true
},{
"widgetClass": "dm-switch__twitterJS",
"value": false
},{
"widgetClass": "dm-switch__apesterJS",
"value": true
},{
"widgetClass": "dm-switch__facebookJS",
"value": false
},{
"widgetClass": "dm-switch__glomexJS",
"value": true
},{
"widgetClass": "dm-switch__instagramJS",
"value": false
},{
"widgetClass": "dm-switch__datawrapperJS",
"value": true
},{
"widgetClass": "dm-switch__dpaJS",
"value": true
},{
"widgetClass": "dm-switch__imgurJS",
"value": true
},{
"widgetClass": "dm-switch__nexxJS",
"value": true
},{
"widgetClass": "dm-switch__opinaryJS",
"value": true
},{
"widgetClass": "dm-switch__rtlplayerJS",
"value": true
},{
"widgetClass": "dm-switch__showheroesJS",
"value": true
},{
"widgetClass": "dm-switch__sporttotaltvJS",
"value": true
},{
"widgetClass": "dm-switch__googlemapsJS",
"value": false
},{
"widgetClass": "dm-switch__pinterestJS",
"value": false
}
];
dmn.centralData.consentCookieName = "dm_consent";
dmn.centralData.consentCookieValidationTime = 0;
dmn.centralData.purTokenCookieName = "__pur_token__";
dmn.centralData.celeraOneServiceId = "mzwebde";
</script>
<script src="/assets/1608200255/EI/common/js/dmn-head-start.js"></script>
<script type="application/javascript">
DMX_MANDATOR = 'mz-web';
</script>
<script>if (navigator.userAgent.match(/ipad|playbook|hp-tablet|kindle|silk|android(?!.*(mobi|opera mini))/i)) document.getElementById('viewport').setAttribute("content", "width=1320, user-scalable=yes");</script>
<script type="text/javascript">
if (isMobileSwitchActive(false)) {
doMobileSwitchRedirect("https://mobil.mz-web.de/corona/corona-in-sachsen-anhalt-alle-aktuellen-entwicklungen-hier-im-ueberblick-37342106");
}
</script><script>
!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script>
window._sp_ = {
config: {
accountId: 995,
baseEndpoint: 'https://consent2.mz-web.de'
, propertyId: 4689, events: { onMessageReceiveData: function (data) { _satellite.track('MessageReceiveData', data); } }
}
}
</script>
<script src="https://consent2.mz-web.de/wrapperMessagingWithoutDetection.js"></script>
<script>
(function () {
__tcfapi('addEventListener', 2, function(tcData,success){
if(success && tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
injectScript('//widgets.outbrain.com/outbrain.js');
injectScript('//widgets.opinary.com/a/mz_web.js');
injectScript('https://static.wlct-two.de/p/bundles/0c1a4be1-b73f-4c67-91a5-e5fe74d95c54.js?domain=wwwmz-web');
// remove the ourself to not get called more than once
__tcfapi('removeEventListener', 2, function () {}, tcData.listenerId);
}
})
})();
//dmn.functions isn't loaded yet, otherwise i would put it into that
function injectScript(url) {
var script = document.createElement('script');
script.async = true;
script.src = url;
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(script, firstScriptTag);
}
</script>
<link href="/assets/1608200255/EI/desktop/styles/mz-web.css" rel="stylesheet" media="screen"/>
<link href="/assets/1608200255/EI/desktop/styles/_print.css" rel="stylesheet" media="print"/>
<script src="https://code.jquery.com/jquery-3.3.1.min.js" integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8=" crossorigin="anonymous"></script>
<style>
.dm_ta960x--.dm_taVideo::before, .dm_ta960x--.dm_taVideo.with_big_image::before{ content: "J";
}
.html-map-area {
margin: 25px 0px 0px 0px;
}
.dm_submenu_list_alt {
width: 590px;
}
.dm_submenu_list .dm_list_heading {
height: auto;
}
.dm_submenu_list_alt .dm_submenu_list_alt_column a[href*="sonderthemen"] {
color: #000;
}
.dm_special_topics .link_list {
max-width:845px !important;
}
.dm_special_topics .link_list li a[href*="/leben/lottozahlen"] ,
.dm_special_topics .link_list li a[href*="/das-perfekte-geschenk"] {
position: absolute;
right: 10px;
top:0;
}
.dm_teaser_verticle_block_620 > .dm_ig_list_300x300{width:50%}
/* REALIGN-3872 START */
.multi300x100 .multi300x100_link {
height:auto !important;
}
a.multi300x100_link, .multi300x100.dm_ta300x300 > div {
border: none;
}
.multi300x100 iframe{
border-bottom: 1px solid #878787;
}
/* REALIGN-3872 ENDE */
.multi300x100.dm_ta300x300 iframe[src*="widgets/mz-jobs"],
.multi300x100.dm_ta300x300 iframe[src*="widgets/azubis"] {
height: 266px !important;
}
.CallToActionButton{background:#0096dc; color:#fff; padding:10px;border-radius:20px;font-size:18px;line-height:50px}
.CallToActionButton:hover{color:#fff;}
.teaser_social_block ul li:before {display: none;}
.gal_video iframe {
height: 373px !important;
}
.dm_special_topics{
z-index: 1000;
}
.premium .dm_figure.widescreen{
max-height:100%;
}
.dm_figure_caption_inner a { color: #ffffff !important; text-decoration: underline; }
iframe[src*="datawrapper"] {
width: 100%;
height: 600px;
}
</style>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "Organization",
"name": "Mitteldeutsche Zeitung",
"url": "https:\/\/www.mz-web.de\/",
"logo": "https:\/\/www.mz-web.de\/assets\/1608200255\/EI\/desktop\/img\/mz-web\/logo.png",
"description": "MZ - Nachrichten aus Sachsen-Anhalt, Mitteldeutschland und der Welt",
"sameAs" : ["https:\/\/www.facebook.com\/mzwebde", "https:\/\/twitter.com\/mzwebde", "https:\/\/www.instagram.com\/mzwebde\/", "", "", "https:\/\/www.youtube.com\/user\/mztvhalle" ],
"parentOrganization": {
"@type": "Organization",
"name": "M. DuMont Schauberg",
"address": "Neven DuMont-Haus, Amsterdamer Str.192, 50735 Köln, Germany"
}
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "WebSite",
"name":"Mitteldeutsche Zeitung",
"url": "https:\/\/www.mz-web.de\/",
"potentialAction": [{
"@type": "SearchAction",
"target": "https:\/\/www.mz-web.de\/\/action\/mz-web\/4484314\/search?query={query}",
"query-input": "required name=query"
}]
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "WebPage",
"url": "https:\/\/www.mz-web.de\/corona\/corona-in-sachsen-anhalt-alle-aktuellen-entwicklungen-hier-im-ueberblick-37342106"
,
"primaryImageOfPage": {
"@type": "ImageObject",
"url": "https:\/\/www.mz-web.de\/image\/37915426\/max\/1920\/1080\/56542dd125be6b6550f28640626bdfe8\/nI\/71-168773901--null--10-01-2021-20-15-08-949-.jpg",
"author": "Andreas Stedtler",
"description": "Jetzt schon im Museum: Eine Skulptur des Coronavirus.",
"width":"533px",
"height":"800px"
}
,
"breadcrumb": {
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": "1",
"item":
{
"@id": "https:\/\/www.mz-web.de\/",
"name": "MZ"
}
}
,
{
"@type": "ListItem",
"position": "2",
"item":
{
"@id": "https:\/\/www.mz-web.de\/corona",
"name": "Corona"
}
}
,
{
"@type": "ListItem",
"position": "3",
"item":
{
"@id": "https:\/\/www.mz-web.de\/corona\/corona-in-sachsen-anhalt-alle-aktuellen-entwicklungen-hier-im-ueberblick-37342106",
"name": "Corona in Sachsen Anhalt aktuell: Nachrichten, Liveticker, Fallzahlen, Karte, Landkreise"
}
}
]
}
}
</script>
<script type="application/ld+json">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</script>
<script type="text/javascript">var showConsoleLog = false;</script>
<script src="/assets/1608200255/EI/desktop/js/dmn-head-end.js"></script><script async src="https://track.mz-web.de/cam-1.0/static/jssdk.js?lang=de&service=mzwebde" id="jssdk_script"></script>
<script src="https://script.ioam.de/iam.js"></script>
<script>
//dmn.functions isn't loaded yet
function getCookie(a) {
var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
return b ? b.pop() : '';
}
var tcf_cookie = getCookie("tcf_facebookPixel") == "true";
if (tcf_cookie) {
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '2377319838993125');
fbq('track', 'PageView');
}
</script><script>
var leadTemplateManagerConf = leadTemplateManagerConf || {};
leadTemplateManagerConf.templateSetsDomain = "bucket.dumontnext.de";
</script> <script src="https://cdn.stroeerdigitalgroup.de/metatag/live/OMS_mz_web/metaTag.min.js" type="text/javascript"></script>
<script type="text/javascript">
SDM_defzone = (typeof SDM_defzone !== 'undefined') ? SDM_defzone : "sonstiges/corona";
if (isTabletUserAgent()) {
SDM_defzone = SDM_defzone + "_NO_WP"
}
SDG.Publisher.setZone(SDM_defzone);
SDG.Publisher.addKeyValue('rdstat', 'true');
SDG.Publisher.addKeyValue('dm_contentId', '37342106');
SDM_SMT_banner_0=SDG.Publisher.registerSlot('banner', 'div-smt-ad-banner-0');
SDM_SMT_banner_0.load();
if(!isTabletUserAgent() || true) {
SDM_SMT_sky_0=SDG.Publisher.registerSlot('sky', 'div-smt-ad-sky-0');
if (isTabletUserAgent()) {
SDM_SMT_sky_0.removeSizes([[300,600]]);
}
SDM_SMT_sky_0.load();
}
SDM_SMT_posterad_0=SDG.Publisher.registerSlot('posterad', 'div-smt-ad-posterad-0');
SDM_SMT_posterad_0.load();
SDM_SMT_outOfPage_0=SDG.Publisher.registerSlot('out-of-page', 'div-smt-ad-out-of-page-0');
SDM_SMT_outOfPage_0.load();
SDG.Publisher.finalizeSlots();
window.addEventListener('metaTagSystemSlotDone', function (eventObject) {
dm_gpt.resizeOrBackFillPartialSlot(eventObject);
});
window.addEventListener('metaTagSystemSlotEmpty', function (eventObject) {
dm_gpt.collapseEmptySlotAndShowFallback(eventObject);
});
</script>  </head>

	<body class="detailView">
    <div class="dm_spacer"></div>

<script src="/assets/1608200255/EI/desktop/js/dmn-gpt-util.js" ></script>
<!-- Opt-Out -->
<script>
var gaProps = ["UA-26724396-17"];
function gaDisableStr(prop) {
return 'ga-disable-' + prop;
}
gaProps.forEach(function(prop) {
var disableStr = gaDisableStr(prop);
if (document.cookie.indexOf(disableStr + '=true') > -1) {
window[disableStr] = true;
}
});
var domainName = location.href.split('/')[2].split('www.')[1];
function gaOptout() {
gaProps.forEach(function(prop) {
var disableStr = gaDisableStr(prop);
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/; domain=' + domainName;
window[disableStr] = true;
}
);
}
</script>
<script>console.log("Bitte das googleAnalytics Struct in den Settings der Page definieren (s. Anleitung)!");</script> <div id="DMN-analytics-data"
data-tracking-param-account-id="dmtmzwebprod"
data-tracking-param-page-name-path="Corona"
data-tracking-param-category-name="Corona_"
data-tracking-param-link-filters=".mz-web.de,cdn.ampproject.org,amp-mz-web-de.cdn.ampproject.org"
data-tracking-param-page="Alle aktuellen Entwicklungen hier im Ueberblick"
data-tracking-param-ressort="Corona"
data-tracking-param-page-type="CMArticle"
data-tracking-param-view-id="37342106"
data-tracking-param-author="unknown"
data-tracking-ivw-zone="corona"
></div>
<script>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</script>
<script src="https://assets.adobedtm.com/d8109ac3d2f76151ca0f39163be0d8d6a7349f5c/satelliteLib-ac721fa85d386407eee5078eda01f3c0de309df0.js"></script>
<div id="fb-root"></div>
<script>
window.dmn.centralData.dependencies.push({"type":"facebook","sources":"window.fbAsyncInit = function () {\n" +
" FB.init({\n" +
" appId: '334163470041183',\n" +
" status: true,\n" +
" cookie: true,\n" +
" xfbml: true,\n" +
" version: 'v2.5',\n" +
" oauth: true\n" +
" });\n" +
" };\n" +
"\n" +
" (function (d, s, id) {\n" +
" var js, fjs = d.getElementsByTagName(s)[0];\n" +
" if (d.getElementById(id)) { return; }\n" +
" js = d.createElement(s);\n" +
" js.id = id;\n" +
" js.src = \"https://connect.facebook.net/de_DE/sdk.js\";\n" +
" fjs.parentNode.insertBefore(js, fjs);\n" +
" }(document, 'script', 'facebook-jssdk'));"})
</script> <!-- SZM VERSION="2.0" -->
<script>
var hashValue = location.hash;
hashValue = hashValue.replace(/^#/, '');
if (hashValue != "scroll2action-event") {
var iam_data = {
"st": "express", // site/domain
"cp": "mz-web_corona", // code
"mg": "yes", // migrationmode of SZM 1.5 (unused when SZM 1.5 goes offline)
"sv": "in", // frabo variable
"co":"IVW Aufruf" //Kommentar
}
iom.c = (function(_old) {
return function() {
console.log(iam_data);
return _old.apply(this, arguments);
};
})(iom.c);
iom.c(iam_data, 1);
}
</script>
<!-- BODY -->
<!-- HEADER -->
<header class="dm_page_header">
<div class="dm_service_nav">
<div class="dm_container">
<span class="date">15.01.2021</span>
<div class="dm_service_links">
<ul class="dm_nav_list">
<li><a href="https://abo-shop.mz-web.de/" target="_blank"
rel="noopener">Abonnieren</a></li>
<li><a href="/anzeigen" target="_self"
rel="">Anzeigen</a></li>
<li><a href="https://epages.mz-web.de/" target="_blank"
rel="noopener">E-Paper</a></li>
<li><a href="/kontakt/anschriften-und-telefonnummern-kontakt-23414896" target="_self"
rel="">Kontakt</a></li>
</ul>
</div>
<div class="dm_service_links left">
<ul class="dm_nav_list">
<li><a href="https://www.azubis.de/?mz-header" target="_blank"
rel="noopener">azubis.de</a></li>
<li><a href="https://www.mz-jobs.de/?mz-header" target="_blank"
rel="noopener">mz-jobs</a></li>
<li><a href="https://www.mzimmo.de?mz-header" target="_blank"
rel="noopener">MZ-Immo</a></li>
<li><a href="https://www.abschied-nehmen.de/" target="_blank"
rel="noopener">Trauerportal</a></li>
</ul>
</div>
</div>
</div>
<div class="dm_page_info">
<div class="dm_container">
<div class="dm_site_slogan"><span class="hidden">Mitteldeutsche Zeitung</span> Nachrichten aus Sachsen-Anhalt, Mitteldeutschland und der Welt</div>
<div class="dm_site_logo">
<a href="/" class="dm_logo ab">
<img src="https://www.mz-web.de/assets/1608200255/EI/desktop/img/mz-web/logo.png" loading="eager" alt="logo mz-web">
</a>
</div>
<div class="dm_social_buttons popup_version_stats">
<ul class="dm_social_nav_22x22">
<li>
<a href="https://www.facebook.com/mzwebde" class="facebook" target="_blank" rel="noopener"></a>
<div class="dm_social_stats">
auf Facebook<br />
<strong><span class="facebook_count" data-count="142.409">142.409</span></strong>
</div>
</li>
<li>
<a href="https://twitter.com/mzwebde" class="twitter" target="_blank" rel="noopener"></a>
<div class="dm_social_stats">
auf Twitter<br />
<strong><span class="twitter_count" data-count="28.540">28.540</span></strong>
</div>
</li>
<li>
<a href="https://www.instagram.com/mzwebde/" class="instagram" target="_blank" rel="noopener"></a>
<div class="dm_social_stats">
@mz_leben: 5.241<br />
<strong><span class="instagram_count" data-count="@mzwebde: 31.216">@mzwebde: 31.216</span></strong>
</div>
</li>
<li>
<a href="https://www.mz-web.de/mz-service/kostenlos-abonnieren-aktuelle-nachrichten-von-mz-de-als-rss-feed--4332240" class="rss"></a>
<div class="dm_social_stats">
RSS-Feeds<br />
<strong><span class="rss_count" data-count=" abonnieren"> abonnieren</span></strong>
</div>
</li>
<li>
<a href="https://www.youtube.com/user/mztvhalle" class="youtube" target="_blank" rel="noopener"></a>
<div class="dm_social_stats">
auf YouTube<br />
<strong><span class="youtube_count" data-count="7.070">7.070</span></strong>
</div>
</li>
</ul>
</div>
</div>
</div><nav class="dm_navigation">
<div class="dm_page_menu">
<div class="dm_container">
<div class="dm_site_logo">
<a href="/" class="dm_logo ab">
<img src="https://www.mz-web.de/assets/1608200255/EI/desktop/img/mz-web/logo-sticky.png" loading="eager" alt="logo mz-web">
</a>
</div>
<ul class="dm_main_menu" data-tracking-module-id="00000000" data-tracking-module-name="mainmenu">
<li id="mm_dd_item_0" class="dm_menu_item">
<a href="/mitteldeutschland" class="dm_top_level_link">Mitteldeutschland </a>
<div class="dm_submenu">
<div class="dm_container">
<div class="html-map-area">
<img class="mz-map" alt="Städte und Landkreise" src="/blob/26862044/328eb1bbb603f5bbb908b6c2fc491d7d/navi-map-v2-data.png" width="288" height="212" usemap="#navi-map">
<map name="navi-map">
<area alt="Dessau-Roßlau" title="Dessau-Roßlau" href="https://www.mz-web.de/dessau-rosslau" shape="poly" coords="182,80,181,80,180,80,180,80,179,80,178,79,176,79,176,76,174,74,174,71,172,71,172,73,171,73,169,75,169,76,168,77,167,75,163,75,162,74,161,73,159,73,157,72,157,71,159,69,159,68,158,67,159,65,159,63,160,62,160,60,159,58,156,58,156,56,158,54,159,54,160,53,163,53,164,53,162,51,162,49,164,49,164,48,165,47,165,45,166,45,166,44,168,44,168,42,172,42,173,42,173,44,172,44,172,45,174,46,175,46,176,45,178,48,176,49,176,52,177,53,177,56,175,56,175,58,175,58,174,59,174,60,177,62,178,64,178,67,177,68,177,71,180,71,181,72,180,73,180,74,180,79,182,80">
<area alt="Leipzig" title="Leipzig" href="https://www.mz-web.de/leipzig" shape="poly" coords="192,127,193,127,194,127,194,130,196,130,197,130,197,132,196,133,196,133,194,133,193,133,193,135,194,135,194,137,194,137,195,138,196,139,194,141,196,142,197,143,198,143,199,145,200,146,201,145,202,146,202,148,201,148,202,149,202,149,202,151,203,152,203,154,202,154,200,153,199,154,197,155,197,157,197,158,195,160,195,162,194,160,192,159,192,158,191,157,190,155,188,155,188,157,187,157,184,157,184,156,183,156,181,155,181,158,180,157,178,159,178,160,178,162,176,162,176,164,175,164,174,163,172,164,170,164,169,164,171,162,170,161,170,160,170,158,172,157,173,158,173,158,173,157,171,155,171,154,170,153,170,152,171,151,168,151,168,150,170,148,170,148,170,148,170,146,169,145,169,141,171,140,171,139,171,137,172,137,170,136,171,135,171,134,173,132,175,132,176,134,178,132,179,132,180,132,182,132,184,132,186,132,186,133,186,132,188,130,189,130,190,131,190,132,190,130,191,131,191,127,192,127">
<area alt="Anhalt-Bitterfeld" title="Anhalt-Bitterfeld" href="https://www.mz-web.de/anhalt-bitterfeld" shape="poly" coords="201,94,200,99,199,100,199,102,198,103,196,103,194,105,194,105,192,105,192,104,191,104,190,103,189,103,188,104,188,105,188,105,187,106,187,107,187,107,179,107,178,108,177,108,176,109,175,109,174,111,173,111,172,111,170,109,169,109,168,111,169,112,167,113,166,113,162,110,163,105,152,105,148,102,150,102,150,99,148,99,148,96,139,96,138,95,135,95,132,92,131,92,131,91,131,90,130,89,130,88,130,86,132,84,130,81,132,81,132,78,134,78,134,75,132,75,132,73,130,75,130,70,134,70,134,66,132,64,132,60,135,60,137,58,140,58,140,59,143,59,144,58,145,57,147,58,148,58,149,56,146,56,141,51,141,51,141,49,139,49,136,46,136,43,132,39,132,38,135,38,136,37,139,37,141,35,144,32,146,32,146,31,148,29,148,27,150,27,151,28,152,28,154,26,161,26,162,25,164,25,166,23,166,21,170,21,172,23,174,23,174,25,176,25,176,28,179,28,181,31,181,33,180,33,180,34,180,34,178,34,178,35,177,36,177,38,175,38,174,39,171,39,171,41,173,41,173,42,172,42,168,42,168,44,166,44,166,45,165,45,165,47,164,48,164,49,162,49,162,51,164,53,163,53,160,53,159,54,158,54,156,56,156,58,159,58,160,60,160,62,159,63,159,65,158,67,159,68,159,69,157,71,157,72,159,73,161,73,162,74,163,75,167,75,168,77,169,76,169,75,171,73,172,73,172,71,174,71,174,74,176,76,176,79,178,79,179,80,180,80,180,80,181,80,180,81,180,81,179,82,178,82,178,84,182,84,182,85,181,87,182,88,184,88,184,88,185,87,187,87,189,85,193,85,194,87,194,87,194,89,195,90,195,92,197,93,198,94,200,94">
<area alt="Landkreis Wittenberg" title="Landkreis Wittenberg" href="https://www.mz-web.de/landkreis-wittenberg" shape="poly" coords="264,85,262,85,262,87,260,87,260,89,261,89,261,91,258,93,255,93,254,95,253,95,250,95,250,97,249,97,248,98,246,98,246,95,246,94,245,93,242,93,242,95,241,94,241,97,240,97,239,98,237,97,237,96,234,96,234,95,234,94,233,95,231,95,231,92,229,92,227,94,225,94,224,96,222,97,221,97,219,95,217,95,216,94,214,94,213,96,212,96,212,98,210,98,210,100,209,101,208,102,207,102,208,101,207,100,206,100,205,102,204,101,202,102,201,103,198,103,199,102,199,100,200,99,200,94,198,94,197,93,195,92,195,90,194,89,194,87,194,87,193,85,189,85,187,87,185,87,184,88,184,88,182,88,181,87,182,85,182,84,178,84,178,82,179,82,180,81,180,81,181,80,182,80,180,79,180,74,180,73,181,72,180,71,177,71,177,68,178,67,178,64,177,62,174,60,174,59,175,58,175,58,175,56,177,56,177,53,176,52,176,49,178,48,176,45,175,46,174,46,172,45,172,44,173,44,173,41,171,41,171,39,174,39,175,38,177,38,177,36,178,35,178,34,180,34,180,34,180,33,184,33,184,34,184,36,187,36,188,37,189,37,189,36,191,34,192,34,192,37,194,38,196,38,198,40,200,42,201,43,206,43,206,43,206,42,209,42,210,41,210,38,212,38,213,39,216,39,218,41,219,42,220,42,220,44,222,44,222,47,226,47,227,46,229,46,229,51,232,51,233,50,233,50,233,52,236,52,238,50,240,50,240,53,241,53,241,55,242,56,243,57,244,55,245,55,245,57,247,57,248,56,248,56,248,59,248,60,249,60,250,61,252,61,253,60,257,60,257,59,258,59,258,60,259,60,259,61,260,62,260,63,257,63,259,65,259,68,261,70,261,71,261,72,260,73,262,74,262,75,261,75,261,79,261,80,261,81,261,82,262,83,262,84,263,84,264,85">
<area alt="Salzlandkreis" title="Salzlandkreis" href="https://www.mz-web.de/salzlandkreis" shape="poly" coords="149,56,148,58,147,58,145,57,144,58,143,59,140,59,140,58,137,58,135,60,132,60,132,64,134,66,134,70,130,70,130,75,132,73,132,75,134,75,134,78,132,78,132,81,130,81,132,84,130,86,130,88,130,89,131,90,131,91,131,92,128,92,128,95,128,94,126,94,124,96,119,96,119,97,117,97,116,96,115,95,113,95,112,94,107,94,107,91,105,89,105,86,105,86,104,87,103,87,101,89,96,89,96,86,95,84,92,84,91,84,90,83,90,84,90,85,89,84,88,83,87,83,86,82,86,82,85,82,85,78,84,78,84,75,83,75,82,74,81,74,80,75,78,77,77,78,76,77,74,77,74,76,73,75,73,73,72,71,69,71,69,69,70,68,70,66,72,65,73,66,75,66,75,66,76,66,76,65,76,62,79,62,78,61,79,61,79,58,78,57,78,54,79,54,80,53,80,52,83,50,83,49,83,48,83,48,81,47,81,47,81,46,79,45,79,45,80,44,80,42,82,42,83,41,84,40,85,40,88,37,89,37,89,40,93,40,96,43,104,43,105,42,105,36,108,34,109,32,111,30,118,30,118,29,120,29,120,26,129,26,129,29,128,30,128,31,130,32,131,33,132,33,132,39,136,43,136,46,139,49,141,49,141,51,141,51,146,56,149,56">
<area alt="Landkreis Harz" title="Landkreis Harz" href="https://www.mz-web.de/landkreis-harz" shape="poly" coords="86,82,85,82,84,83,84,85,83,86,83,88,81,88,80,90,78,91,78,92,76,94,74,94,74,95,73,95,72,96,71,96,70,97,68,99,69,100,69,103,67,105,60,105,60,108,59,109,56,109,56,106,57,105,52,105,52,103,50,103,48,105,44,105,44,102,46,101,45,100,42,100,42,98,41,98,38,101,36,103,35,104,33,102,32,101,31,99,30,99,29,100,29,99,28,100,27,101,26,100,26,98,25,98,24,97,21,97,21,98,20,98,19,97,16,97,15,98,15,98,14,98,14,95,11,95,11,92,12,91,12,91,11,90,12,89,9,87,9,83,7,83,7,80,6,78,5,78,3,77,3,73,2,72,2,70,3,69,3,68,4,67,3,66,2,66,2,65,4,65,4,64,6,62,7,61,8,61,9,60,9,57,10,57,10,57,10,56,9,54,7,53,6,52,6,50,7,49,8,49,9,48,9,46,6,46,6,45,4,45,4,44,3,44,3,42,1,40,1,39,5,39,5,38,8,38,9,37,10,37,10,35,10,34,11,33,12,33,12,32,20,32,20,31,24,31,26,33,28,33,29,32,32,32,33,31,41,31,42,30,44,32,45,33,50,33,50,35,52,35,52,37,55,37,56,38,56,38,59,38,59,40,60,41,60,42,60,42,61,42,62,44,62,45,61,46,61,51,63,51,64,50,65,51,66,51,67,53,70,55,70,55,70,54,75,54,76,55,77,54,78,54,78,57,79,58,79,61,78,61,79,62,76,62,76,65,76,66,75,66,75,66,73,66,72,65,70,66,70,68,69,69,69,71,72,71,73,73,73,75,74,76,74,77,76,77,77,78,78,77,80,75,81,74,82,74,83,75,84,75,84,78,85,78,85,82,86,82">
<area alt="Mansfeld-Südharz" title="Mansfeld-Südharz" href="https://www.mz-web.de/mansfeld-suedharz" shape="poly" coords="124,128,122,130,121,130,120,132,119,132,115,132,113,130,110,127,105,127,105,129,100,129,96,132,96,136,91,136,91,139,87,144,87,146,86,146,84,145,84,142,85,141,85,140,83,140,81,138,79,138,78,138,78,137,77,135,73,135,72,136,70,136,69,135,68,134,64,134,64,136,64,136,63,135,62,136,59,136,58,136,57,134,52,134,50,132,49,133,45,133,44,133,42,131,42,130,41,129,41,126,42,125,40,123,40,121,38,121,38,116,39,116,39,114,37,114,34,112,34,107,37,107,37,105,36,103,36,103,36,103,38,101,41,98,42,98,42,100,45,100,46,101,44,102,44,105,48,105,50,103,52,103,52,105,57,105,56,106,56,109,59,109,60,108,60,105,67,105,69,103,69,100,68,99,70,97,71,96,72,96,73,95,74,95,74,94,76,94,78,92,78,91,80,90,81,88,83,88,83,86,84,85,84,83,85,82,86,82,86,82,87,83,88,83,89,84,90,85,90,84,90,83,91,84,92,84,95,84,96,86,96,89,101,89,103,87,104,87,105,86,105,86,105,89,107,91,107,94,112,94,113,95,115,95,116,96,117,97,119,97,119,100,121,100,121,102,120,104,118,106,118,106,115,109,114,111,116,113,118,113,118,116,116,118,116,120,121,125,124,128">
<area alt="Halle (Saale)" title="Halle (Saale)" href="https://www.mz-web.de/halle-saale" shape="poly" coords="139,115,141,115,142,114,142,113,148,113,147,114,147,115,147,117,148,118,148,120,151,120,152,121,153,120,154,120,154,121,154,121,154,122,153,122,153,123,153,124,153,124,152,124,151,125,151,126,151,127,151,127,149,128,149,130,148,130,148,132,147,133,146,134,146,135,146,135,146,135,143,135,140,133,140,131,140,130,139,130,138,129,139,128,139,127,138,127,137,126,135,126,133,125,133,124,133,123,132,122,133,122,133,121,132,120,132,119,131,119,131,118,132,117,132,115,134,115,136,115,137,116,138,116,139,116,139,115">
<area alt="Burgenlandkreis" title="Burgenlandkreis" href="https://www.mz-web.de/burgenlandkreis" shape="poly" coords="174,195,173,198,171,200,171,202,167,206,167,209,165,209,165,207,163,207,163,204,162,204,160,206,156,206,154,204,150,204,149,205,147,205,145,204,145,202,142,202,142,198,142,197,140,195,134,195,134,192,121,192,121,194,119,194,119,191,118,189,115,189,115,186,112,186,112,183,111,183,109,185,106,185,103,183,101,181,97,185,94,185,89,181,89,177,93,177,91,175,93,175,93,174,91,172,91,169,88,169,88,168,87,166,85,168,83,168,83,166,81,166,81,165,84,163,86,163,88,160,88,158,90,158,90,155,92,155,92,155,92,154,92,153,95,155,99,155,100,156,102,156,102,153,104,152,105,151,105,151,107,152,111,152,117,157,121,157,125,162,127,161,128,159,131,162,134,162,134,163,138,163,138,155,150,155,150,159,151,159,153,161,156,158,159,158,159,157,161,157,161,158,161,158,161,159,161,160,163,160,163,166,165,167,163,168,163,169,161,171,161,172,163,173,165,173,166,174,164,176,164,177,164,181,169,181,167,182,167,184,170,186,172,186,172,188,170,190,170,192,169,194,171,195,173,195">
<area alt="Saalekreis" title="Saalekreis" href="https://www.mz-web.de/saalekreis" shape="poly" coords="162,143,164,146,164,148,162,148,159,150,159,153,161,154,161,154,161,157,159,157,159,158,156,158,153,161,151,159,150,159,150,155,138,155,138,163,134,163,134,162,131,162,128,159,127,161,125,162,121,157,117,157,111,152,107,152,105,151,105,151,104,152,102,153,102,156,100,156,99,155,95,155,93,153,87,148,87,144,91,139,91,136,96,136,96,132,100,129,105,129,105,127,110,127,113,130,115,132,119,132,120,132,121,130,122,130,124,128,121,125,116,120,116,118,118,116,118,113,116,113,114,111,115,109,118,106,118,106,120,104,121,102,121,100,119,100,119,96,124,96,126,94,128,94,128,95,128,92,132,92,135,95,138,95,139,96,148,96,148,99,150,99,150,102,148,102,152,105,163,105,162,110,166,113,166,114,164,115,164,119,168,119,163,123,161,123,161,127,158,127,158,130,161,132,162,132,162,135,161,136,161,139,163,141,163,143,162,143">
<area alt="Magdeburg" title="Magdeburg" href="https://www.mz-web.de/magdeburg" shape="poly" coords="122,24,121,26,120,26,120,29,118,29,118,30,111,30,109,32,109,32,107,31,107,30,106,29,106,27,106,26,103,26,102,27,100,27,99,26,98,25,98,24,98,20,99,19,99,17,100,16,100,14,101,13,101,11,103,9,106,9,107,8,109,7,110,5,110,3,109,2,109,0,112,0,113,2,113,5,114,5,114,8,115,9,115,9,115,11,116,12,116,14,118,14,116,17,117,18,117,22,119,22,119,22,119,24,121,24">
<area alt="Sachsen" title="Sachsen" href="https://www.mz-web.de/sachsen" shape="poly" coords="299,133,294,213,209,213,210,212,209,212,207,211,207,209,206,208,206,204,206,204,205,202,203,202,203,203,202,203,201,202,197,202,197,201,199,200,198,199,198,197,196,197,196,199,195,199,195,193,194,192,194,190,192,190,191,190,191,188,190,189,189,188,187,188,186,189,184,189,184,187,183,187,182,189,181,188,179,187,179,185,178,185,177,187,176,186,175,186,170,186,167,184,167,182,169,181,164,181,164,177,164,176,166,174,165,173,163,173,161,172,161,171,163,169,163,168,165,167,163,166,163,160,161,160,161,159,161,158,161,158,161,154,161,154,159,153,159,150,162,148,164,148,164,146,162,143,163,143,163,141,161,139,161,136,162,135,162,132,161,132,158,130,158,127,161,127,161,123,163,123,168,119,164,119,164,115,166,114,166,113,167,113,169,112,168,111,169,109,170,109,172,111,173,111,174,111,175,109,176,109,177,108,178,108,179,107,187,107,187,107,187,106,188,105,188,105,188,104,189,103,190,103,191,104,192,104,192,105,194,105,194,105,196,103,201,103,202,102,204,101,205,102,206,100,207,100,208,101,207,102,208,102,209,101,210,100,210,98,212,98,212,96,213,96,214,94,216,94,217,95,219,95,221,97,222,97,224,96,225,94,227,94,229,92,231,92,231,95,233,95,234,94,234,95,234,96,237,96,237,97,239,98,240,97,241,97,241,94,242,95,242,93,245,93,246,94,246,95,246,98,248,98,249,97,250,97,251,99,251,101,254,103,255,102,257,102,259,104,262,104,262,107,261,108,260,109,260,111,265,111,265,116,267,118,267,121,265,122,264,124,264,127,267,127,267,129,264,131,266,133,266,137,268,137,271,140,271,137,273,137,273,134,275,134,276,133,278,133,278,130,279,131,283,131,285,133,299,133">
<area alt="Thüringen" title="Thüringen" href="https://www.mz-web.de/thueringen" shape="poly" coords="210,212,209,213,206,222,202,231,199,236,194,237,179,238,160,241,139,243,119,245,105,247,99,248,92,247,77,246,55,243,31,241,10,239,-5,237,-11,236,-25,106,-10,100,0,96,0,111,1,111,2,110,4,110,4,110,4,109,6,108,6,109,7,110,7,111,11,111,11,108,11,107,8,107,8,105,9,104,9,104,10,104,9,102,10,101,12,101,12,99,14,99,15,98,15,98,16,97,19,97,20,98,21,98,21,97,24,97,25,98,26,98,26,100,27,101,28,100,29,99,29,100,30,99,31,99,32,101,33,102,35,104,36,103,36,103,36,103,37,105,37,107,34,107,34,112,37,114,39,114,39,116,38,116,38,121,40,121,40,123,42,125,41,126,41,129,42,130,42,131,44,133,45,133,49,133,50,132,52,134,57,134,58,136,59,136,62,136,63,135,64,136,64,136,64,134,68,134,69,135,70,136,72,136,73,135,77,135,78,137,78,138,79,138,81,138,83,140,85,140,85,141,84,142,84,145,86,146,87,146,87,148,93,153,95,155,92,153,92,154,92,155,92,155,90,155,90,158,88,158,88,160,86,163,84,163,81,165,81,166,83,166,83,168,85,168,87,166,88,168,88,169,91,169,91,172,93,174,93,175,91,175,93,177,89,177,89,181,94,185,97,185,101,181,103,183,106,185,109,185,111,183,112,183,112,186,115,186,115,189,118,189,119,191,119,194,121,194,121,192,134,192,134,195,140,195,142,197,142,198,142,202,145,202,145,204,147,205,149,205,150,204,154,204,156,206,160,206,162,204,163,204,163,207,165,207,165,209,167,209,167,206,171,202,171,200,173,198,173,195,171,195,169,194,170,192,170,190,172,188,172,186,175,186,176,186,177,187,178,185,179,185,179,187,181,188,182,189,183,187,184,187,184,189,186,189,187,188,189,188,190,189,191,188,191,190,192,190,194,190,194,192,195,193,195,199,196,199,196,197,198,197,198,199,199,200,197,201,197,202,201,202,202,203,203,203,203,202,205,202,206,204,206,204,206,208,207,209,207,211,209,212,210,212">
<area alt="Sachsen-Anhalt" title="Sachsen-Anhalt" href="https://www.mz-web.de/sachsen-anhalt" shape="poly" coords="171,4,169,7,171,9,169,11,165,11,165,14,170,14,170,18,172,20,172,23,172,23,170,21,166,21,166,23,164,25,162,25,161,26,154,26,152,28,151,28,150,27,148,27,148,29,146,31,146,32,144,32,141,35,139,37,136,37,135,38,132,38,132,33,131,33,130,32,128,31,128,30,129,29,129,26,121,26,121,24,119,24,119,22,119,22,117,22,117,18,116,17,118,14,116,14,116,12,115,11,115,9,115,9,114,8,114,5,113,5,113,2,112,0,109,0,109,2,110,3,110,5,109,7,107,8,106,9,103,9,101,11,101,13,100,14,100,16,99,17,99,19,98,20,98,24,98,25,99,26,100,27,102,27,103,26,106,26,106,27,106,29,107,30,107,31,109,32,109,32,108,34,105,36,105,42,104,43,96,43,93,40,89,40,89,37,88,37,85,40,84,40,83,41,82,42,80,42,80,44,79,45,79,45,81,46,81,47,81,47,83,48,83,48,83,49,83,50,80,52,80,53,79,54,77,54,76,55,75,54,70,54,70,55,70,55,67,53,66,51,65,51,64,50,63,51,61,51,61,46,62,45,62,44,61,42,60,42,60,42,60,41,59,40,59,38,56,38,56,38,55,37,52,37,52,35,50,35,50,33,45,33,44,32,42,30,41,31,41,26,40,26,38,25,38,23,40,22,42,22,44,20,46,20,46,20,47,19,48,19,50,18,49,17,50,15,50,12,48,12,46,11,46,4,53,4,53,1,50,-2,45,-7,165,-7,169,-3,171,-1,176,3,174,4,171,4">
<!--
<area href="NI" shape="poly" coords="67,-8,45,-7,50,-2,53,1,53,4,46,4,46,11,48,12,50,12,50,15,49,17,50,18,48,19,47,19,46,20,46,20,44,20,42,22,40,22,38,23,38,25,40,26,41,26,41,31,41,31,33,31,32,32,29,32,28,33,26,33,24,31,20,31,20,32,12,32,12,33,11,33,10,34,10,35,10,37,9,37,8,38,5,38,5,39,1,39,1,40,3,42,3,44,4,44,4,45,6,45,6,46,9,46,9,48,8,49,7,49,6,50,6,52,7,53,9,54,10,56,10,57,10,57,9,57,9,60,8,61,7,61,6,62,4,64,4,65,2,65,2,66,3,66,4,67,3,68,3,69,2,70,2,72,3,73,3,77,5,78,6,78,7,80,7,83,9,83,9,87,12,89,11,90,12,91,12,91,11,92,11,95,14,95,14,98,15,98,14,99,12,99,12,101,10,101,9,102,10,104,9,104,9,104,8,105,8,107,11,107,11,108,11,111,7,111,7,110,6,109,6,108,4,109,4,110,4,110,2,110,1,111,0,111,0,-15,68,-21,67,-7">
<area href="BRB" shape="poly" coords="297,-4,297,133,285,133,283,131,279,131,278,130,278,133,276,133,275,134,273,134,273,137,271,137,271,140,268,137,266,137,266,133,264,131,267,129,267,127,264,127,264,124,265,122,267,121,267,118,265,116,265,111,260,111,260,109,261,108,262,107,262,104,259,104,257,102,255,102,254,103,251,101,251,99,250,97,250,97,250,95,253,95,254,95,255,93,258,93,261,91,261,89,260,89,260,87,262,87,262,85,264,85,263,84,262,84,262,83,261,82,261,81,261,80,261,79,261,75,262,75,262,74,260,73,261,72,261,71,261,70,259,68,259,65,257,63,260,63,260,62,259,61,259,60,258,60,258,59,257,59,257,60,253,60,252,61,250,61,249,60,248,60,248,59,248,56,248,56,247,57,245,57,245,55,244,55,243,57,242,56,241,55,241,53,240,53,240,50,238,50,236,52,233,52,233,50,233,50,232,51,229,51,229,46,227,46,226,47,222,47,222,44,220,44,220,42,219,42,218,41,216,39,213,39,212,38,210,38,210,41,209,42,206,42,206,43,206,43,201,43,200,42,198,40,196,38,194,38,192,37,192,34,191,34,189,36,189,37,188,37,187,36,184,36,184,34,184,33,181,33,181,31,179,28,176,28,176,25,174,25,174,23,172,23,172,20,170,18,170,14,165,14,165,11,169,11,171,9,169,7,171,4,174,4,176,3,171,-1,169,-3,297,-3">
-->
</map>
</div>
<div class="dm_submenu_list_alt">
<span class="dm_list_heading">
<a href="/mitteldeutschland" class="" target="_self" rel="">Mitteldeutschland </a> </span>
<ul class="dm_submenu_list_alt_column">
<li><a href="/aschersleben" class="" target="_self" rel="">Aschersleben</a></li>
<li><a href="/bernburg" class="" target="_self" rel="">Bernburg</a></li>
<li><a href="/bitterfeld" class="" target="_self" rel="">Bitterfeld-Wolfen</a></li>
<li><a href="/dessau-rosslau" class="" target="_self" rel="">Dessau-Roßlau</a></li>
<li><a href="/eisleben" class="" target="_self" rel="">Eisleben</a></li>
<li><a href="/graefenhainichen" class="" target="_self" rel="">Gräfenhainichen</a></li>
<li><a href="/halle-saale" class="" target="_self" rel="">Halle (Saale)</a></li>
<li><a href="/hettstedt" class="" target="_self" rel="">Hettstedt</a></li>
</ul>
<ul class="dm_submenu_list_alt_column">
<li><a href="/jessen" class="" target="_self" rel="">Jessen</a></li>
<li><a href="/koethen" class="" target="_self" rel="">Köthen</a></li>
<li><a href="/leipzig" class="" target="_self" rel="">Leipzig</a></li>
<li><a href="/magdeburg" class="" target="_self" rel="">Magdeburg</a></li>
<li><a href="/merseburg" class="" target="_self" rel="">Merseburg</a></li>
<li><a href="https://www.naumburger-tageblatt.de/" target="_blank" rel="noopener">
Naumburg
</a></li>
<li><a href="/quedlinburg" class="" target="_self" rel="">Quedlinburg</a></li>
<li><a href="/querfurt" class="" target="_self" rel="">Querfurt</a></li>
</ul>
<ul
class="dm_submenu_list_alt_column">
<li><a href="/sangerhausen" class="" target="_self" rel="">Sangerhausen</a></li>
<li><a href="/weissenfels" class="" target="_self" rel="">Weißenfels</a></li>
<li><a href="/wittenberg" class="" target="_self" rel="">Wittenberg</a></li>
<li><a href="/zeitz" class="" target="_self" rel="">Zeitz</a></li>
<li><a href="/mitteldeutschland/bilder" class="" target="_self" rel="">Bilder</a></li>
<li><a href="https://www2.mz-web.de/blaulicht/?iid=navi%7C1%7CBlaulicht" target="_self" rel="">
Blaulicht
</a></li>
<li><a href="/sachsen-anhalt/landespolitik" class="" target="_self" rel="">Landespolitik</a></li>
<li><a href="https://sonderthemen.mz-web.de" target="_blank" rel="noopener">
Sonderthemen
</a></li>
</ul>
</div>
</div>
</div>
</li>
<li id="mm_dd_item_1" class="dm_menu_item">
<a href="/politik" class="dm_top_level_link">Politik</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/politik" class="" target="_self" rel="">Politik</a> </li>
<li><a href="/sachsen-anhalt/landespolitik" class="" target="_self" rel="">Landespolitik</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="37085662" href="/politik/us-blog-lady-gaga-und-jennifer-lopez-bei-bidens-amtseinfuehrung-37085662" target="_self" rel=" ">
<img loading="lazy" data-id="37930526"
src="/image/37930526/2x1/300/150/24759cfc1d8593b87baff0910c9a14c1/bP/lady-gaga.jpg"
alt="Lady Gaga" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>US-Blog</strong><span class="hiddenElement">:</span> Lady Gaga und Jennifer Lopez bei Bidens Amtseinführung </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="37931550" href="/politik/arbeitsplaetze-fuer-die-lausitz--cdu-politiker-fordert-legalisierung-von-cannabis-37931550" target="_self" rel=" ">
<img loading="lazy" data-id="37931554"
src="/image/37931554/2x1/300/150/21b4c96f881e544eea883aec2cbb73ba/ma/71-159258393--null--17-03-2020-19-32-01-948-.jpg"
alt="Ein junger Mann raucht einen Joint." width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Arbeitsplätze für die Lausitz?</strong><span class="hiddenElement">:</span> CDU-Politiker fordert Legalisierung von Cannabis </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="37931026" href="/sachsen-anhalt/landespolitik/konfuzius-institute-in-deutschland-chinas-einfluss-an-hochschulen-macht-tullner-sorgen-37931026" target="_self" rel=" ">
<img loading="lazy" data-id="37931102"
src="/image/37931102/2x1/300/150/be0b7813321b4ce911c497ddcc92997b/aC/imago0105115525h.jpg"
alt="imago0105115525h" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Konfuzius-Institute in Deutschland</strong><span class="hiddenElement">:</span> Chinas Einfluss an Hochschulen macht Tullner Sorgen </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_2" class="dm_menu_item">
<a href="/wirtschaft" class="dm_top_level_link">Wirtschaft</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/wirtschaft" class="" target="_self" rel="">Wirtschaft</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="37930712" href="/bernburg/innovation-im-mittelstand-hilfe-aus-3d-drucker-fuer-orthopaedie-patienten-37930712" target="_self" rel=" ">
<img loading="lazy" data-id="37930710"
src="/image/37930710/2x1/300/150/b2c12d14a09690ed9f375d8a0bca2470/AP/71-169154423--null--14-01-2021-18-15-32-791-.jpg"
alt="Lisa Pabst, Maria Köhlitz und Gerd Klinz" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Innovation im Mittelstand</strong><span class="hiddenElement">:</span> Hilfe aus 3D-Drucker für Orthopädie-Patienten </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="37931126" href="/wirtschaft/schutz-vor-netzueberlastung-gisa-und-audi-erfinden-intelligente-e-auto-ladeeinrichtung-37931126" target="_self" rel=" ">
<img loading="lazy" data-id="37931120"
src="/image/37931120/2x1/300/150/2cb02eaa6353cd238a6a313998120119/kG/71-169205843--null--14-01-2021-20-31-08-958-.jpg"
alt="Ein E-Auto zapft Strom an einer Ladesäule." width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Schutz vor Netzüberlastung</strong><span class="hiddenElement">:</span> Gisa und Audi erfinden intelligente E-Auto-Ladeeinrichtung </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="37923988" href="/saalekreis/-die-preise-muessen-steigen--der-neue-kreisbauernpraesident-erklaert--warum-37923988" target="_self" rel=" ">
<img loading="lazy" data-id="26227818"
src="/image/26227818/2x1/300/150/627da2b0118328a6a151c66159d97460/fi/b-kuh-symbol-200317.jpg"
alt="Kühe im Stall." width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>„Die Preise müssen steigen“</strong><span class="hiddenElement">:</span> Der neue Kreisbauernpräsident erklärt, warum </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_3" class="dm_menu_item">
<a href="/kultur" class="dm_top_level_link">Kultur</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/kultur" class="" target="_self" rel="">Kultur</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="37931558" href="/kultur/vom-jubilaeums--ins-coronajahr-bauhaus-dessau-mit-besuchereinbruch-37931558" target="_self" rel=" ">
<img loading="lazy" data-id="37528624"
src="/image/37528624/2x1/300/150/48491c58e71a8c92357bffc00db43a1a/uG/b-bauhaus-dessau-231020.jpg"
alt="Wird das Bauhaus Dessau Zentrum für neues Europäisches Bauhaus?" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Vom Jubiläums- ins Coronajahr</strong><span class="hiddenElement">:</span> Bauhaus Dessau mit Besuchereinbruch </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="37927110" href="/weissenfels/eine-reise-in-die-zeit-der-herzoege-neues-projekt-auf-dem-weissenfelser-schloss-geplant-37927110" target="_self" rel=" ">
<img loading="lazy" data-id="23798654"
src="/image/23798654/2x1/300/150/acdd964d7be517829cd20100348667f4/XW/b-schloss-neu-augustusburg-290316.jpg"
alt="Schloss Neu-Augustusburg" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Eine Reise in die Zeit der Herzöge</strong><span class="hiddenElement">:</span> Neues Projekt auf dem Weißenfelser Schloss geplant </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="37925596" href="/kultur/bauhaus-direktor-gesucht-was-an-der-erneuten-ausschreibung-anders-ist-37925596" target="_self" rel=" ">
<img loading="lazy" data-id="37925594"
src="/image/37925594/2x1/300/150/bd6a65bfca7c77ce9ca52b6f9ad000a2/NV/71-169155834--null--13-01-2021-18-05-42-946-.jpg"
alt="Jemand wird kommen. Aber wer? Oskar Schlemmers Gemälde „Bauhaustreppe“, gemalt 1932 in Dessau, heute im Museum of Modern Art in New York." width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Bauhaus-Direktor gesucht</strong><span class="hiddenElement">:</span> Was an der erneuten Ausschreibung anders ist </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_4" class="dm_menu_item">
<a href="/panorama" class="dm_top_level_link">Panorama</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/panorama" class="" target="_self" rel="">Panorama</a> </li>
<li><a href="/panorama/fernsehen" class="" target="_self" rel="">Fernsehen</a></li>
<li><a href="/panorama/stars-und-prominente" class="" target="_self" rel="">Stars</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33802408" href="/panorama/corona-newsblog-mehr-als-2-millionen-infizierte---schaerferer-lockdown-droht-33802408" target="_self" rel=" ">
<img loading="lazy" data-id="37849844"
src="/image/37849844/2x1/300/150/9c488dc5d1505fc59178665bea484f41/eg/coronavirus-elektronenmikroskop-orange.jpg"
alt="Coronavirus Elektronenmikroskop ORANGE" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Corona-Newsblog</strong><span class="hiddenElement">:</span> Mehr als 2 Millionen Infizierte – Schärferer Lockdown droht </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="37931668" href="/panorama/angebliche-parteigruendung-verstoss-gegen-corona-regeln-in-lokal---polizeieinsatz-37931668" target="_self" rel=" ">
<img loading="lazy" data-id="37931680"
src="/image/37931680/2x1/300/150/f40d93d92d3fc7967838b8b43dcc80d2/yl/b-corona-leugner-berlin-150121--1-.jpg"
alt="B_Corona Leugner Berlin_150121 (1)" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Angebliche Parteigründung</strong><span class="hiddenElement">:</span> Verstoß gegen Corona-Regeln in Lokal - Polizeieinsatz </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="37929738" href="/panorama/fernsehen/-seien-sie-nicht-schuechtern---dr--bob-sucht-anschluss-in-deutschland-37929738" target="_self" rel=" ">
<img loading="lazy" data-id="37929736"
src="/image/37929736/2x1/300/150/817612a1190ae6c2f78fafee526dd4f6/xH/urn-newsml-dpa-com-20090101-210114-99-27321-large-4-3.jpg"
alt="Robert „Bob” McCarron alias Dr. Bob ist zu Besuch in Deutschland." width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>„Seien Sie nicht schüchtern!“</strong><span class="hiddenElement">:</span> Dr. Bob sucht Anschluss in Deutschland </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_5" class="dm_menu_item">
<a href="/sport" class="dm_top_level_link">Sport</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/sport" class="" target="_self" rel="">Sport</a> </li>
<li><a href="/sport/fussball" class="" target="_self" rel="">Fußball</a></li>
<li><a href="/sport/fussball/hallescher-fc" class="" target="_self" rel="">Hallescher FC</a></li>
<li><a href="https://rblive.de/" target="_blank" rel="noopener " >
RB Leipzig
</a></li>
<li><a href="/sport/fussball/1-fc-magdeburg" class="" target="_self" rel="">1. FC Magdeburg</a></li>
<li><a href="/sport/basketball/syntainics-mbc" class="" target="_self" rel="">MBC</a></li>
<li><a href="/sport/eishockey/mec-saale-bulls" class="" target="_self" rel="">MEC Saale Bulls</a></li>
<li><a href="/sport/regionalsport" class="" target="_self" rel="">Regionalsport</a></li>
<li><a href="/sport/liveticker" class="" target="_self" rel="">Liveticker</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="37930572" href="/halle-saale-sport/-was-soll-diese-wild-west-schei------lions-trainer-platzt-gegen-marburg-der-kragen-37930572" target="_self" rel=" ">
<img loading="lazy" data-id="37930690"
src="/image/37930690/2x1/300/150/aaa8115b0095cd0cc26426faf1cbd326/QC/b-deeshyra-thomas-lions-marburg.jpg"
alt="Deeshyra Thomas (l.) zeigte ein vielversprechendes Debüt für die Gisa Lions." width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>„Was soll diese Wild-West-Schei...?“</strong><span class="hiddenElement">:</span> Lions-Trainer platzt gegen Marburg der Kragen </div>
</div>
</a>
</article><article class="dm_ta260x195 dm_taVideo article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="37930282" href="/sport/fussball/hallescher-fc/zuletzt-gab-es-ein-1-6-debakel-hfc-will-es-gegen-bayern-talente-besser-machen-37930282" target="_self" rel=" ">
<img loading="lazy" data-id="37930372"
src="/image/37930372/2x1/300/150/747f362d7c35df6e53f901203c00d7a5/gJ/b-hfc--bayern-ii-mast.jpg"
alt="HFC-Profi Dennis Mast beim letzten Duell mit Bayern München II." width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Zuletzt gab es ein 1:6-Debakel</strong><span class="hiddenElement">:</span> HFC will es gegen Bayern-Talente besser machen </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="37930848" href="/sport/handball/deutschland-startet-in-handball-wm-trainer-gislason-ist-der-grosse-hoffnungstraeger-37930848" target="_self" rel=" ">
<img loading="lazy" data-id="37930866"
src="/image/37930866/2x1/300/150/d264bc4b1560af46c522a626698fc260/rD/b-alfred-gislason-gute-laune.jpg"
alt="Bundestrainer Alfred Gislason sorgt für gute Laune bei Deutschlands Handballern." width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Deutschland startet in Handball-WM</strong><span class="hiddenElement">:</span> Trainer Gislason ist der große Hoffnungsträger </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_6" class="dm_menu_item">
<a href="/leben" class="dm_top_level_link">Leben</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/leben" class="" target="_self" rel="">Leben</a> </li>
<li><a href="/leben/familie" class="" target="_self" rel="">Familie</a></li>
<li><a href="/leben/gesundheit" class="" target="_self" rel="">Gesundheit</a></li>
<li><a href="/leben/reise" class="" target="_self" rel="">Reise</a></li>
<li><a href="/leben/multimedia" class="" target="_self" rel="">Multimedia</a></li>
<li><a href="/leben/lottozahlen" class="" target="_self" rel="">Lotto</a></li>
<li><a href="/leben/geniessen" class="" target="_self" rel="">Genießen</a></li>
<li><a href="/leben/verbraucher" class="" target="_self" rel="">Verbraucher</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="37927286" href="/leben/verbraucher/geld/versteckte-kosten-ueber-400-banken-verlangen-gebuehren-fuers-zahlen-per-ec-karte-37927286" target="_self" rel=" ">
<img loading="lazy" data-id="37927306"
src="/image/37927306/2x1/300/150/7007c21aa666c28e1c23384c9e68aa4/ET/b-ec-karte-imago-140121.jpg"
alt="B_EC Karte imago_140121" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Versteckte Kosten</strong><span class="hiddenElement">:</span> Über 400 Banken verlangen Gebühren fürs Zahlen per EC-Karte </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="37925480" href="/leben/krankenkassen-erhoehen-beitraege-verbraucherzentrale-beantwortet-die-wichtigsten-fragen-37925480" target="_self" rel=" ">
<img loading="lazy" data-id="37925542"
src="/image/37925542/2x1/300/150/bba8414d2adce73229a5de04fd9e754b/Is/imago0101897294h.jpg"
alt="imago0101897294h" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Krankenkassen erhöhen Beiträge</strong><span class="hiddenElement">:</span> Verbraucherzentrale beantwortet die wichtigsten Fragen </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="37931422" href="/leben/auto/wer-haftet-nach-unfall-auf-streugutresten--37931422" target="_self" rel=" ">
<img loading="lazy" data-id="37931420"
src="/image/37931420/2x1/300/150/b71b1994511de5ec1ae83c86f7c7bd9c/lH/urn-newsml-dpa-com-20090101-210114-99-25695-large-4-3.jpg"
alt="Das OLG Schleswig-Holstein entschied zu Ungunsten einer Frau, die nach einem Sturz mit dem Fahrrad Schadensersatz wegen nicht weggeräumter Streusalzsreste von der Kommune foderte. Foto: Tobias Hase/dpa" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
Wer haftet nach Unfall auf Streugutresten? </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li class="dm_menu_item">
<a href="https://wetter.mz-web.de" class="dm_top_level_link">Wetter</a>
</li>
</ul>
<ul class="dm_user_menu">
<li class="dm_menu_item dm_menu_item_header_search" id="user_menu_magnify">
<a href="#" class="dm_top_level_link"><span class="search"></span></a>
<div class="dm_submenu">
<div class="dm_container">
<div class="dm_search_form">
<form id="searchForm" class="searchForm" action="/action/mz-web/4484314/search" method="get">
<input id="searchterm" type="text" class="dm_form_control" name="query" placeholder="Bitte geben Sie einen Suchbegriff ein" value="" required />
<div class="dm_search_button">
<button type="submit" class="dm_button primary" value="submit">Suchen</button>
</div>
</form>
</div> </div>
</div>
</li>
<li class="dm_menu_item dm_menu_item_toggle_user_menu" id="user_menu_toggle">
<a href="#" class="dm_top_level_link">
<svg class="icon icon--typeUser" width="24" height="24" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M10 9.375C12.4162 9.375 14.375 7.41625 14.375 5C14.375 2.58375 12.4162 0.625 10 0.625C7.58375 0.625 5.625 2.58375 5.625 5C5.625 7.41625 7.58375 9.375 10 9.375Z"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M1.875 19.375C1.875 14.8877 5.51269 11.25 10 11.25C14.4873 11.25 18.125 14.8877 18.125 19.375"/>
</svg>
</a>
<div class="dm_submenu userMenu">
<div id="loginContainer" class="dm_container">
<div class="register">
<h4>Hier einloggen</h4>
<ul class="registerPerkList">
<li class="perk-item"><i class="icon icon--typeCheckCircle">
</i>
<div><p>Persönliche Daten anzeigen und bearbeiten</p></div> </li>
<li class="perk-item"><i class="icon icon--typeCheckCircle">
</i>
<div><p>Übersicht über Ihre Newsletter-Einstellungen</p></div> </li>
<li class="perk-item"><i class="icon icon--typeCheckCircle">
</i>
<div><p>Abonnementübersicht ansehen (inklusive MZ+)</p></div> </li>
</ul>
<a id="button_login" class="button button--typePrimary" href="javascript:">Anmelden</a>
<p class="register-text">Sie haben noch kein Konto?<a id="button_register" class="dm-link dm-link--typeRegister" href="javascript:">Hier registrieren</a></p>
</div>
</div>
<div id="loggedInContainer" class="dm_container dm_container--typeControlPanel">
<div class="dm-controlPanelHeader">
<h4>Ihr persönlicher Bereich</h4>
</div>
<div class="column">
<div class="aboStatusArea" id="aboStatusAreaContainer">
<p class="userAboStatus basis">Abonnenten-Status:<span>Zur Zeit kein aktives Abonnement</span></p>
<p class="userAboStatus plus">Abonnenten-Status:<span id="plusSubscriptionText"></span></p>
<a href="https://abo-shop.mz-web.de/plus-abo?iid=upgrade-button" class="button button--typePrimary">Jetzt Upgraden</a>
<p class="ctaText basis">Testen Sie jetzt MZ+! Ihr Zugang zu allen Artikeln, Serien und mehr</p>
<p class="ctaText plus">Sie haben Zugang zu mehr als 100 PLUS-Artikeln pro Woche und genießen unsere Premium-Artikelansicht</p>
<p class="ctaText pleaseActivate">Bitte Aktivieren Sie Ihr Konto</p>
</div> </div>
<div class="column">
<a class="gridBox" href="https://login.mz-web.de/profile" target="_blank">
<div class="gridBoxInner">
<div class="iconHolder">
<i class="icon icon-user"></i>
</div>
<div class="textContentBox">
<h5>Profil</h5>
<p>Persönliche Daten anzeigen und bearbeiten</p>
</div>
</div>
</a> </div>
<div class="column">
<a class="gridBox" href="https://login.mz-web.de/newsletter" target="_blank">
<div class="gridBoxInner">
<div class="iconHolder">
<i class="icon icon-newsletter"></i>
</div>
<div class="textContentBox">
<h5>Newsletter</h5>
<p>Übersicht über Ihre Newsletter-Einstellungen</p>
</div>
</div>
</a> </div>
<div class="column">
<a class="gridBox" href="https://login.mz-web.de/subscription-manager" target="_blank">
<div class="gridBoxInner">
<div class="iconHolder">
<i class="icon icon-subscription-plus"></i>
</div>
<div class="textContentBox">
<h5>Abo-Übersicht</h5>
<p>Übersicht Ihrer Abos anzeigen</p>
</div>
</div>
</a> </div>
<hr class="dm-lineSeparator">
<div class="fullwidth">
<a id="sso_logout" class="button button--typePrimary" href="javascript:">Abmelden</a>
</div>
</div>
</div>
</li>
<li class="dm_menu_item" id="user_menu_site-map">
<a href="#" class="dm_top_level_link"><span class="menu"></span></a>
<div class="dm_submenu">
<div class="dm_container">
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/aschersleben" class="" target="_self" rel="">Aschersleben</a> </li>
<li>
<a href="/aschersleben/bilder" class="" target="_self" rel="">Bilder</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/aschersleben/mz-vor-ort" class="" target="_self" rel="">MZ vor Ort</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/bernburg" class="" target="_self" rel="">Bernburg</a> </li>
<li>
<a href="/bernburg/bilder" class="" target="_self" rel="">Bilder</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/bitterfeld" class="" target="_self" rel="">Bitterfeld-Wolfen</a> </li>
<li>
<a href="/bitterfeld/bilder" class="" target="_self" rel="">Bilder</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/dessau-rosslau" class="" target="_self" rel="">Dessau-Roßlau</a> </li>
<li>
<a href="/dessau-rosslau/bilder" class="" target="_self" rel="">Bilder</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/dessau-rosslau/musiker-und-bands-aus-anhalt-bitterfeld-und-dessau-rosslau" class="" target="_self" rel="">Zugehört</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/dessau-rosslau/bauhaus" class="" target="_self" rel="">Bauhaus</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="/dessau-rosslau-sport" class="" target="_self" rel="">Sport Dessau-Roßlau</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/eisleben" class="" target="_self" rel="">Eisleben</a> </li>
<li>
<a href="/eisleben/bilder" class="" target="_self" rel="">Bilder</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/eisleben/babybilder" class="" target="_self" rel="">Babybilder</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/graefenhainichen" class="" target="_self" rel="">Gräfenhainichen</a> </li>
<li>
<a href="/graefenhainichen/bilder" class="" target="_self" rel="">Bilder</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/halle-saale" class="" target="_self" rel="">Halle (Saale)</a> </li>
<li>
<a href="/halle-saale/bilder" class="" target="_self" rel="">Bilder</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/halle-saale/babybilder" class="" target="_self" rel="">Babybilder</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/halle-saale/feinestadt" class="" target="_self" rel="">Meine Stadt, feine Stadt</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/halle-saale/anschlag-in-halle-saale" class="" target="_self" rel="">Anschlag in Halle (Saale)</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="/halle-saale-sport" class="" target="_self" rel="">Sport Halle (Saale)</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/hettstedt" class="" target="_self" rel="">Hettstedt</a> </li>
<li>
<a href="/hettstedt/bilder" class="" target="_self" rel="">Bilder</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="/eisleben/babybilder" class="" target="_self" rel="">Babybilder</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/jessen" class="" target="_self" rel="">Jessen</a> </li>
<li>
<a href="/jessen/bilder" class="" target="_self" rel="">Bilder</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/koethen" class="" target="_self" rel="">Köthen</a> </li>
<li>
<a href="/koethen/bilder" class="" target="_self" rel="">Bilder</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koethen/babybilder" class="" target="_self" rel="">Babybilder</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/leipzig" class="" target="_self" rel="">Leipzig</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/magdeburg" class="" target="_self" rel="">Magdeburg</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/merseburg" class="" target="_self" rel="">Merseburg</a> </li>
<li>
<a href="/merseburg/bilder" class="" target="_self" rel="">Bilder</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/merseburg/babybilder" class="" target="_self" rel="">Babybilder</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/quedlinburg" class="" target="_self" rel="">Quedlinburg</a> </li>
<li>
<a href="/quedlinburg/bilder" class="" target="_self" rel="">Bilder</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/querfurt" class="" target="_self" rel="">Querfurt</a> </li>
<li>
<a href="/querfurt/bilder" class="" target="_self" rel="">Bilder</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="/merseburg/babybilder" class="" target="_self" rel="">Babybilder</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/sangerhausen" class="" target="_self" rel="">Sangerhausen</a> </li>
<li>
<a href="/sangerhausen/bilder" class="" target="_self" rel="">Bilder</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="/eisleben/babybilder" class="" target="_self" rel="">Babybilder</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/wittenberg" class="" target="_self" rel="">Wittenberg</a> </li>
<li>
<a href="/wittenberg/bilder" class="" target="_self" rel="">Bilder</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/wittenberg/babybilder" class="" target="_self" rel="">Babybilder</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/weissenfels" class="" target="_self" rel="">Weißenfels</a> </li>
<li>
<a href="/weissenfels/bilder" class="" target="_self" rel="">Bilder</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/weissenfels/babybilder" class="" target="_self" rel="">Babybilder</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/zeitz" class="" target="_self" rel="">Zeitz</a> </li>
<li>
<a href="/zeitz/bilder" class="" target="_self" rel="">Bilder</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/zeitz/babybilder" class="" target="_self" rel="">Babybilder</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/landkreis-anhalt-bitterfeld" class="" target="_self" rel="">Landkreis Anhalt-Bitterfeld</a> </li>
<li>
<a href="/landkreis-anhalt-bitterfeld/bilder" class="" target="_self" rel="">Bilder</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/landkreis-anhalt-bitterfeld/lost-places" class="" target="_self" rel="">Lost Places</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="/landkreis-anhalt-bitterfeld-sport" class="" target="_self" rel="">Sport Anhalt-Bitterfeld</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/burgenlandkreis" class="" target="_self" rel="">Burgenlandkreis</a> </li>
<li>
<a href="/burgenlandkreis/bilder" class="" target="_self" rel="">Bilder</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="/burgenlandkreis-sport" class="" target="_self" rel="">Sport Burgenlandkreis</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/landkreis-harz" class="" target="_self" rel="">Landkreis Harz</a> </li>
<li>
<a href="/landkreis-harz/bilder" class="" target="_self" rel="">Bilder</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="/landkreis-harz-sport" class="" target="_self" rel="">Sport Landkreis Harz</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/landkreis-mansfeld-suedharz" class="" target="_self" rel="">Landkreis Mansfeld-Südharz</a> </li>
<li>
<a href="/landkreis-mansfeld-suedharz/bilder" class="" target="_self" rel="">Bilder</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="/landkreis-mansfeld-suedharz-sport" class="" target="_self" rel="">Sport Mansfeld-Südharz</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/saalekreis" class="" target="_self" rel="">Saalekreis</a> </li>
<li>
<a href="/saalekreis/bilder" class="" target="_self" rel="">Bilder</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="/saalekreis-sport" class="" target="_self" rel="">Sport Saalekreis</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/salzlandkreis" class="" target="_self" rel="">Salzlandkreis</a> </li>
<li>
<a href="/salzlandkreis/bilder" class="" target="_self" rel="">Bilder</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="/salzlandkreis-sport" class="" target="_self" rel="">Sport Salzlandkreis</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/landkreis-wittenberg" class="" target="_self" rel="">Landkreis Wittenberg</a> </li>
<li>
<a href="/landkreis-wittenberg/bilder" class="" target="_self" rel="">Bilder</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="/landkreis-wittenberg-sport" class="" target="_self" rel="">Sport Landkreis Wittenberg</a></li>
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/mitteldeutschland" class="" target="_self" rel="">Mitteldeutschland</a> </li>
<li>
<a href="/mitteldeutschland/bilder" class="" target="_self" rel="">Bilder</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/mitteldeutschland/wir-helfen" class="" target="_self" rel="">Wir helfen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="https://angst.mz.de/" target="_blank" rel="noopener " >
Multimedia-Projekt: Angst überwinden
</a></li>
<li><a href="https://story.mz.de/" target="_blank" rel="noopener " >
Multimedia-Projekt: MZ-Reportagen
</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/sachsen" class="" target="_self" rel="">Sachsen</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/sachsen-anhalt" class="" target="_self" rel="">Sachsen-Anhalt</a> </li>
<li>
<a href="/sachsen-anhalt/landespolitik" class="" target="_self" rel="">Landespolitik</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/thueringen" class="" target="_self" rel="">Thüringen</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/politik" class="" target="_self" rel="">Politik</a> </li>
<li>
<a href="/politik/wende1989" class="" target="_self" rel="">Wende 1989</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/wirtschaft" class="" target="_self" rel="">Wirtschaft</a> </li>
<li>
<a href="/wirtschaft/ice-strecke-berlin-muenchen" class="" target="_self" rel="">ICE-Strecke Berlin München</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/wirtschaft/top-ausbilder-und-arbeitgeber-deine-region-braucht-dich" class="" target="_self" rel="">Top Ausbilder &amp; Arbeitgeber - Deine Region braucht Dich</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/kultur" class="" target="_self" rel="">Kultur</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/panorama" class="" target="_self" rel="">Panorama</a> </li>
<li>
<a href="/panorama/fernsehen" class="" target="_self" rel="">Fernsehen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/panorama/stars-und-prominente" class="" target="_self" rel="">Stars</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/corona" class="" target="_self" rel="">Corona</a> </li>
<li>
<a href="/corona/news" class="" target="_self" rel="">Alle Beiträge</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/corona/sachsen-anhalt" class="" target="_self" rel="">Sachsen-Anhalt</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/corona/impfstoff" class="" target="_self" rel="">Impfstoff</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/corona/wirtschaft" class="" target="_self" rel="">Wirtschaft</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/corona/arbeit" class="" target="_self" rel="">Arbeit</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="https://www.gutschein-mit-herz.de/" target="_blank" rel="noopener " >
gutschein-mit-herz.de
</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/pflege" class="" target="_self" rel="">Pflege</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/sport" class="" target="_self" rel="">Sport</a> </li>
<li>
<a href="/sport/fussball" class="" target="_self" rel="">Fußball</a> <ul class="seconde_level">
<li><a href="/sport/fussball/hallescher-fc" class="" target="_self" rel="">Hallescher FC</a></li>
<li><a href="/sport/fussball/1-fc-magdeburg" class="" target="_self" rel="">1. FC Magdeburg</a></li>
<li><a href="/sport/fussball/dfb-pokal" class="" target="_self" rel="">DFB-Pokal</a></li>
<!-- External Links 3rd level-->
<li><a href="https://rblive.de/" target="_blank" rel="noopener " >
RB Leipzig
</a></li>
</ul>
</li>
<li>
<a href="/sport/basketball" class="" target="_self" rel="">Basketball</a> <ul class="seconde_level">
<li><a href="/sport/basketball/syntainics-mbc" class="" target="_self" rel="">Syntainics MBC</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/formel1" class="" target="_self" rel="">Formel 1</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/regionalsport" class="" target="_self" rel="">Regionalsport</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/liveticker" class="" target="_self" rel="">Liveticker</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/bilder" class="" target="_self" rel="">Bilder</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/leben" class="" target="_self" rel="">Leben</a> </li>
<li>
<a href="/leben/verbraucher" class="" target="_self" rel="">Verbraucher</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/leben/auto" class="" target="_self" rel="">Auto</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
<li><a href="/mz-service/bussgeldrechner-mit-welchem-bussgeld-muessen-sie-rechnen---23488464" target="_self" rel=" " >
Bußgeldrechner
</a></li>
</ul>
</li>
<li>
<a href="/leben/familie" class="" target="_self" rel="">Familie</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/leben/gesundheit" class="" target="_self" rel="">Gesundheit</a> <ul class="seconde_level">
<li><a href="/leben/gesundheit/besser-vorgesorgt" class="" target="_self" rel="">Besser vorgesorgt</a></li>
<li><a href="/leben/gesundheit/ernaehrung" class="" target="_self" rel="">Ernährung</a></li>
<li><a href="/leben/gesundheit/depression" class="" target="_self" rel="">Depression</a></li>
<li><a href="/leben/gesundheit/partnerschaft" class="" target="_self" rel="">Partnerschaft</a></li>
<li><a href="/leben/gesundheit/sexualitaet" class="" target="_self" rel="">Sexualität</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/leben/lottozahlen" class="" target="_self" rel="">Lotto Sachsen-Anhalt</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/leben/multimedia" class="" target="_self" rel="">Multimedia</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/leben/reise" class="" target="_self" rel="">Reise</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/leben/gesund-in-der-region" class="" target="_self" rel="">Gesund in der Region</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/leben/geniessen" class="" target="_self" rel="">Genießen</a> <ul class="seconde_level">
<li><a href="/leben/geniessen/essen" class="" target="_self" rel="">Essen</a></li>
<li><a href="/leben/geniessen/trinken" class="" target="_self" rel="">Trinken</a></li>
<li><a href="/leben/geniessen/wellness" class="" target="_self" rel="">Wellness</a></li>
<li><a href="/leben/geniessen/wohnen" class="" target="_self" rel="">Wohnen</a></li>
<li><a href="/leben/geniessen/garten" class="" target="_self" rel="">Garten</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/videos" class="" target="_self" rel="">Video</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/mz-service" class="" target="_self" rel="">MZ-Service</a> </li>
<li>
<a href="/mz-service/klasse" class="" target="_self" rel="">Klasse 2.0</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/mz-service/mz-luftbilder" class="" target="_self" rel="">MZ-Bildershop</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="https://www3.mz-web.de/formulare/medienhausfuehrung/" target="_blank" rel="noopener " >
Medienhausführungen
</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/kontakt" class="" target="_self" rel="">Kontakt</a> </li>
<li>
<a href="/kontakt/redaktionen" class="" target="_self" rel="">Redaktionen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/kontakt/servicepunkte" class="" target="_self" rel="">ServicePunkte</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/anzeigen" class="" target="_self" rel="">Anzeigen</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/werben" class="" target="_self" rel="">Werben</a> </li>
<li>
<a href="/werben/mediaberater" class="" target="_self" rel="">Mediaberater</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/shoppingwelt" class="dm_ad-link" data-title="Anzeige" data-content="Shoppingwelt" target="_self" rel="">Shoppingwelt</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/mz-plus" class="" target="_self" rel="">MZ+</a> </li>
<li>
<a href="/mz-plus/augenzwinkern" class="" target="_self" rel="">Augenzwinkern</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/mz-plus/plus-halle-saale" class="" target="_self" rel="">PLUS Halle (Saale)</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/mz-plus/plus-dessau-rosslau" class="" target="_self" rel="">PLUS Dessau-Roßlau</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/mz-plus/plus-burgenlandkreis" class="" target="_self" rel="">PLUS Burgenlandkreis</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/mz-plus/plus-landkreis-anhalt-bitterfeld" class="" target="_self" rel="">PLUS LK Anhalt-Bitterfeld</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/mz-plus/plus-landkreis-harz" class="" target="_self" rel="">PLUS LK Harz</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/mz-plus/plus-mansfeld-suedharz" class="" target="_self" rel="">PLUS LK Mansfeld-Südharz</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/mz-plus/plus-landkreis-wittenberg" class="" target="_self" rel="">PLUS LK Wittenberg</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/mz-plus/plus-saalekreis" class="" target="_self" rel="">PLUS Saalekreis</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/mz-plus/plus-salzlandkreis" class="" target="_self" rel="">PLUS Salzlandkreis</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<!-- External Links 1st level-->
</div>
</div> </li>
</ul>
<div class="dm_article_main_menu">
<div id="shareCountWrapper" class="share_count">
&nbsp;
</div>
<div class="sharing_text">Artikel teilen: </div>
<ul>
<li class="social_share_em"><a href="https://www.mz-web.de/corona/corona-in-sachsen-anhalt-alle-aktuellen-entwicklungen-hier-im-ueberblick-37342106" data-url="https%3A%2F%2Fwww.mz-web.de%2Fcorona%2Fcorona-in-sachsen-anhalt-alle-aktuellen-entwicklungen-hier-im-ueberblick-37342106" data-param="Corona%20in%20Sachsen-Anhalt%3A%20Alle%20aktuellen%20Entwicklungen%20hier%20im%20%C3%9Cberblick" data-action="mail" class="social_btn">email</a></li>
<li class="social_share_fb"><a href="https://www.mz-web.de/corona/corona-in-sachsen-anhalt-alle-aktuellen-entwicklungen-hier-im-ueberblick-37342106" data-url="https://www.mz-web.de/corona/corona-in-sachsen-anhalt-alle-aktuellen-entwicklungen-hier-im-ueberblick-37342106" data-param="Corona in Sachsen-Anhalt: Alle aktuellen Entwicklungen hier im Überblick" data-action="facebook" class="social_btn ">facebook</a></li>
<li class="social_share_tw"><a href="https://www.mz-web.de/corona/corona-in-sachsen-anhalt-alle-aktuellen-entwicklungen-hier-im-ueberblick-37342106" data-url="https%3A%2F%2Fwww.mz-web.de%2F37342106" data-param="Corona%20in%20Sachsen-Anhalt%3A%20Alle%20aktuellen%20Entwicklungen%20hier%20im%20%C3%9Cberblick (via @mzwebde)" data-action="twitter" class="social_btn">twitter</a></li>
<li class="social_share_fm"><a href="https://www.mz-web.de/corona/corona-in-sachsen-anhalt-alle-aktuellen-entwicklungen-hier-im-ueberblick-37342106" data-url="https%3A%2F%2Fwww.mz-web.de%2Fcorona%2Fcorona-in-sachsen-anhalt-alle-aktuellen-entwicklungen-hier-im-ueberblick-37342106" data-param="334163470041183" data-action="messenger" class="social_btn">Messenger</a></li>
</ul> </div>
<script>
var dmn = dmn || {};
dmn.sharingUrl="https://www.mz-web.de/corona/corona-in-sachsen-anhalt-alle-aktuellen-entwicklungen-hier-im-ueberblick-37342106";
</script> </div>
</div>
</nav>
<div class="dm_container">
<a href="https://dumont-newsnet.de/" target="_blank" class="collectiveIvwBrand-logo-link more_spacing">
<div class="collectiveIvwBrand-logo"></div>
</a>
</div>
</header>
<!-- HEADER -->
<div class="dm_special_topics header">
<div class="dm_container">
<section class="dm_content_block">
<div class="box_wrapper">
<div class="teaser_heading">
Themen
</div>
<ul class="link_list">
<li class="link"><a href="/corona" target="_self" rel=" " >
Corona-Pandemie
</a></li>
<li class="link"><a href="/halle-saale/anschlag-in-halle-saale" target="_self" rel=" " >
Anschlag in Halle (Saale): Prozess und Jahrestag
</a></li>
<li class="link"><a href="https://mz-deinverein.de/" target="_blank" rel="noopener " >
MZ-DeinVerein
</a></li>
<li class="link"><a href="/mitteldeutschland/wir-helfen" target="_self" rel=" " >
Wir helfen
</a></li>
</ul>
</div>
</section>
</div>
</div>
<div class="dm_container">
<!-- Skyscraper Ad -->
<div class="dm_ad dm_ad-skyscraper">
<div id="div-smt-ad-sky-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div> </div>
<div class="dm_container">
<!-- Leaderboard Ad -->
<div class="dm_ad dm_ad-leaderboard">
<div id="div-smt-ad-banner-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div> </div>
<!-- CONTENT -->
<div id="modalMask"></div>
<main class="dm_page_content">
<div class="dm_container" id="dm_main_content_container">
<header class="dm_channel_header_flat">
<div class="dm_main_header">
<nav>
<ol class="breadcrumb" typeof="BreadcrumbList">
<li>
<a href="/">
MZ
</a>
</li>
<li>
<a href="/corona">
Corona
</a>
</li>
<li>
<h1>
Corona in Sachsen Anhalt aktuell: Nachrichten, Liveticker, Fallzahlen, Karte, Landkreise
</h1>
</li>
</ol>
</nav> </div>
</header>
<div class="dm_content_block">
<!-- variables for template parematers -->
<!-- ARTICLE -->
<article data-article-type=free data-article-id="37342106">
<header class="dm_article_header">
<h2 class="dm_article_headline ">
<strong>Corona in Sachsen-Anhalt</strong><span class="hiddenElement">:</span> Alle aktuellen Entwicklungen hier im Überblick </h2>
<ul class="dm_article_meta_info">
<li class="dm_article_date">
<time class="label">14.01.21, 08:10 Uhr
</time>
</li>
<li class="dm_article_print" id="print_button" title="Artikel drucken"></li>
</ul>
<div class="dm_article_share">
<ul>
<li class="social_share_em"><a href="https://www.mz-web.de/corona/corona-in-sachsen-anhalt-alle-aktuellen-entwicklungen-hier-im-ueberblick-37342106" data-url="https%3A%2F%2Fwww.mz-web.de%2Fcorona%2Fcorona-in-sachsen-anhalt-alle-aktuellen-entwicklungen-hier-im-ueberblick-37342106" data-param="Corona%20in%20Sachsen-Anhalt%3A%20Alle%20aktuellen%20Entwicklungen%20hier%20im%20%C3%9Cberblick" data-action="mail" class="social_btn">email</a></li>
<li class="social_share_fb"><a href="https://www.mz-web.de/corona/corona-in-sachsen-anhalt-alle-aktuellen-entwicklungen-hier-im-ueberblick-37342106" data-url="https://www.mz-web.de/corona/corona-in-sachsen-anhalt-alle-aktuellen-entwicklungen-hier-im-ueberblick-37342106" data-param="Corona in Sachsen-Anhalt: Alle aktuellen Entwicklungen hier im Überblick" data-action="facebook" class="social_btn ">facebook</a></li>
<li class="social_share_tw"><a href="https://www.mz-web.de/corona/corona-in-sachsen-anhalt-alle-aktuellen-entwicklungen-hier-im-ueberblick-37342106" data-url="https%3A%2F%2Fwww.mz-web.de%2F37342106" data-param="Corona%20in%20Sachsen-Anhalt%3A%20Alle%20aktuellen%20Entwicklungen%20hier%20im%20%C3%9Cberblick (via @mzwebde)" data-action="twitter" class="social_btn">twitter</a></li>
<li class="social_share_fm"><a href="https://www.mz-web.de/corona/corona-in-sachsen-anhalt-alle-aktuellen-entwicklungen-hier-im-ueberblick-37342106" data-url="https%3A%2F%2Fwww.mz-web.de%2Fcorona%2Fcorona-in-sachsen-anhalt-alle-aktuellen-entwicklungen-hier-im-ueberblick-37342106" data-param="334163470041183" data-action="messenger" class="social_btn">Messenger</a></li>
</ul> </div>
<figure class="dm_image_caption">
<img loading="lazy" data-id="37915426"
src="/image/37915426/2x1/940/470/da84ca35d48b128b676965d3751b3edc/da/71-168773901--null--10-01-2021-20-15-08-949-.jpg"
class="" alt="Jetzt schon im Museum: Eine Skulptur des Coronavirus." width="940" ><figcaption property="caption" class="dm_figure_caption articleHeader">
<div class="dm_figure_caption_inner">
<div><p>Jetzt schon im Museum: Eine Skulptur des Coronavirus.</p></div> <div class="foto">
Foto: <div><p>Andreas Stedtler</p></div>
</div>
</div>
</figcaption></figure>
</header>
<!-- "desktop" Billboard -->
<!-- Billboard Ad -->
<div class="dm_ad970x-- dm_ad-container">
<div class="dm_ad dm_ad-billboard">
<div id="div-smt-ad-billboard-0" data-slot-position='0'>
</div>
<script>
SMT_szArr_billboard_0 = [[771,250]];
var height = SMT_szArr_billboard_0[0][1];
var width = SMT_szArr_billboard_0[0][0];
SDM_SMT_billboard_0=SDG.Publisher.registerModularSlot('billboard-0', 'div-smt-ad-billboard-0', width, height, SMT_szArr_billboard_0, false, "");
SDM_SMT_billboard_0.load();
</script>
</div>
</div>
<div class="dm_article_outer_wrapper">
<div class="dm_article_body "
data-article-type="Default"
data-article-publish-unix="26843470"
data-article-publish="14::01::2021"
data-article-disposal="om"
data-article-source="print">
<div class="dm_article_text clearfix" >
<!-- including PosterAd before 3 th Paragraph-->
<!-- including InArticleAd before 6 th Paragraph-->
<p class="ortsmarke"><strong>Halle (Saale) -</strong></p>
<p>Das Coronavirus breitet sich inzwischen wieder stärker aus. Nachdem das Virus Ende 2019 in China entdeckt wurde, <a href="https://www.mz-web.de/panorama/coronavirus-spahn-hofft-auf-malaria-medikament---corona-stoppt-produktion-33802408" target="_self">gibt es inzwischen fast überall auf der Welt bestätigte Fälle und auch immer mehr Tote durch Covid-19</a>.</p><div class="dumont-datawrapper">
<iframe class="dm-datawrapper__iframeJS" data-src="https://datawrapper.dwcdn.net/ABxhJ/323/" frameborder="0" allowtransparency="true" allowfullscreen="allowfullscreen" webkitallowfullscreen="webkitallowfullscreen" mozallowfullscreen="mozallowfullscreen" oallowfullscreen="oallowfullscreen" msallowfullscreen="msallowfullscreen" width=580 height=300></iframe>
</div>
<aside>
<input id="dm-switch__input--36407102" class="dm-switch__input dm-switch__datawrapperJS" type="checkbox" />
<div class="dm-switch dm-switch--infoBox">
<div class="dm-switch__headline">Empfohlener redaktioneller Inhalt </div>
<span class="dm-switch__text">
An dieser Stelle finden Sie einen relevanten Inhalt der externen Plattform Datawrapper, der den Artikel ergänzt. Sie können ihn sich einfach mit einem Klick anzeigen lassen und auch wieder ausblenden.
</span>
<label class="dm-switch__label" for="dm-switch__input--36407102" data-descriptionOn="Inhalte von Datawrapper" data-descriptionOff="Inhalte von Datawrapper">
<span class="dm-switch__onOff" data-on="" data-off=""></span>
<span class="dm-switch__knobMover">
<span class="dm-switch__knob"></span>
</span>
</label>
<span class="dm-switch__text">
Ich bin damit einverstanden, dass mir externe Inhalte der externen Plattform Datawrapper angezeigt werden. Dabei können personenbezogene Daten an Drittplattformen übermittelt werden. Mehr dazu in unserer <a href="https://www.mz-web.de/datenschutz/datenschutzerklaerung-29820812" target="_blank">Datenschutzerklärung</a>.
</span>
</div>
</aside><h3>Corona aktuell: Bund und Länder haben neue Regeln beschlossen:</h3><div class="dm_ad dm_ad-posterad dm_ad-alwaysCollapse dm_ad-container clearfix">
<div id="div-smt-ad-posterad-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div><p>Nach dem langen Ringen haben sich Bund und Länder auf ein neues Maßnahmen-Paket geeinigt, um die Ausbreitung des Virus einzudämmen. Es gilt zunächst bis zum 31. Januar. <a href="/politik/deutschland-im-lockdown-diese-corona-regeln-gelten-ab-11--januar-37763436" target="_blank">Die aktuellen Beschlüsse im Überblick</a>.</p><h3>Wie bekomme ich einen Termin für die Corona-Schutzimpfung?</h3><p>In Sachsen-Anhalt haben die Schutzimpfungen gegen das Corona-Virus begonnen. <a href="/sachsen-anhalt/fragen-und-antworten-wie-bekomme-ich-einen-termin-fuer-die-corona-schutzimpfung--37900494" target="_blank">Wir verraten, wie Sie an die Corona-Schutzimpfung kommen</a>.</p><div class="dm_ad dm_ad-inarticle dm_ad-alwaysCollapse dm_ad-container clearfix">
<div id="div-smt-ad-inArticleDesktop-0" data-slot-position='0'>
</div>
<script>
SMT_szArr_inArticleDesktop_0 = [[581,500]];
var height = SMT_szArr_inArticleDesktop_0[0][1];
var width = SMT_szArr_inArticleDesktop_0[0][0];
SDM_SMT_inArticleDesktop_0=SDG.Publisher.registerModularSlot('inArticleDesktop-0', 'div-smt-ad-inArticleDesktop-0', width, height, SMT_szArr_inArticleDesktop_0, false, "");
SDM_SMT_inArticleDesktop_0.load();
</script>
</div><h3>Das müssen Eltern aus Sachsen-Anhalt jetzt wissen</h3><p>Seit dem 11. Januar gelten in Sachsen-Anhalt verschärfte Regeln, um die Ausbreitung des Coronavirus einzudämmen. Betroffen sind davon vor allem auch Eltern und Kinder. <a href="/sachsen-anhalt/von-kitabeitraegen-bis-notbetreuung-das-muessen-eltern-aus-sachsen-anhalt-jetzt-wissen-37914976" target="_self">Die wichtigsten Infos von Notbetreuung bis Krankengeld auf einen Blick.</a></p><h3>Zahlen, Fakten, Tests: 23 Grafiken, die helfen, das Coronavirus zu verstehen</h3><p>Die Coronakrise konfrontiert uns mit komplexen Sachverhalten, die vielen von uns bislang noch nicht begegnet sind. <a href="/sachsen-anhalt/tests--schutz--lockerungen-23-grafiken--um-corona-zu-verstehen-und-sich-zu-schuetzen-36466834" target="_blank">Diese 23 Grafiken sollen Ihnen helfen, das Coronavirus, seine Wirkweise und seine Gefährlichkeit besser zu verstehen</a>.</p><p><strong>14.01.21: Kreis Harz zählt sechs weitere Corona-Tote - Inzidenz-Wirrnisse: Ursache ist gefunden </strong></p><p>Das Gesundheitsamt des Landkreises Harz meldet am Donnerstag sechs weitere Todesfälle, die im Zusammenhang mit einer Coronavirus-Infektion stehen. Nach Angaben einer Kreissprecherin sind fünf Männer und eine Frau im Alter zwischen 64 und 91 Jahren verstorben. Alle sechs litten den Angaben zufolge unter Vorerkrankungen. Damit steigt die Zahl der Sterbefälle in Verbindung mit Covid-19 auf 108. Die Pressestelle des <a href="/landkreis-harz/kreis-zaehlt-sechs-weitere-corona-tote-inzidenz-wirrnisse--ursache-ist-gefunden-37931144" target="_self">Landkreises Harz teilt weiter mit, dass man die Ursache für die Diskrepanz zwischen den Sieben-Tage-Inzidenzwerten aus dem eigenen Gesundheitsamt und dem Landesamt für Verbraucherschutz gefunden habe.</a></p><p><strong>14.01.21: Corona im Landkreis Wittenberg - Inzidenz liegt am Donnerstagabend über 470 </strong></p><p>Auf 473,78 gestiegen ist am Donnerstag nach Angaben des Sozialministeriums Sachsen-Anhalts die Sieben-Tage-Inzidenz im Landkreis Wittenberg, nachdem 74 Neuinfizierte gemeldet worden sind.</p><p><strong>14.01.21: Trotz hoher Coronazahlen - Warum Experten gegen schärfere Schutzmaßnahmen sind </strong></p><p>Landessüden ist jetzt Corona-Hotspot - wegen unvorsichtiger Kontakte, wie Virologen sagen. <a href="/sachsen-anhalt/trotz-hoher-coronazahlen-warum-experten-gegen-schaerfere-schutzmassnahmen-sind-37930928" target="_self">Warum Experten dennoch gegen schärfere Schutzmaßnahmen sind</a>.</p><p><strong>14.01.21: 62 Menschen innerhalb eines Tages gestorben</strong></p><p>Trotz der zahlreichen Einschränkungen breitet sich das Coronavirus in Sachsen-Anhalt immer schneller aus. Am Donnerstag meldete das Gesundheitsministerium 1097 neue Nachweise und damit mehr als an allen anderen Tagen seit Ausbruch der Pandemie vor etwa zehn Monaten. <a href="/sachsen-anhalt/corona-in-sachsen-anhalt-62-menschen-innerhalb-eines-tages-gestorben-37930568" target="_self">62 Infizierte sind demnach seit Mittwoch gestorben. Insgesamt starben bis Donnerstag somit 1094 Menschen in Sachsen-Anhalt während einer Corona-Infektion.</a></p><p><strong>14.01.21: Impfzentrum öffnet trotzdem noch nicht - Erstimpfungen in Heimen abgeschlossen </strong></p><p>In Dessau-Roßlau werden am Freitag die Corona-Erstimpfungen in den Altenpflegeheimen durch die mobilen Impfteams abgeschlossen. Das teilte die Stadt in einer Pressemitteilung mit. Somit könne ab kommendem Montag dann mit der notwendigen Zweitimpfung begonnen werden. <a href="/dessau-rosslau/impfzentrum-oeffnet-trotzdem-noch-nicht-erstimpfungen-in-heimen-abgeschlossen-37930458" target="_self">Planmäßig solle dies mit dem 5. Februar abgeschlossen sein.</a></p><p><strong>14.01.21: Geruchssinn versagt Merseburger hatte schon in den 80ern Corona-ähnliche Symptome </strong></p><p>Die aktuelle Corona-Pandemie und die mit einer Covid-Erkrankung verbundenen Symptome lassen bei Dietmar Römer Erinnerungen wach werden. „1988 waren meine Frau und ich erkrankt“, erzählt der 72-Jährige. Husten, Schnupfen und Fieber hätten beide gehabt. Bei ihm sei allerdings noch der Verlust des Geruchs- und Geschmackssinns dazugekommen, sagt der Mann, der damals Leiter der Pressestelle des Leuna-Kombinats war. <a href="/merseburg/geruchssinn-versagt-merseburger-hatte-schon-in-den-80ern-corona-aehnliche-symptome-37929236" target="_self">„Darunter habe ich zum Teil heute noch zu leiden.“</a></p><p><strong>14.01.21: Corona lässt Ausstellungen reihenweise platzen - Vergleich mit der Weltspitze unmöglich </strong></p><p>Das vergangene Wochenende hatte sich Martin Elze ganz dick im Kalender angestrichen. Der 74-jährige Trebitzer wollte mit seinen Kollegen Manfred Richter aus Pobzig, Frank Finze aus Biendorf sowie seinem Nachbarn Hans-Ulrich Lemnitz zur Weltausstellung nach Zwönitz fahren und dort seine schönsten 25 Exemplare der Taubenart „Sächsische Schwalbe“ präsentieren. <a href="/salzlandkreis/corona-laesst-ausstellungen-reihenweise-platzen-vergleich-mit-der-weltspitze-unmoeglich-37927602" target="_self">Doch die Tauben blieben auf dem Dachboden der Scheune und Martin Elze daheim.</a></p><p><strong>14.01.21: „Erklärungen nicht plausibel" - Warum liegen die Inzidenzwerte so weit auseinander? </strong></p><p><a href="/landkreis-harz/-erklaerungen-nicht-plausibel--warum-liegen-die-inzidenzwerte-so-weit-auseinander--37925800" target="_self">Warum melden der Landkreis Harz und das Sozialministerium voneinander abweichende Inzidenzen?</a> Die MZ fragte bei Landrat Thomas Balcerowski und Ministeriumssprecherin bei Ute Albersmann nach. Die Softwarepanne bei der Terminvergabe für Impfungen besteht unterdessen weiterhin.</p><p><strong>14.01.21: Sieben Heime fehlen - Impfstoff wird knapp: Erste Impfrunde kommt ins Stocken </strong></p><p>Die erste Immunisierung gegen Corona in den Altenheimen kann zunächst nicht abgeschlossen werden. Mit den Folgeimpfungen in den bereits versorgten Heimen beginnt man aber nun. <a href="/weissenfels/sieben-heime-fehlen-impfstoff-wird-knapp--erste-impfrunde-kommt-ins-stocken-37928046" target="_self">Wäre es nicht sinnvoll, diese vorgehaltenen Impfdosen für die noch nicht versorgten Altenheime zu nutzen?</a></p><p><strong>14.01.21:  Lungenklinik Ballenstedt am Limit: „Kollegen weinen, die vorher hartgesotten waren“</strong></p><p>Seit Wochen hilft Pflegedienstleiterin Petra Pannhausen ihren Kollegen auf der Corona-Intensivstation. Die sind an der Grenze ihrer Belastbarkeit angekommen. Sie selbst war wochenlang kaum zu Hause. <a href="/landkreis-harz/lungenklinik-ballenstedt-am-limit--kollegen-weinen--die-vorher-hartgesotten-waren--37925476" target="_self">Einige Kollegen müssen inzwischen psychologisch begleitet werden.</a></p><p><strong>14.01.21: Sieben Heime fehlen Impfstoff wird knapp: Erste Impfrunde kommt ins Stocken</strong></p><p>Die erste Immunisierung gegen Corona ist in den Altenheimen ins Stocken geraten.</p><p>Währenddessen werde nun aber bereits mit den Folgeimpfungen in den bereits versorgten Heimen begonnen. Aber wäre es nicht sinnvoll, diese vorgehaltenen Impfdosen für die noch nicht versorgten Altenheime zu nutzen? <a href="https://www.mz-web.de/weissenfels/sieben-heime-fehlen-impfstoff-wird-knapp--erste-impfrunde-kommt-ins-stocken-37928046" target="_blank">Warum der Burgenlandkreis dennoch keinen Strategiewechsel plant.</a></p><p><strong>14.01.21: Impfzentrum Wolfen: Landrat mit Start zufrieden - Bürgermeister im Kreis äußern Unmut</strong></p><p>Der Landkreis Anhalt-Bitterfeld hat am Montag als einer der ersten im Land sein Corona-Impfzentrum in Wolfen in Betrieb genommen. 41 geimpfte Personen, zwei Abweisungen wegen fehlender Priorität und vier angemeldete <a href="/koethen/impfzentrum-wolfen-landrat-mit-start-zufrieden---buergermeister-im-kreis-aeussern-unmut-37927610" target="_self">Impfkandidaten, die nicht erschienen sind - das ist die Bilanz des ersten Tages.</a></p><p><strong>14.01.21: Corona-Inzidenz Sachsen-Anhalt wird immer mehr zur Hochrisikozone</strong></p><p>Sachsen-Anhalt wird immer mehr zur Corona-Hochrisikozone. Nach den Zahlen des Robert Koch-Institutes vom Donnerstag steht das Bundesland derzeit bei einer 7-Tage-Inzidenz von 241. <a href="/mitteldeutschland/corona-inzidenz-sachsen-anhalt-wird-immer-mehr-zur-hochrisikozone-37926884" target="_self">Nur in Thüringen und Sachsen ist die Lage demnach noch kritischer.</a></p><p><strong>14.01.21: Frust über Terminchaos: Warum ein Allstedter Zahnarzt Impftermin in Wittenberg bekommt</strong></p><p>Der Allstedter Zahnarzt will sich schnell impfen lassen. Beim Versuch, einen Termin zu ergattern, landet er im Wittenberger Impfzentrum. Beim Landkreis Mansfeld-Südharz kennt man das Problem - doch man steht ihm hilflos gegenüber. <a href="/landkreis-mansfeld-suedharz/frust-ueber-terminchaos--warum-ein-allstedter-zahnarzt-impftermin-in-wittenberg-bekommt-37925408" target="_self">Momentan ist die Sangerhäuser Internetseite für Terminvergaben gesperrt.</a></p><p><strong>14.01.21: Landkreis Harz: Warum liegen die Inzidenzwerte so weit auseinander?</strong></p><p>Warum melden den Landkreis Harz und das Sozialministerium voneinander abweichende Inzidenzen? Wir fragten nach <a href="/landkreis-harz/-erklaerungen-nicht-plausibel--warum-liegen-die-inzidenzwerte-so-weit-auseinander--37925800" target="_self">bei Landrat Thomas Balcerowski und bei Ute Albersmann, der Sprecherin des Ministeriums. </a></p><p><strong>14.01.21:  Aschersleben/Seeland: Bemessung, triftige Gründe, Strafen Fragen und Antworten zur 15-Kilometer-Regel</strong></p><p>Weil die bisherigen Maßnahmen, um das Infektionsgeschehen des Coronavirus einzudämmen, die Zahl der Neuinfektionen nicht nachhaltig senken, wurde vom Land eine Ausgangsbeschränkung erlassen. <a href="/aschersleben/bemessung--triftige-gruende--strafen-fragen-und-antworten-zur-15-kilometer-regel-37925514" target="_self">Die MZ beantwortet die wichtigsten Fragen zur neuen 15-Kilometer-Regel:</a></p><p><strong>14.01.21: 15-Km-Regel: „Wir wurden von Inzidenz-Korrektur des Landes überrascht“</strong></p><p>Dass den Salzländern eine Einschränkung der Bewegungsfreiheit früher oder später droht, hatte sich abgezeichnet. Maßgeblich dafür sind die Zahlen des Landesamtes für Verbraucherschutz, das am Sonntag zunächst einen Wert von 194 als Inzidenz meldete. <a href="/bernburg/15-kilometer-regel--wir-wurden-von-inzidenz-korrektur-des-landes-ueberrascht--37925592" target="_self">Wir sprachen mit Dirk Helbig, Stabsstellenleiter für Digitalisierung beim Kreis, wer wann welche Zahlen meldet - und welche Korrekturen das nach sich zieht.</a></p><p><strong>14.01.21: Corona: Warum Schutzausrüstung vom Flughafen Leipzig/Halle aus verteilt wird</strong></p><p>Der Flughafen Leipzig/Halle ist bereits ein Drehkreuz für Expresspäckchen, nun wird der Airport auch ein Umschlagplatz für humanitäre Hilfsgüter: „In den kommenden Monaten <a href="/halle-saale/corona-warum-schutzausruestung-vom-flughafen-leipzig-halle-aus-verteilt-wird-37925864" target="_self">wird ein Bevorratungslager für medizinische Schutzausrüstung aufgebaut“, kündigt der Krisenmanager an. </a><a href="/halle-saale/corona-warum-schutzausruestung-vom-flughafen-leipzig-halle-aus-verteilt-wird-37925864" target="_self"><strong>Mehr dazu hier.</strong></a></p><p><strong>13.01.21: Landesverfassungsgericht prüft Sachsen-Anhalts Corona-Verordnungen </strong></p><p><a href="/sachsen-anhalt/landespolitik/rechtmaessig--landesverfassungsgericht-prueft-sachsen-anhalts-corona-verordnungen-37926014" target="_self">Das Landesverfassungsgericht prüft, ob die Corona-Beschränkungen wie bisher von der sachsen-anhaltischen Regierung verordnet werden können. </a>Die Richter in Dessau-Roßlau wollen sich am 2. Februar eingehend mit den seit Monaten praktizierten Regelungen beschäftigen, wie eine Gerichtssprecherin ankündigte. Es ist eine mündliche Verhandlung angesetzt. Es ist unwahrscheinlich, dass noch am gleichen Tag eine Entscheidung verkündet wird.</p><p><strong>13.01.21: Erste Geimpfte Deutschlands - So geht es 101-Jähriger vor zweiter Corona-Impfung </strong></p><p>In einem Halberstädter Seniorenheim war am zweiten Weihnachtsfeiertag vorzeitig mit den Corona-Impfungen begonnen worden - als Erste bekam dort die 101-Jährige Edith Kwoizalla den Piks. <a href="/landkreis-harz/erste-geimpfte-deutschlands-so-geht-es-101-jaehriger-vor-zweiter-corona-impfung-37925992" target="_self">Am Freitag steht die Zweitimpfung an</a>, wie Heimbetreiber und Pflegefachkraft Tobias Krüger am Mittwoch übereinstimmend mit dem Landkreis Harz sagte.</p><p><strong>13.01.21: Pandemie 66 Corona-Tote binnen eines Tages in Sachsen-Anhalt </strong></p><p>Der Saalekreis hat mit gemeldeten 520 Corona-Neuinfektionen pro 100 000 Einwohner innerhalb der vergangenen sieben Tage den mit Abstand höchsten Wert in Sachsen-Anhalt erreicht. <a href="/landkreis-wittenberg/landkreis-wittenberg-wintergewitter-sorgt-fuer-unfaelle--baumumsturz-und-stromausfaelle-37926178" target="_self">Dies geht aus der Mitteilung des Sozialministeriums vom Mittwoch hervor.</a></p><p><strong>13.01.21: Altenheime im Burgenlandkreis - Erste Impfrunde kann vorerst nicht abgeschlossen werden </strong></p><p>Die erste Impfrunde in den Altenheimen des <a href="/burgenlandkreis/altenheime-im-burgenlandkreis-erste-impfrunde-kann-vorerst-nicht-abgeschlossen-werden-37925108" target="_self">Burgenlandkreises kann in dieser Woche nicht wie geplant zum Abschluss gebracht werden</a>, da sich der Impfstoff-Bestand dem Ende zuneigt. Darüber informierte Landrat Götz Ulrich (CDU) in der wöchentlichen Corona-Pressekonferenz am Mittwoch. Sieben Einrichtungen würden noch fehlen.</p><p><strong>13.01.21: Eine der ersten Infizierten in Dessau - Krankenschwester kämpft mit heftigen Spätfolgen </strong></p><p>Im Frühjahr 2020 erkrankte die Krankenschwester Diana Wendel an Corona. Bis heute kann sie nur noch einen Bruchteil der Arbeit leisten, die sie vor der Erkrankung schaffte. <a href="/dessau-rosslau/eine-der-ersten-infizierten-in-dessau-krankenschwester-kaempft-mit-heftigen-spaetfolgen-37923990" target="_self">In der MZ will sie ihre Geschichte erzählen.</a></p><p><strong>12.01.21: Wie eine Familie den Spagat zwischen Job und Homeschooling stemmt </strong></p><p>Michaela Gräf-Thamms Tag beginnt um 5 Uhr mit der Zubereitung des Frühstücks für ihre vierköpfige Familie. Danach müssen Arbeit und Homeschooling koordiniert werden. Zwei Kinder in unterschiedlichen Schulen mit unterschiedlichen Lernmethoden und Programmen vereinfachen dabei die gesamte Situation nicht. <a href="/eisleben/mit-kind-zur-arbeit-wie-eine-familie-den-spagat-zwischen-job-und-homeschooling-stemmt-37920792" target="_self">Wie die Mutter diese schwierige Zeit durchsteht.</a></p><p><strong>12.01.21: Impfungen im Uniklinikum: Was der Ärztliche Direktor über Spätfolgen sagt </strong></p><p>Im Universitätsklinikum haben erste Beschäftigte eine Impfung mit dem Moderna-Vakzin erhalten. Über 1.000 Ärzte und Pflegefachkräfte aus sensiblen Bereichen müssen jetzt zuerst geimpft werden. Unter den Mitarbeitern will sich nicht jeder immunisieren lassen -<a href="/halle-saale/impfungen-im-uniklinikum-halle-was-der-aerztliche-direktor-ueber-spaetfolgen-sagt-37922910" target="_self"> auch aus Angst vor möglichen Folgen.</a></p><p><strong>12.01.21: Krankenhäuser bekommen 43 Millionen Euro vom Land </strong></p><p>Wegen der Corona-Pandemie bekommen die Krankenhäuser in Sachsen-Anhalt die 2021 geplanten Fördermittel für Investitionen<a href="/sachsen-anhalt/corona-pandemie-krankenhaeuser-bekommen-43-millionen-euro-vom-land-37923476" target="_self"> in Höhe von 43 Millionen Euro auf einen Ruck ausgezahlt.</a></p><p><strong>12.01.21: Tagespflege kämpft gegen die Einsamkeit älterer Besucher </strong></p><p>Jeden Freitag macht sich Margot Kleinschmidt auf den Weg in den „Kurzurlaub“. Die gleichnamige Tagespflege der Diakonie in der Askanischen Straße ist ihr Ziel. Und wie es sich für einen Kurzurlaub gehört, freut sich die Seniorin darauf. „Ich bin so dankbar, dass ich herkommen kann“, sagt die 86-Jährige, „<a href="/dessau-rosslau/-kurzurlaub--trotz-corona-tagespflege-kaempft-gegen-die-einsamkeit-aelterer-besucher-37923402" target="_self">man fühlt sich ja wie eingesperrt und ist immer alleine.“</a></p><p><strong><strong>12.01.21: Was tun, wenn die Einsamkeit zur Belastung wird? </strong></strong></p><p>Der Winter und die anhaltende Corona-Pandemie schlagen Anhalt-Bitterfeld aufs Gemüt. Die Menschen im Landkreis klagen verstärkt über Einsamkeit. So wird bei der hiesigen Selbsthilfe-Kontaktstelle des Paritätischen Wohlfahrtsverbandes<a href="/bitterfeld/allein-durch-die-pandemie-was-tun--wenn-die-einsamkeit-zur-belastung-wird--37923290" target="_self"> zunehmend nach Unterstützungsangeboten gefragt.</a></p><p><strong>12.01.21: Notbetrieb, Kohorten, Schul-Homepage: Hausaufgaben gibt es trotzdem auf </strong></p><p>Emilius muss kurz überlegen. Wie wird doch gleich das Wort „waschen“ geschrieben? Sein Vordermann Finn Noah bietet ihm seine Hilfe an und dreht sich kurz um. Es sieht ein bisschen aus wie ein normaler Schultag in der ersten Klasse an der Plötzkauer „Mutig“-Grundschule. <a href="/salzlandkreis/notbetrieb--kohorten--schul-homepage-hausaufgaben-gibt-es-trotzdem-auf-37921130" target="_self">Und doch haben Emilius und Finn Noah keinen regulären Unterricht.</a></p><p><strong>12.01.21: Selbstständige in Sachsen-Anhalt wegen Corona in Not </strong></p><p>Die Zahl der Selbstständigen in Mitteldeutschland die auf Hartz IV angewiesen sind, ist drastisch gestiegen. Nach Recherchen von MDR Aktuell hätten von April bis Dezember in Sachsen, Thüringen und Sachsen-Anhalt 12.300 <a href="/sachsen-anhalt/achtmal-mehr-hartz-iv-antraege-selbststaendige-in-sachsen-anhalt-wegen-corona-in-not-37923272" target="_self">Solo-Selbständige die Grundsicherung beantragt.</a></p><p><strong>12.01.21: Unmut über schleppende Terminvergabe - Warum es derzeit bei Impfungen noch hapert </strong></p><p>Wer aktuell versucht, im neuen Impfzentrum des Burgenlandkreises in Zobau einen Corona-Impftermin zu ergattern, geht zumeist leer aus. Das führt zu Verärgerung und Unverständnis. So monierte am Dienstag der 82-jährige Günter Wagner aus Weißenfels gegenüber der MZ, dass er seit Tagen vergeblich über die Rufnummer 116117 <a href="/burgenlandkreis/unmut-ueber-schleppende-terminvergabe-warum-es-derzeit-bei-impfungen-noch-hapert-37922700" target="_self">versucht habe, für sich, seine Frau (79) und seine 90-jährige Schwester Impftermine zu bekommen.</a></p><p><strong>12.01.21: Hoher Inzidenz-Wert: Bewegung nur im 15-Kilometer-Radius </strong></p><p>Wegen der bereits lang anhaltenden hohen Sieben-Tages-Inzidenz schränkt der Burgenlandkreis ab dem heutigen Mittwoch die Bewegungsfreiheit seiner Einwohner ein. Er folgt damit einer Vorgabe, auf die sich Bund und Länder<a href="/burgenlandkreis/hoher-inzidenz-wert-bewegung-nur-im-15-kilometer-radius-37922590" target="_self"> zur Eindämmung der Corona-Pandemie geeinigt hatten.</a></p><p><strong>12.01.21: Regel zur Selbstquarantäne verlängert - 60 neue Infektionen </strong></p><p>Neben der 15-Kilometer-Regel gilt im Landkreis Anhalt-Bitterfeld ab sofort auch die zweite Eindämmungsverordnung zur Information und Benennung der Kontaktpersonen. Demnach müssen Bürger, bei denen ein Corona-Test (PCR) positiv ausgefallen ist, sich unverzüglich für mindestens zehn Tage in die häusliche Selbstisolation begeben,<a href="/landkreis-anhalt-bitterfeld/corona-update-regel-zur-selbstquarantaene-verlaengert---60-neue-infektionen-37922610" target="_self"> teilt Landkreissprecher Udo Pawelczyk mit.</a></p><p><strong>12.01.21: Leichter Rückgang bei 7-Tage-Inzidenz im „Hochrisikogebiet“ Halle</strong></p><p>In der Stadt Halle gibt es am Mittwoch 118 Neuinfektionen. Wie Oberbürgermeister Bernd Wiegand auf seiner täglichen Pressekonferenz mitteilte, hat sich damit die Zahl der seit Ausbruch der Pandemie Infizierten auf 4.995 erhöht. Als Genesen gelten in Halle 3.648 Personen. <a href="/halle-saale/coronavirus-in-halle-drei-neue-todesfaelle---rueckgang-bei-7-tage-inzidenz-36392686" target="_self">Die 7-Tage-Inzidenz verringerte sich am Mittwoch auf 325,16 im „Hochrisikogebiet“.</a></p><p><strong>12.01.21: 15-Kilometer-Radius: Wie wirksam sind die neuen Einschränkungen? </strong></p><p>Ab Mittwoch dürfen Menschen im Burgenlandkreis die Grenzen ihrer Heimatstädte oder Gemeinden nicht weiter als 15 Kilometer verlassen. Es sei denn, sie haben für Reisen einen triftigen Grund. Es sind die drastischsten Freiheitseinschränkungen während der Pandemie bisher. <a href="/burgenlandkreis/15-kilometer-radius-wie-wirksam-sind-die-neuen-einschraenkungen--37922776" target="_self">Entsprechend polarisiert die Entscheidung.</a></p><p><strong>12.01.21: Das sind die neuen Beschlüsse des Kabinetts in der Pandemie </strong></p><p class="selectionShareable">Sachsen-Anhalts Bildungsminister Marco Tullner (CDU) untersagt aufgrund steigender Corona-Infektionszahlen auch im Februar den Großteil des regulären Unterrichts an Schulen. Wie bisher sollen weiter nur Abschlussklassen Präsenzstunden vor der Tafel erhalten, alle restlichen Klassenstufen lernen von zu Hause aus. Die aktuellen Ansteckungszahlen im Land<a href="/sachsen-anhalt/corona--das-sind-die-neuen-beschluesse-des-kabinetts-in-der-pandemie-37921592" target="_self"> ließen keine andere Möglichkeit, so der Minister.</a></p><p><strong>12.01.21: Wie funktioniert die Maskenpflicht auf Parkplätzen? </strong></p><p>Die gesetzliche Pflicht, Mund und Nase zu bedecken, gilt ebenfalls auf den Parkplätzen vor Supermärkten und Einkaufszentren. Wie dies umgesetzt werden soll <a href="/zeitz/umsetzung-von-corona-regeln-wie-funktioniert-die-maskenpflicht-auf-parkplaetzen--37918710" target="_self">und wie das tatsächlich funktioniert.</a></p><p><strong>12.01.21: Corona-Pandemie trifft auch Wünschewagen des ASB </strong></p><p>Die Corona-Pandemie hat auch die Arbeit des Teams vom Wünschewagen des ASB getroffen. Das Team aus Notfallsanitäter, Pflegerin oder Intensivkrankenschwester begleitet unheilbar Kranke. Wie die Experten reagieren, <a href="/quedlinburg/ausfluege-mit-schwerstkranken-corona-pandemie-trifft-auch-wuenschewagen-des-asb-37920778" target="_self">um letzte Wünsche von Schwerkranken trotz Corona zu erfüllen, haben sie uns berichtet.</a></p><p><strong>12.01.21: Personalmangel bei Ameos verschärft die Lage </strong></p><p>Bislang könnten noch alle Einwohner, die eine stationäre Behandlung brauchten, in Kliniken aufgenommen werden. Dennoch musste die Leitung der Ameos-Kliniken im Salzlandkreis jetzt reagieren. Was unternommen wurde, um alle Patienten zu versorgen <a href="/salzlandkreis/corona--weniger-intensivbetten-personalmangel-bei-ameos-verschaerft-die-lage-37921292" target="_self">und was das für Covid-Patienten bedeutet.</a></p><p><strong>12.01.21: Was der 15-Kilometer-Radius für die Menschen in MSH bedeutet </strong></p><p>Die 7-Tage-Inzidenz in Mansfeld-Südharz liegt seit dem 3. Januar konstant über 200. Ohne triftigen Grund darf man sich nun nicht weiter als 15 Kilometer von seinem Wohnort entfernen. <a href="/landkreis-mansfeld-suedharz/die--leine--ist-laenger-wie-weit-die-menschen-in-msh-mit-dem-bewegungsradius-kommen-37921154" target="_self">Wie das genau gemessen wird und wie das kontrolliert werden soll.</a></p><p><strong>12.01.21: Bewegungsradius in MSH wird eingeschränkt </strong></p><p>Aufgrund des hohen Inzidenzwertes tritt nach Angaben aus der Kreisverwaltung an diesem Mittwoch die Rechtsordnung in Kraft, <a href="/landkreis-mansfeld-suedharz/inzidenz-weiter-ueber-200-bewegungsradius-in-msh-wird-eingeschraenkt-37921410" target="_self">die den Bewegungsradius auf 15 Kilometer einschränkt. </a>Sie gelte zunächst bis 31. Januar. Zu den laufenden Impfungen: Bislang 978 Menschen sind seit Beginn der Impfungen in Mansfeld-Südharz geimpft worden.</p><p><strong>12.01.21: Im Salzlandkreis gilt ab Mittwoch die 15-Kilometer-Regel </strong></p><p>Landrat Markus Bauer (SPD) hat am Dienstag eine Rechtsverordnung zur Einschränkung des Bewegungsradius auf 15 Kilometer um den Wohnort erlassen. <a href="/salzlandkreis/landrat-bauer-zieht-notbremse-im-kreis-gilt-ab-mittwoch-die-15-kilometer-regel-37921258" target="_self">Diese gilt ab Mittwoch.</a></p><p><strong>12.01.21: 37 weitere Tote und 849 Corona-Infektionen binnen eines Tages im Land </strong></p><p><a href="/sachsen-anhalt/37-weitere-tote-849-corona-infektionen-binnen-eines-tages-im-land-37921202" target="_self">In Sachsen-Anhalt sind von Montag- bis Dienstagnachmittag 849 Corona-Neuinfektionen</a> gemeldet worden. Damit seien 8442 Menschen aktuell infiziert, teilte das Sozialministerium in Magdeburg mit. Binnen der vergangenen sieben Tage wurden 258,25 Neuansteckungen je 100 000 Einwohner bekannt.</p><p><strong>12.01.21: Ab Mittwoch gilt in Anhalt-Bitterfeld die 15-Kilometer-Regel </strong></p><p>Ab Mittwoch, 0 Uhr, darf <a href="/landkreis-anhalt-bitterfeld/corona-verordnung-ab-mittwoch-gilt-in-anhalt-bitterfeld-die-15-kilometer-regel-37920878" target="_self">kein Anhalt-Bitterfelder ohne triftigen Grund </a>wie Arbeit oder Arztbesuch mehr als 15 Kilometer entfernt von seinem Wohnort unterwegs sein.</p><p><strong>12.01.21: Zweiter Corona-Impfstoff - Erste Impfungen in Halle mit neuem Moderna-Wirkstoff </strong></p><p>Im Universitätsklinikum Halle sind am Dienstag die ersten zehn Mitarbeiter mit dem Corona-Impfstoff von Moderna geimpft worden. <a href="/halle-saale/zweiter-corona-impfstoff--erste-impfungen-in-halle-mit-neuem-moderna-wirkstoff-37920634" target="_self">600 Impfdosen hat das Klinikum vom Land Sachsen-Anhalt bekommen</a> - damit können 300 Ärzte und Pfleger bis Ende der Woche geimpft werden. In vier Wochen folgt die notwendige zweite Immunisierung.</p><p><strong>12.01.21: So viel Impfstoff erhält Sachsen-Anhalt bis Mitte Februar</strong></p><p>Sachsen-Anhalt soll bis Mitte Februar über insgesamt 156.000 Corona-Impfdosen des Herstellers Biontech verfügen. <a href="/sachsen-anhalt/corona-pandemie-so-viel-impfstoff-erhaelt-sachsen-anhalt-bis-mitte-februar-37920306" target="_self">Das geht aus einer Übersicht des Bundesgesundheitsministeriums hervor, die der MZ vorliegt.</a></p><p><strong>12.01.21: Ärger um Impfchaos - Warum erhalten Senioren in MSH keinen Impftermin? </strong></p><p>Heinz-Jürgen Klug aus Rottleberode ist erschüttert über die unorganisierte Vergabe von Impfterminen. „Es kann niemand annehmen, dass wir über 80-Jährigen uns in einen vollen Bus setzen und zum Impfen nach Sangerhausen fahren.“<a href="/landkreis-mansfeld-suedharz/aerger-um-impfchaos-warum-erhalten-senioren-in-msh-keinen-impftermin--37919954" target="_self"> Doch dazu müsste er erst einmal einen Termin im Impfzentrum in Sangerhausen erhalten.</a></p><p><strong>12.01.21: Zweiter Corona-Impfstoff ist da - 1.200 Dosen von Moderna gehen nach Halle und Magdeburg </strong></p><p>Das Land Sachsen-Anhalt hat am Dienstag<a href="/sachsen-anhalt/zweiter-corona-impfstoff-ist-da-1-200-dosen-von-moderna-gehen-nach-halle-und-magdeburg-37920030" target="_self"> insgesamt 1.200 Dosen des neu zugelassenen Corona-Impstoffes von Moderna erhalten</a>. Wie Gesundheitsministerin Petra Grimm-Benne (CDU) mitteilte, gehen diese an die beiden Universitätskliniken in Halle und Magdeburg. Dort sollen jeweils die Mitarbeiter mit Risikokontakten zuerst geimpft werden, anschließend sollen beide Häuser eine Weiterverteilung an umliegende Kliniken organisieren. Bis Ende Februar erwartet Sachsen-Anhalt rund 27.000 Dosen des Moderna-Serums.</p><p><strong>12.01.21: Corona-Lockdown - Familien ohne Kita-Notbetreuung müssen keine Beiträge zahlen </strong></p><p>Eltern, die im Januar nicht auf die Notbetreuung in der Kita zurückgreifen, müssen auch keine Beiträge bezahlen. Das Kabinett beschloss am Dienstag,<a href="/sachsen-anhalt/corona-lockdown-familien-ohne-kita-notbetreuung-muessen-keine-beitraege-zahlen-37919702" target="_self"> dass das Land in diesen Fällen die Elternbeiträge übernimmt</a>, wie ein Sprecher des Finanzministeriums im Anschluss bestätigte.</p><p><strong>12.01.21: Neun Tote und wieder neuer Höchstwert bei 7-Tage-Inzidenz in Halle</strong></p><p>In der Stadt Halle gibt es am Dienstag 107 Neuinfektionen. Wie Oberbürgermeister Bernd Wiegand auf seiner täglichen Pressekonferenz mitteilte, hat sich damit die Zahl der seit Ausbruch der Pandemie Infizierten auf 4.877 erhöht. Als Genesen gelten in Halle 3.580 Personen. Die 7-Tage-Inzidenz erhöhte sich am Dienstag auf 335,97 - <a href="/halle-saale/coronavirus-in-halle-drei-neue-todesfaelle---rueckgang-bei-7-tage-inzidenz-36392686" target="_self">wieder ein neuer Höchstwert im „Hochrisikogebiet“.</a></p><p><strong><strong>12.01.21: Werbung statt Zwang: Warum Abgeordnete gegen Impfpflicht und Vorteile für Geimpfte ist</strong></strong></p><p>Die ersten Impfstoffe gegen Covid-19 sind da. Zu einer Entspannung der Situation führen sie allerdings erst, wenn ein erheblicher Teil der Bevölkerung damit weitestgehend gegen den Coronavirus immunisiert ist. Wie dies erreicht werden kann, ist derzeit Gegenstand der politischen Debatte. Robert Briest sprach mit der für den Saale- und Burgenlandkreis zuständigen Bundestagsabgeordneten <a href="/saalekreis/linken-abgeordnete-warnt-vor-spaltung-in-corona-krise---wir-wollen-keine-impfpflicht--37919130" target="_self">Birke Bull-Bischoff (Linke) über Impflicht, Privilegien für Geimpfte und prominente Vorbilder.</a></p><p><strong>12.01.21: Verschärfte Corona-Regeln in Dessau-Roßlau - Wo darf man mit der 15-Kilometer-Regel hin? </strong></p><p>Polizei und Ordnungsamt haben zu Beginn der Woche in Dessau-Roßlau die Einhaltung der neuen, verschärften Corona-Regeln kontrolliert. Sie gelten seit Montag in ganz Sachsen-Anhalt. Ob in der Öffentlichkeit oder zu Hause, private Treffen sind jetzt nur noch mit einer weiteren Person, die nicht zum eigenen Hauhalt gehört, erlaubt. <a href="/dessau-rosslau/verschaerfte-corona-regeln-in-dessau-rosslau-wo-darf-man-mit-der-15-kilometer-regel-hin--37919292" target="_self">Außerdem zählen nicht mehr nur Erwachsene als weitere Person, sondern auch Kinder.</a></p><p><strong>12.01.21: Bundestagsabgeordneter Sepp Müller für strikte Ausgangssperren </strong></p><p>Der CDU-Bundestagsabgeordnete Sepp Müller aus Gräfenhainichen (Landkreis Wittenberg) hat zur Eindämmung der Corona-Pandemie noch strengere Regeln gefordert. „<a href="/politik/corona-massnahmen-bundestagsabgeordneter-sepp-mueller-fuer-strikte-ausgangssperren-37919264" target="_self">Ich glaube, wir brauchen für 14 Tage eine Ausgangssperre, 24/7</a> – weil wir es so nicht mehr eingefangen kriegen“, sagte Müller.</p><p><strong>12.01.21: Erster Tag im Impfzentrum Burgenlandkreis - Nächste Lieferung dringend erwartet </strong></p><p>Am Montag wurden zehn Personen im Impfzentrum des Burgenlandkreises in Zorbau gegen Corona geimpft. Begonnen wird auf niedrigem Niveau, weil derzeit nicht mehr Impfstoff zur Verfügung steht. <a href="/burgenlandkreis/erster-tag-im-impfzentrum-burgenlandkreis-naechste-lieferung-dringend-erwartet-37918586" target="_self">Kommende Woche ist der Bestand fast aufgebraucht.</a></p><p><strong>12.01.21: Köthener Händler vor dem Corona-Kollaps - Erstes Geschäft gibt auf </strong></p><p>Die Corona-Pandemie setzt gerade kleinen Läden zu. Auch die Inhaber, die öffnen dürfen, sehen die Entwicklung Köthens mit Besorgnis. Inhaber fühlen sich am Ende ihrer Kräfte. Manche müssen aufgeben - andere haben noch Hoffnung. Der Ärger richtet sich gegen die Corona-Politik, aber auch gegen die Stadtverwaltung. <a href="/koethen/koethener-haendler-vor-dem-corona-kollaps-erstes-geschaeft-gibt-auf-37918628" target="_self">Wird Köthen bald zur Geisterstadt?</a></p><p><strong>12.01.21: Sachsen weiter Schlusslicht – doch Sachsen-Anhalt rückt näher </strong></p><p>Sachsen bleibt bei der Rate der Corona-Neuinfektionen weiterhin bundesweiter Negativ-Spitzenreiter. Das Robert Koch-Institut (RKI) bezifferte die Sieben-Tage-Inzidenz im Freistaat am Dienstag auf 341,9. <a href="/mitteldeutschland/corona-hotspots-sachsen-weiter-schlusslicht---doch-sachsen-anhalt-rueckt-naeher-37918816" target="_self">Doch Sachsen-Anhalt holt im negativen Sinne auf. </a></p><p><strong>12.01.21: Sepp Müller und Jens Spahn im Gespräch</strong></p><p>Der aus Gräfenhainichen stammende CDU-Bundestagsabgeordnete Sepp Müller hat am Donnerstagabend seinen Parteikollegen und Gesundheitsminister Jens Spahn interviewt. In dem ins Internet übertragenen Gespräch, das live etwa 500 Menschen mitverfolgten, <a href="/landkreis-wittenberg/corona-sepp-mueller-und-jens-spahn-im-gespraech-37917238" target="_self">stellte Müller die Fragen, die ihm Internetnutzer zugeschickt hatten.</a></p><p><strong>12.01.21: Klinikum Naumburg: Hohes Level, aber weit weg vom Notstand </strong></p><p>Heute erhalten die nächsten rund 100 Mitarbeiter des SRH Klinikum Naumburg ihre erste Corona-Impfung. „Die Bereitschaft ist deutlich gestiegen. Anfangs war diese sehr schlecht, lag sie unter 50 Prozent“, erzählt der Ärztliche Direktor, Bernd Lobenstein. Dass diese inzwischen gestiegen ist, könne daran liegen, vermutet er, dass sich bei der ersten Impfaktion am 30. Dezember (wir berichteten) <a href="/burgenlandkreis/klinikum-naumburg-hohes-level--aber-weit-weg-vom-notstand-37918380" target="_self">viele Klinikärzte hatten impfen lassen.</a></p><p><strong><strong>12.01.21: Heime in Dessau-Roßlau kämpfen gegen das Virus </strong></strong></p><p>Das Coronavirus lässt den Betreibern von Pflegeheimen in Dessau-Roßlau keine Ruhe. Auf die gute Nachricht über eine Entspannung in einem ehemaligen Hotspot folgt die Hiobsbotschaft, <a href="/dessau-rosslau/mehrere-einrichtungen-betroffen-heime-in-dessau-rosslau-kaempfen-gegen-das-virus-37918376" target="_self">dass das Virus nun in anderen Einrichtungen grassiert.</a></p><p><strong><strong><strong>12.01.21: Corona-Impfung - sonst Kündigung? Pflegedienst im Salzlandkreis droht mit Konsequenzen </strong></strong></strong></p><p>In Sachsen-Anhalt gibt es einen ersten Pflegedienst, in dem es wegen der mangelnden Impfbereitschaft des Personals zu einem Konflikt kommt. Der Geschäftsführer eines Pflegedienstes im Salzlandkreis hat nun Mitarbeitern mit arbeitsrechtlichen Konsequenzen bis hin zu Kündigungen gedroht, <a href="/salzlandkreis/corona-impfung---sonst-kuendigung--pflegedienst-im-salzlandkreis-droht-mit-konsequenzen-37917154" target="_self">wenn sich das Personal nicht impfen lasse.</a></p><p><strong>12.01.21: Blasmusiker im Lockdown: „Es wird schwer werden, wieder anzufangen“</strong></p><p>Die Corona-Beschränkungen treffen auch die Künstler in der Region hart. Wie es dem Bebitzer Blasmusik e. V. in den vergangenen Monaten ergangen ist, erzählen der Vereinsvorsitzende und Tubaspieler Erich Neustedt und der musikalische Leiter Ingo Kluth, Tenorhorn, <a href="/salzlandkreis/blasmusiker-im-lockdown--es-wird-schwer-werden--wieder-anzufangen--37914658" target="_self">im Gespräch mit Sophia Möbes.</a></p><p><strong><strong>12.01.21: „Wir machen AUF_merksam“: Was Modehändler im Lockdown fordern </strong></strong></p><p>Der Modehandel leidet besonders unter dem erneuten Corona-Lockdown. Händler aus Hessen haben einen bundesweiten Protest initiiert. Wir sprachen mit Landeinhabern <a href="/aschersleben/-wir-machen-auf-merksam--was-modehaendler-im-lockdown-fordern-37916872" target="_self">über ihre bedrohliche Lage, ihre Forderungen und mögliche Perspektiven.</a></p><p><strong><strong>12.01.21: Wie das Impfzentrum Quedlinburg die Anmelde-Panne bewältigt </strong></strong></p><p>Wir waren dabei, als die ersten Menschen im Impfzentrum in Quedlinburg geimpft wurden. Dabei gab es eine Panne, weil Termine über das Vergabetool des Bundes doppelt vergeben wurden. Wie der Fehler beseitigt wird, wie die Impfung abläuft <a href="/quedlinburg/corona-pandemie-wie-impfzentrum-die-anmelde-panne-bewaeltigt-37917006" target="_self">und wann die nächste Impfstofflieferung eintreffen soll.</a></p><p><strong><strong><strong><strong>12.01.21: So heftig hat die Pandemie Bestattungen verändert </strong></strong></strong></strong></p><p>Seit der Pandemie ist bei Trauerfeiern und Bestattungen vieles anders: Keinen Trost durch Umarmungen und keine Erinnerungen beim Leichenschmaus. Doch auch die Bestatter sind aufgrund der hohen Fallzahlen unter Druck. So müssten gerade etwa ein Viertel mehr Bestattungen organisiert werden<a href="/saalekreis/-eine-stressige-zeit---so-heftig-hat-die-pandemie-bestattungen-veraendert-37915662" target="_self">. Wie Mitarbeiter eines Bestattungsunternehmen im Saalekreis unter der Pandemie arbeiten</a> und wie sich die Trauerkultur ändert.</p><p><strong>11.01.21: Basedow feiert 100te Geburt - Warum Corona-Beschränkungen nicht immer Nachteile haben</strong></p><p>Corona hin oder her, Babys werden auch in der Krise geboren. Und so hat das Klinikum in Merseburg im vergangenen Jahr etwa gleich viele Mädchen und Jungen auf der Welt begrüßen können wie schon 2019. Dabei achte man darauf, dass so viele Babys wie möglich auf natürlichem Weg das Licht der Welt erblicken. Darüber hinaus ist <a href="/merseburg/basedow-feiert-900stes-baby-warum-corona-beschraenkungen-nicht-immer-nachteile-haben-37915632" target="_self">das Jahr mit seinen harten Beschränkungen nicht spurlos an den werdenden Müttern, Ärzten und Hebammen vorbeigegangen</a>.</p><p><strong>11.01.21: Warum sechs Landkreise noch nicht impfen können</strong></p><p>Acht der 14 Regionen des Landes setzen in Sammeleinrichtungen die begehrte Spritze. Im Harz gab es zum Auftakt allerdings eine Panne. Warum die Wartezeit auf eine Impfung teils lang ist und <a href="/mitteldeutschland/erste-impfzentren-im-land-legen-los-warum-sechs-landkreise-noch-nicht-impfen-koennen-37917206" target="_self">sechs Landkreise noch gar nicht impfen.</a></p><p><strong>11.01.21: Impfstart-Panne im Harz - Software vergibt alle Termine doppelt </strong></p><p>Beim Start der ersten Impfzentren in Sachsen-Anhalt gab es im Harz eine Panne. In Quedlinburg sollten am Montag 50 hochbetagte Menschen gegen Corona geimpft werden – tatsächlich standen 100 vor der Tür. „Alle hatten einen gültigen Terminzettel“, sagte Julia Heinrich vom Landkreis Harz der MZ. <a href="/quedlinburg/impfstart-panne-im-harz-software-vergibt-alle-termine-doppelt-37916804" target="_self">„Offenbar hat die Software die Termine doppelt vergeben.“</a></p><p><strong>11.01.21: 44 Tote und mehr als 1000 Infektionen binnen eines Tages</strong></p><p>In Sachsen-Anhalt sind binnen eines Tages mehr als 1000 Corona-Neuinfektionen gemeldet worden. Von Sonntag- bis Montagnachmittag wurden 1022 Fälle bekannt, wie das Sozialministerium in Magdeburg mitteilte. Die Zahl der aktuell Infizierten stieg auf 8468. <a href="/sachsen-anhalt/corona-in-sachsen-anhalt-44-tote-und-mehr-als-1000-infektionen-binnen-eines-tages-37916730" target="_self">Binnen der vergangenen sieben Tage wurden 244,4 Neuansteckungen je 100 000 Einwohner bekannt.</a></p><p><strong>11.01.21: Von „vernünftig“ bis „abenteuerlich“ So lief der Corona-Impfstart in Sachsen-Anhalt </strong></p><p>Im Kampf gegen die Corona-Pandemie haben am Montag die<a href="/corona/sachsen-anhalt/von--vernuenftig--bis--abenteuerlich--so-lief-der-corona-impfstart-in-sachsen-anhalt-37916052" target="_self"> ersten Impfzentren in Sachsen-Anhalt ihren Betrieb aufgenommen.</a> Der Anlauf in den ersten der 14 Zentren sei größtenteils geglückt, hieß es aus den meisten betroffenen Landkreisen. Zunächst öffneten die Einrichtungen im Burgenlandkreis, im Landkreis Anhalt-Bitterfeld, in Halle, Merseburg (Saalekreis), Quedlinburg (Harz), Sangerhausen (Mansfeld-Südharz) und Staßfurt (Salzlandkreis).</p><p><strong>11.01.21: Masken auch im Amtsgericht - Corona verändert die Regeln bei Prozessen </strong></p><p>Auch die <a href="/halle-saale/masken-auch-im-amtsgericht-corona-veraendert-auch-die-regeln-bei-prozessen-37914932" target="_self">Justiz in Halle ist von den Eindämmungsmaßnahmen zur Vermeidung der Ansteckung mit dem Corona-Virus betroffen</a>. Deshalb wird der Publikumsverkehr im Justizzentrum Halle unter Beachtung der Hygieneregeln so gering wie möglich gehalten, wie aus einer Mitteilung hervorgeht. Neben verstärkten Einlasskontrollen besteht die Pflicht zum Tragen einer Mund-Nasen-Bedeckung.</p><p><strong>11.01.21: Gehen Köthener Klinik die Intensivbetten aus?</strong></p><p>Die Zahl derer, die an Covid-19 erkranken, ist hoch. Die Krankenhäuser arbeiten an der Belastungsgrenze. Die Deutsche Interdisziplinäre Vereinigung für Intensiv- und Notfallmedizin (Divi) gibt einen Überblick über die Situation in den Kliniken. Darüber <a href="/koethen/sorgenvoller-blick-auf-intensivregister-gehen-koethener-klinik-die-intensivbetten-aus--37915462" target="_self">sprach MZ-Mitarbeiterin Sylke Hermann mit Dr. Peter Trommler, Chefarzt der Köthener Helios-Klinik</a></p><p><strong>11.01.21: 112 Neuinfektionen, fünf Tote, Höchstwert bei 7-Tage-Inzidenz in Halle</strong></p><p>In der Stadt Halle gibt es am Montag 112 Neuinfektionen. Wie Oberbürgermeister Bernd Wiegand auf seiner täglichen Pressekonferenz mitteilte, hat sich damit die Zahl der<a href="/halle-saale/coronavirus-in-halle-drei-neue-todesfaelle---rueckgang-bei-7-tage-inzidenz-36392686" target="_self"> seit Ausbruch der Pandemie Infizierten auf 4.770 erhöht</a>.</p><p><strong>11.01.21: Von Notbetreuung bis Krankengeld - Das müssen Eltern aus Sachsen-Anhalt jetzt wissen </strong></p><p>Seit dem 11. Januar gelten in Sachsen-Anhalt verschärfte Regeln, um die Ausbreitung des Coronavirus einzudämmen. <a href="/sachsen-anhalt/von-kitabeitraegen-bis-notbetreuung-das-muessen-eltern-aus-sachsen-anhalt-jetzt-wissen-37914976" target="_self">Betroffen sind davon vor allem auch Eltern und Kinder.</a></p><p><strong>11.01.21: Impfstart in Zorbau: 90-jährige Dehlitzerin wird gegen Corona immunisiert </strong></p><p></p><p class="selectionShareable">So viel Trubel ist Waltraud Geißler sichtlich unangenehm. Doch nicht nur den zahlreichen Medienvertretern hat sie sich tapfer gestellt. Die 90-jährige Dehlitzerin ist auch die erste Person im Burgenlandkreis, die an diesem Montag im Impfzentrum in Zorbau <a href="/burgenlandkreis/impfstart-in-zorbau-90-jaehrige-dehlitzerin-wird-gegen-corona-immunisiert-37915090" target="_self">das Mittel gegen das Coronavirus erhalten hat.</a></p><p><strong><strong>11.01.21: Warum Behindertenwerkstätte wegen Corona im Zwiespalt sind </strong></strong></p><p>Das Telefon hat in den vergangenen Tagen bei Peggy Wagenbrenner noch häufiger geklingelt als sonst. „<a href="/weissenfels/inklusion-oder-vorsicht--warum-behindertenwerkstaette-wegen-corona-im-zwiespalt-sind-37914544" target="_self">Die Verunsicherung ist groß</a>“, weiß die Leiterin der Behindertenwerkstätten des gemeinnützigen Trägers Integra Weißenfelser Land GmbH.</p><p><strong><strong><strong>11.01.21: So arbeitet das Impfzentrum in Merseburg</strong></strong></strong></p><p>Das<a href="/merseburg/kampf-gegen-die-corona-pandemie-so-arbeitet-das-impfzentrum-in-merseburg-37914826" target="_self"> Impfzentrum in der Merseburger Rischmühlenhalle ist einsatzbereit</a>. Eine Leipziger Firma hat über dem Parkett einen Messeboden eingezogen, Impfkabinen geschaffen, Bereiche für An- und Abmeldung, Personal und wartende Patienten abgetrennt.</p><p><strong><strong><strong><strong>11.01.21: Corona-Pandemie im Landkreis Wittenberg: Zusätzliches Personal für Impfzentrum</strong></strong></strong></strong></p><p>Im Landkreis Wittenberg hat sich die Zahl der bestätigten Corona-Infektionen im Vergleich zum 9. Januar um 46 erhöht. Darüber informierte am Sonntag das Gesundheitsministerium Sachsen-Anhalt. <a href="/landkreis-wittenberg/corona-pandemie-im-landkreis-wittenberg-zusaetzliches-personal-fuer-impfzentrum-37914174" target="_self">Am Vortag waren es 66 gemeldete Fälle.</a></p><p><strong>11.01.21: Virtuelle Sprechstunde: „So können wir mit infektiösen Patienten sicher kommunizieren“</strong></p><p>Seit 2017 besteht die Möglichkeit, dass Ärzte und Psychotherapeuten eine Videosprechstunde anbieten können. Gerade jetzt, während der Corona-Pandemie, ist dies eine gute Möglichkeit mit den Patienten in Kontakt zu treten. Mario Jäger, Hausarzt in Berga, erklärt, <a href="/landkreis-mansfeld-suedharz/digitaler-arztbesuch--so-koennen-wir-mit-infektioesen-patienten-sicher-kommunizieren--37914248" target="_self">warum er sich der neuen Medien bedient.</a></p><p><strong>11.01.21: Bundeswehr unterstützt mit 240 Soldaten in Corona-Pandemie </strong></p><p>In Sachsen-Anhalt unterstützt die Bundeswehr derzeit mit rund 240 Soldatinnen und Soldaten die Gesundheitsämter, Alten- und Pflegeheime sowie Impfzentren<a href="/sachsen-anhalt/-helfende-haende--bundeswehr-unterstuetzt-mit-240-soldaten-in-corona-pandemie-37914464" target="_self"> in der Corona-Pandemie.</a></p><p><strong><strong>11.01.21: Balcerowski will dezentral impfen lassen </strong></strong></p><p>155 Neuinfektionen hat es im Landkreis Harz nach Angaben des Sozialministeriums Sachsen-Anhalt vom Sonntagmittag in den vergangenen sieben Tagen pro 100.000 Einwohner gegeben. <a href="/landkreis-harz/kreis-meldet-neun-weitere-corona-tote-balcerowski-will-dezentral-impfen-lassen-37914410" target="_self">Damit liegt der Kreis weiterhin unter einem Inzidenzwert von 200</a>.</p><p><strong><strong><strong>11.01.21: Was halten Sie vom 15-Kilometer-Bewegungsradius? </strong></strong></strong></p><p>Ohne triftige Gründe - das sind beispielsweise der Job, Familie oder auch Arztbesuche - dürfen auch die Einwohner von Halle die Stadtgrenzen <a href="/halle-saale/umfrage-zur-neuen-corona-regelung-was-halten-sie-vom-15-kilometer-bewegungsradius--37914294" target="_self">maximal nur noch in einem Radius von 15 Kilometern verlassen.</a></p><p><strong><strong><strong><strong>11.01.21: Corona-Inzidenz in MSH bei 244,55 - Maximaler Ausgangsradius von 15 Kilometern besteht</strong></strong></strong></strong></p><p>Der Corona-Inzidenzwert für den Landkreis Mansfeld-Südharz liegt laut Landes-Sozialministerium derzeit bei 244,55 Fällen pro 100.000 Einwohner in sieben Tagen. Demnach sind am Wochenende<a href="/landkreis-mansfeld-suedharz/corona-inzidenz-in-msh-bei-244-55-maximaler-ausgangsradius-von-15-kilometern-besteht-37913912" target="_self"> insgesamt 156 neue Fälle gemeldet worden.</a></p><p><strong>11.01.21: Wie blicken Schüler und Eltern auf Schule und Corona? </strong></p><p><a href="/dessau-rosslau/arbeitsblaetter-statt-laptop-wie-blicken-schueler-und-eltern-auf-schule-und-corona--37914050" target="_self">Schule und Corona - wie sind die Erfahrungen?</a> Thomas Steinberg sprach mit Jeremy Herold, Sprecher des Stadtschülerrates Dessau-Roßlau, und René Schönau, Vorsitzender des Stadtelternrates.</p><p><strong><strong>11.01.21: Ab wann gilt für Anhalt-Bitterfeld die 15-Kilometer-Regel? </strong></strong></p><p>Der von Bundeskanzlerin und den Ministerpräsidenten der Länder beschlossene verschärfte Corona-Lockdown bis Ende Januar tritt am heutigen Montag in Kraft. Ab heute wird auch genau darauf geachtet, <a href="/koethen/neue-corona-massnahmen-ab-wann-gilt-fuer-anhalt-bitterfeld-die-15-kilometer-regel--37914002" target="_self">wie sich der Sieben-Tage-Inzidenzwert weiter entwickelt.</a></p><p><strong><strong><strong>11.01.21: Naumburger Gemeinderat: Schnelltests vor Sitzung</strong></strong></strong></p><p>Mit großem Aufwand - wenn nicht gerade Pandemie wäre, würde man wohl sagen „fieberhaft“ - bereitet die Naumburger Stadtverwaltung derzeit die nächste Sitzung des Gemeinderates vor. Das Zusammentreffen der 40 gewählten, ehrenamtlich wirkenden Kommunalpolitiker <a href="/burgenlandkreis/naumburger-gemeinderat-schnelltests-vor-sitzung-37913916" target="_self">war im Dezember zuletzt aufgrund von Corona ausgefallen.</a></p><p><strong>11.01.21: Drei weitere Todesfälle - Inzidenz in Dessau bleibt über 200 </strong></p><p>Dessau-Roßlau hat über das Wochenende drei weitere Corona-Tote zu beklagen. Das geht aus der Meldung der Stadt vom Sonntagnachmittag hervor. Damit stieg die Gesamtzahl der an oder <a href="/dessau-rosslau/corona-update-drei-weitere-todesfaelle---inzidenz-bleibt-ueber-200-37913874" target="_self">mit dem Coronavirus verstorbenen Personen auf 22 an</a>.</p><p><strong>11.01.21: Ist die Einhaltung vom Bewegungsradius überhaupt kontrollierbar? </strong></p><p>Angesichts hoher Infektionszahlen soll die Bewegungsfreiheit der Menschen ab Montag eingeschränkt werden. Aber ist die Einhaltung des Radius von 15 Kilometern überhaupt kontrollierbar? <a href="/halle-saale/an-der-corona-leine-ist-die-einhaltung-vom-bewegungsradius-ueberhaupt-kontrollierbar--37913696" target="_self">Warum der OB von Halle seine Zweifel hat und was geplant ist.</a></p><p><strong>11.01.21: Die Impfzentren in Sachsen-Anhalt im Überblick </strong></p><p>In den ersten Impfzentren des Landes soll ab Montag der Betrieb starten. Dort können sich zunächst Menschen über 80 Jahre sowie Ärzte und Pfleger <a href="/sachsen-anhalt/wer-impft-wo-und-wann--die-impfzentren-in-sachsen-anhalt-im-ueberblick--37907720" target="_self">gegen das Coronavirus impfen lassen.</a></p><p><strong>11.01.21: Virus verbreitet sich nirgends so dynamisch wie im Burgenlandkreis </strong></p><p>Nach am Sonntag veröffentlichten Daten des Landesamtes für Verbraucherschutz breitet sich das Corona-Virus derzeit in keiner anderen Region von Sachsen-Anhalt so dynamisch aus wie im Burgenlandkreis. Für diesen wurde von dem Landesamt <a href="/burgenlandkreis/hoechste-inzidenz-virus-verbreitet-sich-nirgends-so-dynamisch-wie-im-burgenlandkreis-37913572" target="_self">zuletzt eine Sieben-Tages-Inzidenz von 352,82 angegeben.</a></p><p><strong>11.01.21: Polizei bewacht bereits ab dieser Woche die 15-Kilometer-Grenze </strong></p><p>Zur Kontrolle der neuen Corona-Regeln hat die Dessau-Roßlauer Polizeiinspektion für die gesamte Woche zusätzliche Kräfte der Landesbereitschaftspolizei angefordert. Das <a href="/dessau-rosslau/neue-corona-regeln-polizei-bewacht-bereits-ab-dieser-woche-die-15-kilometer-grenze-37907286" target="_self">bestätigte eine Polizeisprecherin am Freitag auf MZ-Anfrage</a>.</p><p><strong><strong>11.01.21: Kritik an Impfterminvergabe: Weniger Chancen für Bürger aus dem Salzlandkreis </strong></strong></p><p>Die Nachfragen nach Terminen im Impf- und Logistikzentrum des Salzlandkreises in Staßfurt sind auch am Wochenende enorm. Selbst die nicht für die Terminvergabe zuständige Kreisverwaltung erhielt über verschiedene Stellen <a href="/aschersleben/kritik-an-impfterminvergabe-weniger-chancen-fuer-buerger-aus-dem-salzlandkreis---37912678" target="_self">Anfragen aus vielen Teilen Sachsen-Anhalts.</a></p><p><strong>11.01.21: Warum andere Krankheiten in der Pandemie seltener auftreten </strong></p><p>Die letzte Erkältung? Eher eine dunkle Erinnerung. Und selbst das Kind, das ständig kränkelte, ist auffällig lange am Stück gesund. Solche Beobachtungen machten einige Menschen während und nach dem Lockdown im vergangenen Frühjahr. Damals konnte man sich noch fragen: Ist das nur Einbildung? Hört man vielleicht aus Sorge vor Corona mehr in sich hinein<a href="/corona/-fast--nur-noch-covid--warum-andere-krankheiten-in-der-pandemie-seltener-auftreten-37913448" target="_self"> oder weiß Symptomfreiheit erst jetzt richtig zu schätzen?</a></p><p><strong>11.01.21: Corona-Impfzentren droht Organisationschaos </strong></p><p>Zum Start der Impfzentren warnt der erste Landrat vor Organisationschaos. <a href="/sachsen-anhalt/impftouristen-unterwegs-corona-impfzentren-droht-organisationschaos-37912874" target="_self">Ortsfremde Bewerber blockieren Termine für Einheimische.</a></p><p>Coronavirus in Sachsen-Anhalt: Die Entwicklungen auf einen Blick</p><aside data-tracking-param-name="articleEmbedContent_artikel" data-tracking-value="37342106" class="forTracking dm_article_collection ">
<div class="module_title">Alle Corona-Nachrichten in der Übersicht</div>
<article class="dm_ta--x60 ">
<a href="/corona/corona-in-sachsen-anhalt-absagen-von-veranstaltungen-hier-melden-36399480" target="_self" rel=" " class="normalTeaser " data-teaser-view="--x60" data-teaser-id="36399480" >
<img loading="lazy" data-id="37551150"
src="/image/37551150/4x3/120/90/131f2038590a174131459793168b9a85/gA/absageimago0098913214h.jpg"
alt="Das Coronavirus führt zu zahlreichen Veranstaltungsabsagen in Sachsen-Anhalt. Welche Events betroffen sind, erfahren Sie hier." width="80" height="60" >
<h3 class="teaser_heading ">
<strong>Corona in Sachsen-Anhalt</strong><span class="hiddenElement">:</span> Melden Sie hier abgesagte Veranstaltungen </h3>
</a>
</article><article class="dm_ta--x60 ">
<a href="/corona/corona-in-sachsen-anhalt-die-entwicklungen-vom-1--bis-zum-10--januar-37915286" target="_self" rel=" " class="normalTeaser " data-teaser-view="--x60" data-teaser-id="37915286" >
<img loading="lazy" data-id="37885148"
src="/image/37885148/4x3/120/90/6d9eaa682a23507cf8748a0c71430fd7/lY/imago0109382427h.jpg"
alt="Viele alte Menschen der Hochrisikogruppe warten in Deutschland auf einen Termin für die Impfung gegen Covid-19. " width="80" height="60" >
<h3 class="teaser_heading ">
<strong>Corona in Sachsen-Anhalt</strong><span class="hiddenElement">:</span> Die Entwicklungen vom 1. bis zum 10. Januar </h3>
</a>
</article><article class="dm_ta--x60 ">
<a href="/corona/corona-in-sachsen-anhalt-alle-aktuellen-entwicklungen-hier-im-ueberblick-37889398" target="_self" rel=" " class="normalTeaser " data-teaser-view="--x60" data-teaser-id="37889398" >
<img loading="lazy" data-id="37783498"
src="/image/37783498/4x3/120/90/4b7f7fa7e4e3f0276925027c975c7c05/Aj/b-testungen-dpa.jpg"
alt="Ein Mann im Schutzanzug nimmt von der einer älteren Dame eine Rachenprobe. " width="80" height="60" >
<h3 class="teaser_heading ">
<strong>Corona in Sachsen-Anhalt</strong><span class="hiddenElement">:</span> Alle aktuellen Entwicklungen hier im Überblick </h3>
</a>
</article><article class="dm_ta--x60 ">
<a href="/corona/corona-in-sachsen-anhalt-entwicklungen-vom-26--oktober-bis-22--november-im-ueberblick-37594230" target="_self" rel=" " class="normalTeaser " data-teaser-view="--x60" data-teaser-id="37594230" >
<img loading="lazy" data-id="37545178"
src="/image/37545178/4x3/120/90/c4f0004132d55146e1636d7d65b6550c/ey/b-coronasammler-271020.jpg"
alt="Neuer Inhalt" width="80" height="60" >
<h3 class="teaser_heading ">
<strong>Corona in Sachsen-Anhalt</strong><span class="hiddenElement">:</span> Entwicklungen vom 26. Oktober bis 22. November im Überblick </h3>
</a>
</article><article class="dm_ta--x60 ">
<a href="/corona/corona-in-sachsen-anhalt-entwicklungen-vom-13--september-bis-25--oktober-im-ueberblick-37537776" target="_self" rel=" " class="normalTeaser " data-teaser-view="--x60" data-teaser-id="37537776" >
<img loading="lazy" data-id="37529214"
src="/image/37529214/4x3/120/90/afaa7d1e5f09578fe98321d90ee3c07f/gY/b-coronatest-231020.jpg"
alt="Neuer Inhalt (1)" width="80" height="60" >
<h3 class="teaser_heading ">
<strong>Corona in Sachsen-Anhalt</strong><span class="hiddenElement">:</span> Entwicklungen vom 13. September bis 25. Oktober im Überblick </h3>
</a>
</article><article class="dm_ta--x60 ">
<a href="/corona/corona-in-sachsen-anhalt-die-entwicklungen-vom-17--juli-bis-12--september-im-ueberblick-37044738" target="_self" rel=" " class="normalTeaser " data-teaser-view="--x60" data-teaser-id="37044738" >
<img loading="lazy" data-id="37286726"
src="/image/37286726/4x3/120/90/f0d27e13301969420dfaa3547cb88c52/rS/b-corona--test-030920.jpg"
alt="Corona Test" width="80" height="60" >
<h3 class="teaser_heading ">
<strong>Corona in Sachsen-Anhalt</strong><span class="hiddenElement">:</span> Die Entwicklungen vom 17. Juli bis 12. September im Überblick </h3>
</a>
</article><article class="dm_ta--x60 ">
<a href="/corona/corona-in-sachsen-anhalt-die-entwicklungen-bis-18--juni-hier-im-ueberblick-36334420" target="_self" rel=" " class="normalTeaser " data-teaser-view="--x60" data-teaser-id="36334420" >
<img loading="lazy" data-id="37024676"
src="/image/37024676/4x3/120/90/dce9446d1fe29403dae04f7ad32dd8b5/kj/b-corona-sammler-160720.jpg"
alt="Neuer Inhalt" width="80" height="60" >
<h3 class="teaser_heading ">
<strong>Corona in Sachsen-Anhalt</strong><span class="hiddenElement">:</span> Die Entwicklungen bis 18. Juni hier im Überblick </h3>
</a>
</article><article class="dm_ta--x60 ">
<a href="/corona/corona-in-sachsen-anhalt-entwicklungen-vom-1--bis-21--juni-im-ueberblick-36859222" target="_self" rel=" " class="normalTeaser " data-teaser-view="--x60" data-teaser-id="36859222" >
<img loading="lazy" data-id="36826164"
src="/image/36826164/4x3/120/90/77aae28c22808de5ad0f13f20c01b1bc/xv/b-corona-sammler-100620.jpg"
alt="Neuer Inhalt" width="80" height="60" >
<h3 class="teaser_heading ">
<strong>Corona in Sachsen-Anhalt</strong><span class="hiddenElement">:</span> Entwicklungen vom 1. bis 21. Juni im Überblick </h3>
</a>
</article><article class="dm_ta--x60 ">
<a href="/corona/corona-in-sachsen-anhalt-entwicklungen-vom-27--februar-bis-7--juni-im-ueberblick-36503910" target="_self" rel=" " class="normalTeaser " data-teaser-view="--x60" data-teaser-id="36503910" >
<img loading="lazy" data-id="36427444"
src="/image/36427444/4x3/120/90/c97b46d6bb8c50336f8f5edcadc5b1b9/jG/b-testzentrum.jpg"
alt="Testzentrum" width="80" height="60" >
<h3 class="teaser_heading ">
<strong>Corona in Sachsen-Anhalt</strong><span class="hiddenElement">:</span> Entwicklungen vom 27. Februar bis 7. Juni im Überblick </h3>
</a>
</article><article class="dm_ta--x60 ">
<a href="/corona/was-ist-erlaubt-und-was-nicht--aktuelle-corona-regeln-der-bundeslaender-finden-sie-hier-37498794" target="_self" rel=" " class="normalTeaser " data-teaser-view="--x60" data-teaser-id="37498794" >
<img loading="lazy" data-id="37502816"
src="/image/37502816/4x3/120/90/e3609ac9b0d3a4a4f5dee05930f31af3/Sk/coronaimago0105696549h.jpg"
alt="coronaimago0105696549h" width="80" height="60" >
<h3 class="teaser_heading ">
<strong>Was ist erlaubt und was nicht?</strong><span class="hiddenElement">:</span> Aktuelle Corona-Regeln der Bundesländer finden Sie hier </h3>
</a>
</article></aside><p>(mz)<a href="/landkreis-wittenberg/corona-im-landkreis-wittenberg-inzidenz-liegt-am-donnerstagabend-ueber-470-37931068" target="_self">A_LK_Corona_140121</a></p>
</div>
<div class="OUTBRAIN" data-src="https://www.mz-web.de/corona/corona-in-sachsen-anhalt-alle-aktuellen-entwicklungen-hier-im-ueberblick-37342106" data-widget-id="AR_11"></div>
<!-- Plista Article Recommendation disabled -->
</div>
<div class="dm_sidebar_outer_wrapper">
<aside class="dm_sidebar dm_sidebar_sticky dm_teaser_verticle_block_300 breakingNewsLayout">
</aside>
</div>
</div>
</article>
<!-- ARTICLE ENDS HERE -->
</div>
</div>
</main>
<!-- CONTENT ENDS HERE -->
<!-- Ad Out of page -->
<!-- Out Of Page Ad -->
<div class="dm_ad-outOfPage">
<div id="div-smt-ad-out-of-page-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div>
<div class="dm_special_topics footer">
<div class="dm_container">
<section class="dm_content_block">
<div class="box_wrapper">
<div class="teaser_heading">
Themen
</div>
<ul class="link_list">
<li class="link"><a href="https://mz-deinverein.de/" target="_blank" rel="noopener " >
MZ-DeinVerein
</a></li>
<li class="link"><a href="/sachsen-anhalt/sachsen-anhalt-ferienkalender-25021398" target="_self" rel=" " >
Ferien in Sachsen-Anhalt bis 2024
</a></li>
<li class="link"><a href="/leben/reise/brueckentage-2020-ausnutzen-so-machen-sie-aus-27-urlaubstagen-bis-zu-61-32934732" target="_self" rel=" " >
Brückentage 2020
</a></li>
</ul>
</div>
</section>
</div>
</div>
<!-- Ad Quality Footer -->
<div class="dm_container">
<div class="dm_ad970x-- dm_ad970x--spacing dm_ad-container">
<div id="div-smt-ad-pubperform-0" data-slot-position='0'>
</div>
<script>
SDM_SMT_pubperform_0= SDG.Publisher.registerSlot('pubperform', 'div-smt-ad-pubperform-0');
</script>
<script>
(function() {
pubPerformVisible = false;
var el = document.querySelector('#div-smt-ad-pubperform-0');
if (el) {
function isScrolledIntoView() {
if(!pubPerformVisible) {
var rect = el.getBoundingClientRect();
var isVisible = rect.top < window.innerHeight && rect.bottom >= 0;
if(isVisible) {
pubPerformVisible = true;
SDM_SMT_pubperform_0.load();
}
}
}
window.addEventListener('scroll', isScrolledIntoView);
}
})();
</script>
</div>
</div>
<!-- FOOTER -->
<div class="dm_footer_service">
<div class="dm_container">
<div
class="dm_footer_service_block_heading">Service</div>
<ul class="dm_service_list" >
<li class="dm_service_option" >
<a href="https://abo-shop.mz-web.de/" target="_blank" rel="noopener " class="abo-service" >Abonnieren</a>
</li><li class="dm_service_option" >
<a href="https://epages.mz-web.de/" target="_blank" rel="noopener " class="epaper" >E-Paper</a>
</li><li class="dm_service_option" >
<a href="https://leserreisen.mz-web.de/" target="_blank" rel="noopener " class="reisen" >MZ-LeserReisen</a>
</li><li class="dm_service_option" >
<a href="https://service-mz.dumont.de/" target="_blank" rel="noopener " class="epaper" >MZ Online-Service-Center</a>
</li><li class="dm_service_option" >
<a href="https://www.tim-ticket.de/" target="_blank" rel="noopener " class="ticket-shop" >tim-ticket.de</a>
</li><li class="dm_service_option" >
<a href="https://www.mz-jobs.de/" target="_blank" rel="noopener " class="job" >Stellenmarkt</a>
</li><li class="dm_service_option" >
<a href="https://www2.mz-web.de/geschenkzeitung/bestellung.php" target="_blank" rel="noopener " class="abo-service" >Geschenkzeitung</a>
</li><li class="dm_service_option" >
<a href="https://wetter.mz-web.de" target="_self" rel=" " class="wetter" >Wetter</a>
</li><li class="dm_service_option" >
<a href="https://horoskop.mz-web.de/" target="_blank" rel="noopener " class="horoskop" >Horoskop</a>
</li><li class="dm_service_option" >
<a href="/mz-service/bussgeldrechner-mit-welchem-bussgeld-muessen-sie-rechnen---23488464" target="_self" rel=" " class="gehaltsrechner" >Bußgeldrechner</a>
</li><li class="dm_service_option" >
<a href="https://www.mz-web.de/newsletter" target="_self" rel=" " class="newsletter" >Newsletter</a>
</li><li class="dm_service_option" >
<a href="/mz-service/kostenlos-abonnieren-aktuelle-nachrichten-von-mz-de-als-rss-feed--4332240" target="_self" rel=" " class="rss" >RSS-Feeds</a>
</li><li class="dm_service_option" >
<a href="https://shop.mz-web.de/" target="_blank" rel="noopener " class="shop" >Shop</a>
</li><li class="dm_service_option" >
<a href="/werben" target="_self" rel=" " class="liveticker" >Werben</a>
</li><li class="dm_service_option" >
<a href="https://www3.mz-web.de/formulare/medienhausfuehrung/" target="_blank" rel="noopener " class="immobilie" >Medienhausführungen</a>
</li><li class="dm_service_option" >
<a href="https://www.mzimmo.de" target="_blank" rel="noopener nofollow" class="immobilie" >Immobilienmarkt</a>
</li> </ul>
</div>
</div><footer class="dm_page_footer">
<div class="footer_mainsection">
<div class="dm_container">
<div class="dm_site_logo">
<a href="/" class="dm_logo ab">
<img src="https://www.mz-web.de/assets/1608200255/EI/desktop/img/mz-web/logo-footer.png" loading="eager" alt="logo mz-web">
</a>
</div>
<script>
function createCookie(name, value, days) {
if (days) {
var date = new Date();
date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
var expires = "; expires=" + date.toUTCString();
}
else var expires = "";
document.cookie = name + "=" + value + expires + "; path=/";
}
function readCookie(name) {
var nameEQ = name + "=";
var ca = document.cookie.split(';');
for (var i = 0; i < ca.length; i++) {
var c = ca[i];
while (c.charAt(0) == ' ') c = c.substring(1, c.length);
if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length, c.length);
}
return null;
}
function eraseCookie(name) {
createCookie(name, "", -1);
}
if (readCookie('dmnDevice')) {
document.write("<a href=\"https://mobil.mz-web.de/--22944250\" onclick=\"eraseCookie('dmnDevice')\" style=\"color:white\">zur mobilen Version</a>");
}
</script>
<div class="dm_footer_label"></div>
<div class="dm_social_buttons plain_text_version_stats">
<ul class="dm_social_nav_90x90">
<li>
<a href="https://www.facebook.com/mzwebde" class="facebook" target="_blank" rel="noopener"></a>
<div class="dm_social_stats">
auf Facebook<br />
<strong><span class="facebook_count" data-count="142.409">142.409</span></strong>
</div>
</li>
<li>
<a href="https://twitter.com/mzwebde" class="twitter" target="_blank" rel="noopener"></a>
<div class="dm_social_stats">
auf Twitter<br />
<strong><span class="twitter_count" data-count="28.540">28.540</span></strong>
</div>
</li>
<li>
<a href="https://www.instagram.com/mzwebde/" class="instagram" target="_blank" rel="noopener"></a>
<div class="dm_social_stats">
@mz_leben: 5.241<br />
<strong><span class="instagram_count" data-count="@mzwebde: 31.216">@mzwebde: 31.216</span></strong>
</div>
</li>
<li>
<a href="https://www.mz-web.de/mz-service/kostenlos-abonnieren-aktuelle-nachrichten-von-mz-de-als-rss-feed--4332240" class="rss"></a>
<div class="dm_social_stats">
RSS-Feeds<br />
<strong><span class="rss_count" data-count=" abonnieren"> abonnieren</span></strong>
</div>
</li>
<li>
<a href="https://www.youtube.com/user/mztvhalle" class="youtube" target="_blank" rel="noopener"></a>
<div class="dm_social_stats">
auf YouTube<br />
<strong><span class="youtube_count" data-count="7.070">7.070</span></strong>
</div>
</li>
</ul>
</div>
<ul class="footer_list">
<li>
Weitere Angebote:
<a href="https://www.abschied-nehmen.de/">abschied-nehmen.de</a>
</li>
<li>
<a href="https://www.azubis.de/?mz-footer">azubis.de</a>
</li>
<li>
<a href="https://mzz-briefdienst.de/">mzz-briefdienst.de</a>
</li>
<li>
<a href="https://mz-deinverein.de/">mz-deinverein.de</a>
</li>
<li>
<a href="https://www.mz-jobs.de/">mz-jobs.de</a>
</li>
<li>
<a href="/leben/geniessen">mz-geniessen.de</a>
</li>
<li>
<a href="https://www.mz-mahlzeit.de/">mz-mahlzeit.de</a>
</li>
<li>
<a href="https://www.mz-radpartie.de/">mz-radpartie.de</a>
</li>
<li>
<a href="https://mz-velo.de">mz-velo.de</a>
</li>
<li>
<a href="https://romanik-strasse-erleben.de/">romanik-strasse-erleben.de</a>
</li>
<li>
<a href="https://www.sagja.org/">sagja.org</a>
</li>
<li>
<a href="https://www.supersonntag-web.de/">supersonntag-web.de</a>
</li>
<li>
<a href="https://www.tim-ticket.de/">tim-ticket.de</a>
</li>
<li>
<a href="http://www.tvhalle.de/">tvhalle.de</a>
</li>
<li>
<a href="https://www.wirhelfen-mz.de/">wirhelfen-mz.de</a>
</li>
<li>
<a href="https://www.wochenspiegel-web.de/">wochenspiegel-web.de</a>
</li>
<li>
<a href="https://www.bietboxx.de">bietboxx.de</a>
</li>
<li>
<a href="https://www.startnow-messe.de">startnow-messe.de</a>
</li>
<li>
<a href="https://www.mzimmo.de">mzimmo.de</a>
</li>
<li>
<a href="https://www.mz-werben.de">mz-werben.de</a>
</li>
<li>
<a href="https://www.gutschein-mit-herz.de/">gutschein-mit-herz.de</a>
</li>
<li>
<a href="https://www.besser-mieten.de">besser-mieten.de</a>
</li>
</ul>
</div>
</div>
<div class="footer_subsection">
<div class="dm_container">
<ul class="footer_list">
<li><a href="/impressum/impressum-22944256">Impressum</a></li>
<li><a href="/datenschutz/datenschutzerklaerung-36642916">Datenschutzerklärung</a></li>
<li><a href="/mz-service/allgemeine-geschaeftsbedingungen-mz-de-32475592">AGB mz.de</a></li>
<li><a href="/kontakt/anschriften-und-telefonnummern-kontakt-23414896">Kontakt</a></li>
<li><a href="/werben">Werben</a></li>
<li><a href="https://www.mz-web.de/archiv">Newsarchiv</a></li>
<li><a href="/schlagzeilen">Schlagzeilen</a></li>
<li><a href="https://www.mz-web.de/newsletter">Newsletter</a></li>
<li><a href="/cookie-einstellungen-33391510">Cookie-Einstellungen</a></li>
</ul>
</div>
</div>
<div class="dm_mobileSwitch bottomLink">
<div class="dm_container">
<a href="https://mobil.mz-web.de/corona/corona-in-sachsen-anhalt-alle-aktuellen-entwicklungen-hier-im-ueberblick-37342106" id="deviceSwitchLink" onclick="if(typeof setCookieMobileSwitchPreferredForMobile === 'function') { setCookieMobileSwitchPreferredForMobile() }">Mobile Version</a>
</div>
</div></footer>
<!-- FOOTER ENDS HERE -->
<!-- render widgets -->
<!-- BODY ENDS HERE -->

<script src="/assets/1608200255/EI/desktop/js/dmn-main.js"></script>
<script>
var nativendoDivList = $('*[data-nativendo]');
if(typeof nativendoDivList !== "undefined" && nativendoDivList.length > 0) {
(function () {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = 'https://d.nativendo.de/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
}
</script>
<script>
_satellite.pageBottom();
</script>
<script src="https://track.mz-web.de/cre-1.0/api/tracking/service/mz/templateclient.js"></script>
<script src="https://track.mz-web.de/cre-1.0/tracking/tracking.js"></script>
<script>
if (typeof(cre_client) != "undefined") {
cre_client.debug=true;
cre_client.set_page_view ();
cre_client.set_origin ("web");
cre_client.set_service_id ("mzwebde");
cre_client.set_site ("mz-web.de");
cre_client.set_content_id ("/corona/corona-in-sachsen-anhalt-alle-aktuellen-entwicklungen-hier-im-ueberblick-37342106");
cre_client.set_cms_id("37342106");
cre_client.set_channel ("Corona");
cre_client.set_doc_type ("Artikelseite");
cre_client.set_tag ("");
cre_client.set_heading ("Alle aktuellen Entwicklungen hier im Überblick");
cre_client.set_kicker ("Corona in Sachsen-Anhalt");
cre_client.set_entitlement ("free");
cre_client.addListener(function(response){ getSsoResponse(response); });
cre_client.request();
}
</script>
	</body>
</html>