
<!DOCTYPE html>
<html lang="de-DE">

    <head>
<title>Anschlag auf Einkaufszentrum befürchtet: Zwei Festnahmen in Duisburg | Mitteldeutsche Zeitung</title>
<meta name="author" content="">
<meta name="description" content="Spezialeinheiten haben in Duisburg zwei Männer wegen der möglichen Vorbereitung eines Anschlags auf ein Einkaufszentrum festgenommen. Die beiden 28 und 31 Jahre alten im Kosovo geborenen Brüder stünden im Verdacht, möglicherweise einen Angriff auf das große Centro-Kaufhaus in Oberhausen vorbereitet zu haben. Das teilte die Polizei nach den Festnahmen in der Nacht mit. „Derzeit wird mit Hochdruck ermittelt, wie weit die Vorbereitungen vorangeschritten waren und ob weitere Personen daran beteiligt sind”, hieß es weiter. ...">
<meta property="description" content="Spezialeinheiten haben in Duisburg zwei Männer wegen der möglichen Vorbereitung eines Anschlags auf ein Einkaufszentrum festgenommen. Die beiden 28 und 31 Jahre alten im Kosovo geborenen Brüder stünden im Verdacht, möglicherweise einen Angriff auf das große Centro-Kaufhaus in Oberhausen vorbereitet zu haben. Das teilte die Polizei nach den Festnahmen in der Nacht mit. „Derzeit wird mit Hochdruck ermittelt, wie weit die Vorbereitungen vorangeschritten waren und ob weitere Personen daran beteiligt sind”, hieß es weiter. ...">
<meta name="google-site-verification" content="kgCyJSBryR2y_ebO3e_O5AuS6UaZmUizhkUBVdYxYbY">
<meta http-equiv="x-ua-compatible" content="IE=edge" >
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=1024">
<meta name="robots" content="index, follow, noarchive, noodp">
<meta name="keywords" content="">
<meta name="news_keywords" content="">
<meta name="copyright" content="Mitteldeutsche Zeitung">
<meta property="og:title" content="Anschlag auf Einkaufszentrum befürchtet: Zwei Festnahmen in Duisburg">
<meta property="og:type" content="article" >
<meta property="og:url" content="http://www.mz-web.de/anschlag-auf-einkaufszentrum-befuerchtet--zwei-festnahmen-in-duisburg-25364422">
<meta property="og:image" content="http://www.mz-web.de/assets/1482162461/yW/desktop/img/mz-web/logo.png">
<meta property="og:image" content="http://www.mz-web.de/image/24857166/2x1/600/300/f21851f7b5be20b12ae418da28cdaa52/gd/fallbackimagefb.png">
<meta property="og:description" content="Spezialeinheiten haben in Duisburg zwei Männer wegen der möglichen Vorbereitung eines Anschlags auf ein Einkaufszentrum festgenommen. Die beiden 28 und 31 Jahre alten im Kosovo geborenen Brüder stünden im Verdacht, möglicherweise einen Angriff auf das große Centro-Kaufhaus in Oberhausen vorbereitet zu haben. Das teilte die Polizei nach den Festnahmen in der Nacht mit. „Derzeit wird mit Hochdruck ermittelt, wie weit die Vorbereitungen vorangeschritten waren und ob weitere Personen daran beteiligt sind”, hieß es weiter. ...">
<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="Mitteldeutsche Zeitung">
<meta property="fb:app_id" content="334163470041183">
<meta property="fb:pages" content="141558262607">
<meta property="twitter:account_id" content="">
<meta name="twitter:site" content="@mzwebde">
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Anschlag auf Einkaufszentrum befürchtet: Zwei Festnahmen in Duisburg | Mitteldeutsche Zeitung">
<meta name="twitter:description" content="Spezialeinheiten haben in Duisburg zwei Männer wegen der möglichen Vorbereitung eines Anschlags auf ein Einkaufszentrum festgenommen. Die beiden 28 und 31 Jahre alten im Kosovo geborenen Brüder stünden im Verdacht, möglicherweise einen Angriff auf das große Centro-Kaufhaus in Oberhausen vorbereitet zu haben. Das teilte die Polizei nach den Festnahmen in der Nacht mit. „Derzeit wird mit Hochdruck ermittelt, wie weit die Vorbereitungen vorangeschritten waren und ob weitere Personen daran beteiligt sind”, hieß es weiter. ...">
<meta name="twitter:image" content="http://www.mz-web.de/assets/1482162461/yW/desktop/img/mz-web/logo.png">
<meta name="dm_hash" content="b99c650a9010c7078c45a482b4c9238388886725">
<meta name="dm_timestamp" content="1482162461">
<meta property="fb:pages" content="141558262607">
<link rel="icon" sizes="192x192" href="/assets/1482162461/yW/desktop/img/mz-web/touch-icons/touch-icon-192x192.png">
<!--[if IE]><link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"><![endif]-->
<link rel="apple-touch-icon-precomposed" href="/assets/1482162461/yW/desktop/img/mz-web/touch-icons/touch-icon-57x57.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/1482162461/yW/desktop/img/mz-web/touch-icons/touch-icon-72x72.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/assets/1482162461/yW/desktop/img/mz-web/touch-icons/touch-icon-76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/1482162461/yW/desktop/img/mz-web/touch-icons/touch-icon-114x114.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/assets/1482162461/yW/desktop/img/mz-web/touch-icons/touch-icon-120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/1482162461/yW/desktop/img/mz-web/touch-icons/touch-icon-144x144.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/assets/1482162461/yW/desktop/img/mz-web/touch-icons/touch-icon-152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/assets/1482162461/yW/desktop/img/mz-web/touch-icons/touch-icon-180x180.png">
<link rel="alternate" type="application/rss+xml" title="RSS Feed" href="">
<link rel="canonical" href="http://www.mz-web.de/anschlag-auf-einkaufszentrum-befuerchtet--zwei-festnahmen-in-duisburg-25364422">
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://mobil.mz-web.de/anschlag-auf-einkaufszentrum-befuerchtet--zwei-festnahmen-in-duisburg-25364422" >
<link rel="shortlink" href="http://www.mz-web.de/25364422"/>
<script>if (navigator.userAgent.match(/ipad|playbook|hp-tablet|kindle|silk|android(?!.*(mobi|opera mini))|Dumont-Android-Tablet-Wrapper-App|Dumont-iOS-iPad-Wrapper-App/i)) document.getElementById('viewport').setAttribute("content", "width=1024, user-scalable=no");</script>
<script>
var useragent = navigator.userAgent;
var wrapperAppUserAgent = '';
if(useragent.match(/Dumont-Android-Phone-Wrapper-App/i)) {
wrapperAppUserAgent = "android-phone-wrapper-app";
} else if(useragent.match(/Dumont-Android-Tablet-Wrapper-App/i)) {
wrapperAppUserAgent = "android-tablet-wrapper-app";
} else if(useragent.match(/Dumont-iOS-iPhone-Wrapper-App/i)) {
wrapperAppUserAgent = "ios-iphone-wrapper-app";
} else if(useragent.match(/Dumont-iOS-iPad-Wrapper-App/i)) {
wrapperAppUserAgent = "ios-ipad-wrapper-app";
}
</script>
<script type="text/javascript">
function isMobileUserAgent() {
var check = false;
(function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))check = true})(navigator.userAgent||navigator.vendor||window.opera);
return check;
}
function getSecondLevelDomainFromHostname(hostname) {
var hostnameParts = hostname.split('.');
if (hostnameParts.length < 2) {
// hostname is toplevel domain
return hostname;
}
return hostnameParts[hostnameParts.length-2] + "." + hostnameParts[hostnameParts.length-1];
}
function isReferrerFromSameSecondLevelDomain() {
var referrer = document.referrer;
if (!referrer) {
return false;
}
var referrerSecondLevelDomain = getSecondLevelDomainFromHostname(new URL(referrer).hostname);
var currentSecondLevelDomain = getSecondLevelDomainFromHostname(window.location.hostname);
return referrerSecondLevelDomain === currentSecondLevelDomain;
}
function isMobileSwitchActive() {
return ((!isMobilePage && isMobileUserAgent()) || (isMobilePage && !isMobileUserAgent())) && wrapperAppUserAgent == 0 && !isReferrerFromSameSecondLevelDomain();
}
function doMobileSwitchRedirect(isCausedDirectlyByPopupClick) {
var redirectUrl = "http://mobil.mz-web.de/anschlag-auf-einkaufszentrum-befuerchtet--zwei-festnahmen-in-duisburg-25364422";
if (redirectUrl.indexOf("?") == -1) {
// no queryparams found
redirectUrl = redirectUrl + "?";
} else {
redirectUrl = redirectUrl + "&";
}
redirectUrl = redirectUrl + "originalReferrer=" + encodeURI(document.referrer);
if (location.search !== "") {
redirectUrl = redirectUrl + "&" + location.search.replace("?","");
}
if (isCausedDirectlyByPopupClick === true) {
redirectUrl = redirectUrl + "&mobileSwitchPopupClick=1";
}
window.location.replace(redirectUrl);
}
function getCookieValueForMobileSwitch(name) {
var nameWithEqualSign = name + "=";
var cookieParts = document.cookie.split(';');
for(var i=0; i < cookieParts.length; i++) {
var cookiePart = cookieParts[i];
while (cookiePart.charAt(0)==' ') cookiePart = cookiePart.substring(1);
if (cookiePart.indexOf(nameWithEqualSign) == 0) return cookiePart.substring(nameWithEqualSign.length,cookiePart.length);
}
return "";
}
function setCookieForMobileSwitch(name, value, exdays) {
var d = new Date();
d.setTime(d.getTime() + (exdays*24*60*60*1000));
var expires = "expires="+d.toUTCString();
document.cookie = name + "=" + value + "; " + expires + "; domain=." + getSecondLevelDomainFromHostname(window.location.hostname) + "; path=/";
}
function setCookieMobileSwitchPreferred(value) {
setCookieForMobileSwitch("mobileSwitchPreferred", value, 14);
}
var isMobilePage = false;
if (isMobileSwitchActive()) {
doMobileSwitchRedirect(false);
}
</script><link href="/assets/1482162461/yW/desktop/styles/mz-web.css" rel="stylesheet" media="screen"/>
<link href="/assets/1482162461/yW/desktop/styles/_print.css" rel="stylesheet" media="print"/>
<!--[if lt IE 9]>
<script src="/assets/1482162461/yW/desktop/js/dmn-ie-head.js"></script><![endif]-->
<style>
.html-map-area {
margin: 25px 0px 0px 0px;
}
.dm_submenu_list_alt {
width: 590px;
}
.dm_submenu_list .dm_list_heading {
height: auto;
}
.dm_submenu_list_alt .dm_submenu_list_alt_column a[href*="sonderthemen"] {
color: #000;
}
.dm_special_topics .link_list {
max-width:845px !important;
}
.dm_special_topics .link_list li a[href*="/leben/lottozahlen"] ,
.dm_special_topics .link_list li a[href*="/das-perfekte-geschenk"] {
position: absolute;
right: 10px;
}
.dm_teaser_verticle_block_620 > .dm_ig_list_300x300{width:50%}
/* REALIGN-3872 START */
.multi300x100 .multi300x100_link {
height:auto !important;
}
a.multi300x100_link, .multi300x100.dm_ta300x300 > div {
border: none;
}
.multi300x100 iframe{
border-bottom: 1px solid #878787;
}
/* REALIGN-3872 ENDE */
.multi300x100.dm_ta300x300 iframe[src*="widgets/mz-jobs"],
.multi300x100.dm_ta300x300 iframe[src*="widgets/azubis"] {
height: 266px !important;
}
.teaser_social_block ul li:before {display: none;}
.gal_video iframe {
height: 373px !important;
}
.dm_special_topics{
z-index: 1000;
}
</style>
<script>
document.addEventListener('DOMContentLoaded',function(){
(function($){
$('body').append('<img src="//www1.mpnrs.com/deliver2/trg/trg.gif?lv=8&amp;tad=1n4iut4upn9c" width="1" height="1" border="0" style="border:none;" />');
})(jQuery);
});
</script>
<script src="https://script.ioam.de/iam.js"></script>    </head>


	<body vocab="http://schema.org/" typeof="WebSite" class="detailView"  data-copyAndPasteUrlAppend="http://www.mz-web.de/25364422">


        <div class="dm_spacer deleteInApp"></div>

<script>
if (wrapperAppUserAgent.length > 0 ) {
var body = document.getElementsByTagName("body")[0];
body.classList.add(wrapperAppUserAgent);
body.setAttribute('data-wrapper-user-agent', wrapperAppUserAgent);
}
</script>
<script type="text/javascript">var showConsoleLog = false;</script>
<script src="/assets/1482162461/yW/desktop/js/dmn-body-start.js"></script>
<!-- here comes the static js part -->
<script>
/* fixed declaration cmd array for googletag */
googletag = {};
googletag.cmd = [];
</script>
<!-- begin DM-GPT-pre-setup -->
<!-- this part is dynamic -->
<script>
/* setting the page parameters */
SDM_defsite = "mzweb.de_dum_sdm";
SDM_defnet = "5766";
SDM_defzone = (typeof SDM_defzone !== 'undefined') ? SDM_defzone : "home";
DM_defsite = "mzweb.de_dum_local_sdm";
DM_defmobile = false;
DM_deftargeting = [];
DM_deftargeting.push(["rdstat","true"]);
/* declare some js vars to prevent js failures from stroeer */
SDM_target = '';
SDM_adxtra = '';
</script>
<!-- end DM-GPT-pre-setup -->
<!-- begin DM-GPT-post-setup -->
<script>
if (!DM_defmobile && isTabletUserAgent()) {
window['SDM_block_skyscraper'] = true;
}
if (!DM_defmobile && isTabletWrapperUserAgent()) {
window['SDM_block_outOfPage'] = true;
}
googletag.cmd.push(function () {
/* collapse dm_ad-container wrapped around the adtag for decoration */
/* dm_gpt functions handles have to be wrapped, because they are loaded at the end */
googletag.pubads().addEventListener('slotRenderEnded', function (event) {
dm_gpt.debugSlotRenderEndedEvent(event)
});
googletag.pubads().addEventListener('slotRenderEnded', function (event) {
dm_gpt.hideAdContainerAndShowFallback(event)
});
if (!DM_defmobile) {
/* adset is fixed to brsl, in case of tablet (missing sky, no adset is set) */
if (!isTabletUserAgent()) {
googletag.pubads().setTargeting('adset', 'brsl');
}
}
/* collapsing/hiding is done by the listener */
/* googletag.pubads().collapseEmptyDiv(false); */
/* the targeting noAdx disallows AdExchange advertorials, to prevent misplaced advertorials */
if (typeof DM_defkwvalue !== 'undefined') {
googletag.pubads().setTargeting('kw', DM_defkwvalue);
}
/* apply custom global targeting */
for (targeting in DM_deftargeting) {
googletag.pubads().setTargeting(DM_deftargeting[targeting][0],DM_deftargeting[targeting][1]);
}
});
</script>
<!-- end DM-GPT-post-setup -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-26724396-17 ', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script> <div id="DMN-analytics-data"
data-tracking-param-account-id="dmtmzwebprod"
data-tracking-param-page-name-path="MZ"
data-tracking-param-category-name="MZ_"
data-tracking-param-link-filters=".mz-web.de"
data-tracking-param-page="Anschlag auf Einkaufszentrum befuerchtet: Zwei Festnahmen in Duisburg"
data-tracking-param-ressort="MZ"
data-tracking-param-page-type="CMArticle"
data-tracking-param-view-id="25364422"
data-tracking-param-author="unknown"
data-tracking-ivw-zone="homepage">
</div>
<script>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</script>
<script src="https://assets.adobedtm.com/d8109ac3d2f76151ca0f39163be0d8d6a7349f5c/satelliteLib-ac721fa85d386407eee5078eda01f3c0de309df0.js"></script>
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
FB.init({
appId: '334163470041183',
status: true,
cookie: true,
xfbml: true,
version: 'v2.5',
oauth: true
});
};
(function(d, s, id){
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/de_DE/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script> <!-- SZM VERSION="2.0" -->
<script>
var hashValue = location.hash;
hashValue = hashValue.replace(/^#/, '');
if (hashValue != "scroll2action-event" && !isTabletWrapperUserAgent()) {
var iam_data = {
"st": "mzweb", // site/domain
"cp": "homepage", // code
"mg": "yes", // migrationmode of SZM 1.5 (unused when SZM 1.5 goes offline)
"sv": "ke", // frabo variable
"co":"IVW Aufruf" //Kommentar
}
iom.c = (function(_old) {
return function() {
console.log(iam_data);
return _old.apply(this, arguments);
};
})(iom.c);
iom.c(iam_data, 1);
}
</script>
        <meta property="url" content="http://www.mz-web.de/"/>

<!-- BODY -->
<!-- HEADER -->
<header class="dm_page_header deleteInApp">
<div class="dm_service_nav">
<div class="dm_container">
<span class="date">23.12.2016</span>
<div class="dm_service_links">
<ul class="dm_nav_list">
<li><a href="https://abo-shop.mz-web.de/" target=&quot;_blank&quot;>Abonnieren</a></li>
<li><a href="/anzeigen" target=&quot;_blank&quot;>Anzeigen</a></li>
<li><a href="https://epages.mz-web.de/" target=&quot;_blank&quot;>E-Paper</a></li>
<li><a href="/kontakt/anschriften-und-telefonnummern-kontakt-23414896" target=&quot;_blank&quot;>Kontakt</a></li>
</ul>
</div>
<div class="dm_service_links left">
<ul class="dm_nav_list">
<li><a href="http://www.azubis.de/?mz-header" target=&quot;_blank&quot;>azubis.de</a></li>
<li><a href="http://www.mz-jobs.de/?mz-header" target=&quot;_blank&quot;>mz-jobs</a></li>
<li><a href="http://anzeigenmarkt.mz-web.de/?em_client=mz&amp;em_subclient=mz&amp;em_mask=suche&amp;em_maske=suche_index&amp;em_markt=1535" target=&quot;_blank&quot;>MZ-Immo</a></li>
</ul>
</div>
</div>
</div>
<div class="dm_page_info">
<div class="dm_container" typeof="Organization">
<div class="dm_site_slogan" property="description"><span class="hidden">Mitteldeutsche Zeitung</span> Nachrichten aus Sachsen-Anhalt, Mitteldeutschland und der Welt</div>
<meta property="name" content="Mitteldeutsche Zeitung">
<meta property="url" content="http://www.mz-web.de/">
<meta property="logo" content="http://www.mz-web.de/assets/1482162461/yW/desktop/img/mz-web/logo.png">
<div class="dm_site_logo">
<a href="/" class="dm_logo">
<img src="http://www.mz-web.de/assets/1482162461/yW/desktop/img/mz-web/logo.png">
</a>
</div>
<div class="dm_social_buttons popup_version_stats">
<ul class="dm_social_nav_22x22">
<li>
<a href="https://www.facebook.com/mzwebde" class="facebook" target="_blank"></a>
<div class="dm_social_stats">
auf Facebook<br />
<strong><span class="facebook_count" data-count="80.087">80.087</span></strong>
</div>
</li>
<li>
<a href="https://twitter.com/mzwebde" class="twitter" target="_blank"></a>
<div class="dm_social_stats">
auf Twitter<br />
<strong><span class="twitter_count" data-count="16.426">16.426</span></strong>
</div>
</li>
<li>
<a href="https://www.instagram.com/mzwebde/" class="instagram" target="_blank"></a>
<div class="dm_social_stats">
auf Instagram<br />
<strong><span class="instagram_count" data-count="3.015">3.015</span></strong>
</div>
</li>
<li>
<a href="http://mz.de/rss" class="rss"></a>
<div class="dm_social_stats">
RSS-Feeds<br />
<strong><span class="rss_count" data-count=""></span></strong>
</div>
</li>
</ul>
</div>
</div>
</div>
<nav class="dm_navigation">
<div class="dm_page_menu">
<div class="dm_container">
<div class="dm_site_logo">
<a href="/" class="dm_logo">
<img src="http://www.mz-web.de/assets/1482162461/yW/desktop/img/mz-web/logo-sticky.png">
</a>
</div>
<ul class="dm_main_menu" data-tracking-module-id="00000000" data-tracking-module-name="mainmenu" >
<li id="mm_dd_item_0" class="dm_menu_item">
<a href="/mitteldeutschland" class="dm_top_level_link">Mitteldeutschland </a>
<div class="dm_submenu">
<div class="dm_container">
<div class="html-map-area">
<img src="/blob/24040812/08208ff738477470d0b9d4d5ff21babc/-01-mz-map-data-alle-kz-data.png" class="mz-map" alt="Städte und Landkreise" usemap="#Map" />
<map name="Map">
<area alt="Sachsen" title="Sachsen" href="http://www.mz-web.de/sachsen" shape="poly" coords="193,140,188,139,187,148,182,146,181,143,175,143,172,149,165,149,160,137,157,144,161,150,161,159,165,162,165,167,171,170,171,174,185,177,201,196,195,205,186,206,186,210,219,210,215,202,208,206,202,199,202,196,209,197,209,188,216,185,223,190,229,188,232,194,235,196,235,208,230,211,285,210,285,171,275,177,266,173,262,168,257,170,248,165,251,153,260,156,258,148,265,149,263,142,277,148,280,158,284,156,285,120,277,119,272,122,269,119,261,119,258,114,254,119,250,115,253,111,252,105,248,101,249,95,246,89,242,87,235,90,227,85,220,90,211,87,207,94,199,95,187,96,187,101,181,101,176,104,168,102,164,107,164,116,159,120,162,125,163,133,161,137,166,146,166,134,168,121,179,119,184,120,193,119,187,128,192,132,193,136" />
<area alt="Sachsen-Anhalt" title="Sachsen-Anhalt" href="http://www.mz-web.de/sachsen-anhalt" shape="poly" coords="113,3,102,7,94,22,95,28,104,30,102,40,89,38,85,32,81,35,77,41,78,49,64,47,60,36,46,28,31,24,8,27,2,34,5,46,4,57,3,70,13,91,4,93,0,99,0,2,145,1,152,9,158,6,162,11,165,12,168,17,164,19,159,22,149,24,140,29,132,32,129,24,116,20,115,8" />
<area alt="Thüringen" title="Thüringen" href="http://www.mz-web.de/thueringen" shape="poly" coords="58,162,51,165,47,162,46,168,41,170,37,168,35,172,39,175,40,179,44,181,48,183,45,188,49,188,50,209,50,211,1,210,0,97,2,98,6,97,8,93,22,90,28,94,33,93,38,96,34,100,34,105,38,108,38,114,38,114,41,116,39,122,44,123,44,126,56,125,61,129,67,126,74,129,80,129,82,136,84,136,85,141,90,143,85,146,86,151,80,153,81,156,88,159,89,168,94,173,100,172,104,170,107,171,110,171,113,178,120,181,131,181,135,184,138,184,140,188,143,189,144,193,155,193,162,191,164,197,169,194,175,183,169,179,171,174,185,178,200,196,195,205,184,207,185,210,51,210,50,189,59,185,62,187,65,184,68,185,64,178,69,175,67,170,62,170" />
<area alt="Magdeburg" title="Magdeburg" href="http://www.mz-web.de/magdeburg" shape="poly" coords="106,0,111,0,112,3,114,5,112,7,114,9,114,10,114,12,113,13,116,14,115,16,115,19,117,20,117,19,120,24,117,25,118,28,117,29,115,30,112,28,110,30,108,32,106,31,105,28,104,26,104,25,102,24,98,26,95,25,95,23,97,21,97,19,97,14,100,13,98,11,99,9,102,8,106,6,107,4" />
<area alt="Salzlandkreis" title="Salzlandkreis" href="http://www.mz-web.de/salzlandkreis" shape="poly" coords="117,24,121,24,124,26,128,25,128,26,127,28,132,32,133,34,132,39,136,43,140,47,140,49,145,53,144,56,141,53,140,56,136,53,134,54,129,58,130,60,133,63,132,65,127,68,130,70,134,71,134,73,131,75,128,83,130,85,128,89,126,88,123,91,119,88,119,91,116,93,113,90,103,87,106,85,106,82,104,80,100,84,95,84,95,80,90,77,89,81,84,77,85,72,82,69,78,69,78,72,75,73,72,70,71,64,69,64,68,66,69,61,74,61,77,59,79,54,78,50,82,45,78,43,81,37,83,38,84,34,89,34,89,37,94,40,103,40,104,32,107,30,111,28,115,29" />
<area alt="Landkreis Harz" title="Landkreis Harz" href="http://www.mz-web.de/landkreis-harz" shape="poly" coords="79,49,75,51,71,49,70,52,65,47,62,47,61,49,60,46,61,44,63,42,62,40,59,40,60,35,55,36,53,34,54,31,51,31,51,28,46,29,43,27,41,27,39,25,37,26,34,25,31,25,31,27,24,27,22,26,20,28,8,27,9,30,7,33,4,34,1,31,0,33,1,36,3,39,8,41,5,43,4,46,7,47,6,54,1,58,2,60,0,66,2,66,2,69,6,72,6,75,11,79,9,84,12,89,16,92,26,91,28,93,33,92,35,94,38,95,39,91,42,93,46,93,46,96,48,98,53,97,54,99,56,99,54,100,57,102,61,102,60,99,65,99,69,96,69,94,68,92,69,92,72,91,74,88,77,88,78,85,83,82,84,78,85,71,82,68,77,68,77,70,76,72,71,70,71,64,67,65,72,61,76,61,79,51" />
<area alt="Mansfeld-Südharz" title="Mansfeld-Südharz" href="http://www.mz-web.de/mansfeld-suedharz" shape="poly" coords="84,77,88,80,90,76,93,78,95,81,97,84,99,84,104,81,106,85,104,86,110,88,115,89,116,92,120,91,120,95,117,96,117,98,113,102,113,104,117,106,114,109,115,112,120,116,122,121,121,122,118,120,119,123,112,125,110,123,111,120,109,120,106,117,104,120,101,120,96,124,95,126,95,129,91,129,91,131,88,132,86,137,83,138,80,134,80,132,82,130,80,129,76,131,74,128,74,126,69,128,67,127,63,126,60,127,58,128,54,126,48,126,44,125,43,123,39,123,38,122,40,117,37,111,38,106,34,105,35,102,34,100,35,98,38,99,38,96,37,94,39,90,42,93,45,92,46,95,48,97,53,96,55,97,55,100,57,102,60,98,64,97,68,96,67,92,70,91,72,89,74,87,76,87,77,84,83,82,84,77" />
<area alt="Anhalt-Bitterfeld" title="Anhalt-Bitterfeld" href="http://www.mz-web.de/anhalt-bitterfeld" shape="poly" coords="171,18,175,21,176,25,181,29,180,32,178,31,175,38,173,37,170,36,168,38,170,40,172,41,170,42,165,41,163,41,165,44,164,45,162,48,158,47,162,50,161,52,155,51,154,55,158,56,158,60,156,62,157,64,156,67,155,70,160,70,166,72,166,68,169,69,169,66,172,66,172,68,173,71,173,73,174,75,176,79,180,80,178,82,179,85,182,82,185,82,190,81,191,84,193,84,196,87,199,85,201,87,200,92,202,95,199,97,195,95,189,97,189,100,181,101,175,104,168,101,166,105,164,107,160,106,160,100,149,100,146,99,147,94,146,93,147,90,143,89,140,92,137,91,135,91,127,85,129,75,133,73,132,72,127,69,130,67,131,64,129,60,131,58,135,55,138,56,140,56,140,55,146,54,139,50,141,47,136,45,131,40,131,35,136,36,144,31,146,26,149,27,149,25,153,25,157,25,162,23,163,20,167,20" />
<area alt="Dessau-Roßlau" title="Dessau-Roßlau" href="http://www.mz-web.de/dessau-rosslau" shape="poly" coords="172,64,175,66,178,66,177,67,178,70,177,72,179,75,176,76,175,75,173,74,172,72,171,68,173,66,172,64" />
<area alt="Dessau-Roßlau" title="Dessau-Roßlau" href="http://www.mz-web.de/dessau-rosslau" shape="poly" coords="169,40,171,43,172,44,174,42,175,45,175,52,172,55,175,58,176,62,174,64,170,66,170,69,166,69,166,72,162,70,158,70,157,68,155,69,155,66,156,59,158,58,157,55,155,54,155,50,161,49,158,46,161,45,163,43,163,40,166,39" />
<area alt="Landkreis Wittenberg" title="Landkreis Wittenberg" href="http://www.mz-web.de/landkreis-wittenberg" shape="poly" coords="181,29,187,33,189,34,191,31,193,31,194,34,198,36,203,38,205,35,207,35,208,33,211,33,213,34,218,36,222,40,225,39,228,39,229,43,232,45,234,44,240,44,242,48,248,50,247,53,254,54,254,51,258,54,258,56,256,56,260,67,259,70,259,74,263,77,260,79,259,82,249,89,245,90,244,86,239,86,239,89,234,89,234,84,232,87,229,86,228,83,219,89,212,87,208,94,207,92,203,92,200,95,200,91,199,90,200,85,198,84,195,87,194,86,192,84,190,83,190,79,186,79,185,82,181,82,180,84,177,81,179,78,175,79,175,75,178,74,177,72,177,69,176,68,177,66,173,65,176,61,171,55,174,51,174,45,173,42,170,44,170,41,171,38,167,37,171,35,174,35,176,32,178,30,180,31" />
<area alt="Halle" title="Halle" href="http://www.mz-web.de/halle-saale" shape="poly" coords="141,105,144,105,145,107,146,112,148,113,154,113,151,115,149,115,150,118,148,119,147,122,147,124,145,127,138,126,139,121,136,121,136,118,133,118,132,115,129,113,131,112,129,110,131,108,132,106,135,108,138,108" />
<area alt="Saalekreis" title="Saalekreis" href="http://www.mz-web.de/saalekreis" shape="poly" coords="161,99,160,106,164,107,164,117,161,118,160,122,162,125,162,129,164,136,163,138,159,139,159,142,159,145,161,147,156,149,152,149,151,152,148,150,150,148,149,145,146,147,143,146,139,149,136,148,137,154,133,155,132,152,130,153,127,152,125,153,123,152,122,149,120,147,114,149,106,142,104,143,101,144,100,147,96,147,94,148,92,144,90,145,85,138,85,133,88,131,91,132,91,130,93,129,94,125,99,121,103,121,107,118,108,120,111,120,112,123,114,124,118,124,118,121,121,122,119,117,116,115,114,111,116,108,112,103,114,101,116,97,120,95,119,93,118,90,119,89,124,91,126,88,128,90,131,87,136,90,140,91,144,89,148,91,146,93,148,95,147,98" />
<area alt="Burgenlandkreis" title="Burgenlandkreis" href="http://www.mz-web.de/burgenlandkreis" shape="poly" coords="91,143,95,148,96,145,99,148,100,144,104,142,106,140,115,147,120,145,123,152,127,151,127,153,129,151,130,154,133,151,137,153,137,148,140,148,143,146,149,144,149,148,149,151,152,151,154,149,157,148,161,147,162,152,163,157,161,160,166,162,164,163,164,167,165,168,167,169,166,172,169,173,172,174,172,177,170,180,173,183,173,186,168,194,165,199,165,195,162,193,159,195,154,192,147,194,145,191,141,189,140,185,136,184,132,182,119,183,118,181,115,179,112,176,113,174,110,170,107,173,104,171,101,173,97,173,95,172,91,173,90,169,91,164,89,163,89,159,83,158,86,157,82,155,84,151,88,147,87,145,91,143" />
<area alt="Leipzig" title="Leipzig" href="http://www.mz-web.de/leipzig" shape="poly" coords="169,123,178,121,182,124,183,121,189,119,190,122,188,123,188,126,187,127,187,131,190,132,192,135,194,139,194,141,191,142,189,147,187,148,184,145,178,144,173,150,167,152,165,147,166,137,167,135,165,133,166,130,168,127,168,123" />
<area alt="Erfurt" title="Erfurt" href="http://www.mz-web.de/erfurt" shape="poly" coords="53,164,54,162,57,160,60,163,63,171,67,170,69,171,69,176,66,178,66,181,67,183,70,187,68,187,63,185,61,186,55,188,50,190,49,190,46,189,43,190,47,185,44,182,42,183,35,178,38,175,36,173,37,168,43,170,44,169,47,167,48,165,48,162,52,164" />
<area alt="Chemnitz" title="Chemnitz" href="http://www.mz-web.de/chemnitz" shape="poly" coords="217,185,222,189,225,188,230,188,231,190,230,193,230,195,234,194,237,196,237,203,235,206,233,209,230,210,227,211,223,212,217,210,217,205,213,204,209,206,207,207,204,203,202,202,200,199,201,198,205,197,208,196,208,191,210,188,215,186" />
<area alt="Dresden" title="Dresden" href="http://www.mz-web.de/dresden" shape="poly" coords="266,143,273,148,276,146,278,147,280,149,281,151,278,153,279,157,280,159,281,161,284,158,287,159,288,162,288,167,286,171,283,170,281,174,279,176,277,173,275,176,271,178,264,171,260,171,257,170,257,167,251,168,248,165,249,159,253,155,257,156,261,156,260,155,261,151,263,149,
265,149,263,146,264,143" />
</map>
</div>
<!--
<area style="cursor:default;" data-maphilight='{"fillOpacity":0.8}' alt="Brandenburg" title="Brandenburg" href="http://www.mz-web.de/brandenburg" shape="poly" coords="159,5,162,9,167,10,167,14,171,16,171,18,175,20,176,25,179,27,185,32,188,32,192,29,196,34,201,38,208,35,210,32,218,38,227,40,231,45,238,45,242,48,247,50,247,54,257,53,258,55,259,63,260,76,262,78,259,83,248,90,251,95,249,101,252,104,254,111,251,115,254,118,256,113,262,115,264,118,270,118,272,121,278,119,286,120,286,96,286,-1,147,1,150,5,152,7,157,5,158,5,159,5,158,5,158,5,159,4,159,5,159,5" />
-->
<div class="dm_submenu_list_alt">
<span class="dm_list_heading">
<a href="/mitteldeutschland" class=" " >
Mitteldeutschland
</a> </span>
<ul class="dm_submenu_list_alt_column">
<li><a href="/aschersleben" class=" " >
Aschersleben
</a></li>
<li><a href="/bernburg" class=" " >
Bernburg
</a></li>
<li><a href="/bitterfeld" class=" " >
Bitterfeld-Wolfen
</a></li>
<li><a href="/dessau-rosslau" class=" " >
Dessau-Roßlau
</a></li>
<li><a href="/eisleben" class=" " >
Eisleben
</a></li>
<li><a href="/graefenhainichen" class=" " >
Gräfenhainichen
</a></li>
<li><a href="/halle-saale" class=" " >
Halle (Saale)
</a></li>
<li><a href="/hettstedt" class=" " >
Hettstedt
</a></li>
</ul><ul class="dm_submenu_list_alt_column">
<li><a href="/jessen" class=" " >
Jessen
</a></li>
<li><a href="/koethen" class=" " >
Köthen
</a></li>
<li><a href="/leipzig" class=" " >
Leipzig
</a></li>
<li><a href="/magdeburg" class=" " >
Magdeburg
</a></li>
<li><a href="/merseburg" class=" " >
Merseburg
</a></li>
<li><a href="http://www.naumburger-tageblatt.de/" target=&quot;_blank&quot;>
Naumburg
</a></li>
<li><a href="/quedlinburg" class=" " >
Quedlinburg
</a></li>
<li><a href="/querfurt" class=" " >
Querfurt
</a></li>
</ul><ul class="dm_submenu_list_alt_column">
<li><a href="/sangerhausen" class=" " >
Sangerhausen
</a></li>
<li><a href="/weissenfels" class=" " >
Weißenfels
</a></li>
<li><a href="/wittenberg" class=" " >
Wittenberg
</a></li>
<li><a href="/zeitz" class=" " >
Zeitz
</a></li>
<li><a href="/mitteldeutschland/bilder" class=" " >
Bilder
</a></li>
<li><a href="http://www3.mz-web.de/blaulicht/?iid=navi%7C1%7CBlaulicht" >
Blaulicht
</a></li>
<li><a href="/mitteldeutschland/landespolitik-sachsen-anhalt" class=" " >
Landespolitik
</a></li>
<li><a href="http://sonderthemen.mz-web.de" target=&quot;_blank&quot;>
Sonderthemen
</a></li>
</ul>
</div>
</div>
</div>
</li>
<li id="mm_dd_item_1" class="dm_menu_item">
<a href="/politik" class="dm_top_level_link">Politik</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/politik" class=" " >
Politik
</a> </li>
<li><a href="/mitteldeutschland/landespolitik-sachsen-anhalt" class=" " >
Landespolitik
</a></li>
</ul>
<article class="dm_ta260x195 article_index_0 ">
<a class="normalTeaser" data-teaser-view="260x195" data-teaser-id="25364694" href="/panorama/afd-parteitag-in-koeln-maritim-hotel-erntet-shitstorm-25364694" target="_self" >
<img data-id="25364714"
src="/image/25364714/2x1/300/150/dec695fe5ed5a6937a370e5310acbd07/cK/maritim-hotel.jpg"
alt="Das Maritim in Köln." width="240" height="120" >
<div class="teaser_text">
<h3 class="teaser_heading">
<strong>AfD-Parteitag in Köln</strong><span class="hiddenElement">:</span> Maritim Hotel erntet Shitstorm </h3>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1 ">
<a class="normalTeaser" data-teaser-view="260x195" data-teaser-id="25364620" href="/politik/-centro--oberhausen-polizei-ermittelt-mit-hochdruck-wegen-moeglicher-anschlagsplaene-25364620" target="_self" >
<img data-id="25364626"
src="/image/25364626/2x1/300/150/6de24bb75b732d5ca00bcb9df3c5d24d/VO/14932e00a5c31d5c.jpg"
alt="14932E00A5C31D5C" width="240" height="120" >
<div class="teaser_text">
<h3 class="teaser_heading">
<strong>„Centro“ Oberhausen</strong><span class="hiddenElement">:</span> Polizei ermittelt mit Hochdruck wegen möglicher Anschlagspläne </h3>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2 ">
<a class="normalTeaser" data-teaser-view="260x195" data-teaser-id="25364598" href="/politik/anschlag-auf-weihnachtsmarkt-anis-amri-soll-sich-in-berlin-versteckt-halten-25364598" target="_self" >
<img data-id="25364604"
src="/image/25364604/2x1/300/150/596944699146e405b66c080b816349ae/Mh/anis-amri.jpg"
alt="Anis Amri" width="240" height="120" >
<div class="teaser_text">
<h3 class="teaser_heading">
<strong>Anschlag auf Weihnachtsmarkt</strong><span class="hiddenElement">:</span> Anis Amri soll sich in Berlin versteckt halten </h3>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_2" class="dm_menu_item">
<a href="/wirtschaft" class="dm_top_level_link">Wirtschaft</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/wirtschaft" class=" " >
Wirtschaft
</a> </li>
<li><a href="/wirtschaft/finanzen" class=" " >
Finanzen
</a></li>
<li><a href="/wirtschaft/finanzen/geld" class=" " >
Geld
</a></li>
<li><a href="/wirtschaft/finanzen/recht" class=" " >
Recht
</a></li>
<li><a href="/wirtschaft/finanzen/karriere" class=" " >
Beruf und Karriere
</a></li>
<li><a href="/wirtschaft/finanzen/finanztipps" class=" " >
Finanztipps
</a></li>
<li><a href="http://www.mz-web.de/mz-service/diesel--super-und-e10-hier-finden-sie-die-guenstigsten-tankstellen-23431036" >
Spritpreismonitor
</a></li>
</ul>
<article class="dm_ta260x195 article_index_0 ">
<a class="normalTeaser" data-teaser-view="260x195" data-teaser-id="25364678" href="/wirtschaft/einigung-in-der-usa-deutsche-bank-zahlt-milliarden-busse-25364678" target="_self" >
<img data-id="25364684"
src="/image/25364684/2x1/300/150/39207ad46d9475cd15d413bf1afb3864/Qx/deutsche-bank.jpg"
alt="Deutsche Bank" width="240" height="120" >
<div class="teaser_text">
<h3 class="teaser_heading">
<strong>Einigung in der USA</strong><span class="hiddenElement">:</span> Deutsche Bank zahlt Milliarden-Buße </h3>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1 ">
<a class="normalTeaser" data-teaser-view="260x195" data-teaser-id="25364640" href="/wirtschaft/amazon-in-bad-hersfeld-verdi-ruft-zum-streik-vor-weihnachten-auf-25364640" target="_self" >
<img data-id="25364644"
src="/image/25364644/2x1/300/150/992c5554f6f088ec6a735d9184edc72b/CP/amazon--1-.jpg"
alt="Amazon (1)" width="240" height="120" >
<div class="teaser_text">
<h3 class="teaser_heading">
<strong>Amazon in Bad Hersfeld</strong><span class="hiddenElement">:</span> Verdi ruft zum Streik vor Weihnachten auf </h3>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2 ">
<a class="normalTeaser" data-teaser-view="260x195" data-teaser-id="25362484" href="/wirtschaft/tarifverhandlungen-streit-zwischen-bahn-und-gdl-soll-geschlichtet-werden-25362484" target="_self" >
<img data-id="25362712"
src="/image/25362712/2x1/300/150/2048a43d23b9ae28aea1d8234bfa717e/mr/tarifstreit-zwischen-bahn-und-gdl.jpg"
alt="Tarifstreit zwischen Bahn und GDL" width="240" height="120" >
<div class="teaser_text">
<h3 class="teaser_heading">
<strong>Tarifverhandlungen</strong><span class="hiddenElement">:</span> Streit zwischen Bahn und GDL soll geschlichtet werden </h3>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_3" class="dm_menu_item">
<a href="/kultur" class="dm_top_level_link">Kultur</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/kultur" class=" " >
Kultur
</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0 ">
<a class="normalTeaser" data-teaser-view="260x195" data-teaser-id="23342556" href="/halle-saale/weihnachtsingen-2015-des-objekt-5-ohrenschmaus-und-peter-maffay-im-steintor-23342556" target="_self" >
<img data-id="23372408"
src="/image/23372408/2x1/300/150/84ba4ab0b7c8cbb618d0e9cc2855be96/Cu/b-weihnachtssingen-2015-2015.jpg"
alt="Ein Muss beim Weihnachtssingen: Beim großen Finale singen in diesem Jahr alle Künstler gemeinsam in der Lobby des „Hotel Nr. 5“." width="240" height="120" >
<div class="teaser_text">
<h3 class="teaser_heading">
<strong>Weihnachtsingen 2015 des Objekt 5</strong><span class="hiddenElement">:</span> Ohrenschmaus und Peter Maffay im Steintor </h3>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1 ">
<a class="normalTeaser" data-teaser-view="260x195" data-teaser-id="25359380" href="/kultur/video-mit-edward-norton-wes-anderson-kuendigt-starbesetzung-fuer-zeichentrickfilm-an-25359380" target="_self" >
<img data-id="25359894"
src="/image/25359894/2x1/300/150/38d74ba0c177d069b4c8198e89ab0800/bc/wesanderson.jpg"
alt="WesAnderson" width="240" height="120" >
<div class="teaser_text">
<h3 class="teaser_heading">
<strong>Video mit Edward Norton</strong><span class="hiddenElement">:</span> Wes Anderson kündigt Starbesetzung für Zeichentrickfilm an </h3>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2 ">
<a class="normalTeaser" data-teaser-view="260x195" data-teaser-id="25351650" href="/kultur/tanztheater--choreografin-pina-bausch--ein-zeitloses-lebenswerk-25351650" target="_self" >
<img data-id="25351652"
src="/image/25351652/2x1/300/150/2c7eadb0b84c0dc69e32dd92dac98e21/wo/b--das-fruehlingsopfer--von-pina-bausch-201216.jpg"
alt="„Das Frühlingsopfer“ von Pina Bausch" width="240" height="120" >
<div class="teaser_text">
<h3 class="teaser_heading">
<strong>Tanztheater </strong><span class="hiddenElement">:</span> Choreografin Pina Bausch: Ein Zeitloses Lebenswerk </h3>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_4" class="dm_menu_item">
<a href="/panorama" class="dm_top_level_link">Panorama</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/panorama" class=" " >
Panorama
</a> </li>
<li><a href="/panorama/fernsehen" class=" " >
Fernsehen
</a></li>
<li><a href="/panorama/stars-und-prominente" class=" " >
Stars
</a></li>
<li><a href="/panorama/netzfundstuecke" class=" " >
Netzfundstücke
</a></li>
</ul>
<article class="dm_ta260x195 article_index_0 ">
<a class="normalTeaser" data-teaser-view="260x195" data-teaser-id="25364712" href="/panorama/fernsehen/interview-mit-libu%C5%A1e-%C5%A1afr%C3%A1nkov%C3%A1-so-erinnert-sich--aschenbroedel--an-den-filmdreh-25364712" target="_self" >
<img data-id="23052708"
src="/image/23052708/2x1/300/150/8999e6e2864787e99ed52b5069073ce9/tA/drei-haselnuesse-fue-19917400-jpg.jpg"
alt="Der Prinz (Pavel Travnicek) passt Aschenbrödel (Libuse Safrankova) im Film &#034;Drei Haselnüsse für Aschenbrödel&#034; den verlorenen Schuh an." width="240" height="120" >
<div class="teaser_text">
<h3 class="teaser_heading">
<strong>Interview mit Libuše Šafránková</strong><span class="hiddenElement">:</span> So erinnert sich „Aschenbrödel“ an den Filmdreh </h3>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1 ">
<a class="normalTeaser" data-teaser-view="260x195" data-teaser-id="25364694" href="/panorama/afd-parteitag-in-koeln-maritim-hotel-erntet-shitstorm-25364694" target="_self" >
<img data-id="25364714"
src="/image/25364714/2x1/300/150/dec695fe5ed5a6937a370e5310acbd07/cK/maritim-hotel.jpg"
alt="Das Maritim in Köln." width="240" height="120" >
<div class="teaser_text">
<h3 class="teaser_heading">
<strong>AfD-Parteitag in Köln</strong><span class="hiddenElement">:</span> Maritim Hotel erntet Shitstorm </h3>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2 ">
<a class="normalTeaser" data-teaser-view="260x195" data-teaser-id="25364588" href="/panorama/fernsehen/maerchenfilm-hier-sehen-sie-aschenbroedel-dieses-jahr-zu-weihnachten-25364588" target="_self" >
<img data-id="25222204"
src="/image/25222204/2x1/300/150/aaa43a83ae6d5ebce5757ceb79a16ede/ni/71-108936694--null--04-12-2016-20-36-24-069-.jpg"
alt="Der Film „Drei Haselnüsse für Aschenbrödel“ ist ein Klassiker." width="240" height="120" >
<div class="teaser_text">
<h3 class="teaser_heading">
<strong>Märchenfilm</strong><span class="hiddenElement">:</span> Hier sehen Sie Aschenbrödel dieses Jahr zu Weihnachten </h3>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_5" class="dm_menu_item">
<a href="/sport" class="dm_top_level_link">Sport</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/sport" class=" " >
Sport
</a> </li>
<li><a href="/sport/fussball" class=" " >
Fußball
</a></li>
<li><a href="/sport/fussball/hallescher-fc" class=" " >
Hallescher FC
</a></li>
<li><a href="/sport/fussball/rb-leipzig" class=" " >
RB Leipzig
</a></li>
<li><a href="/sport/fussball/1-fc-magdeburg" class=" " >
1. FC Magdeburg
</a></li>
<li><a href="/sport/basketball/mitteldeutscher-bc" class=" " >
MBC
</a></li>
<li><a href="/sport/eishockey/mec-saale-bulls" class=" " >
MEC Saale Bulls
</a></li>
<li><a href="/sport/regionalsport" class=" " >
Regionalsport
</a></li>
<li><a href="/sport/liveticker" class=" " >
Sport Liveticker
</a></li>
</ul>
<article class="dm_ta260x195 article_index_0 ">
<a class="normalTeaser" data-teaser-view="260x195" data-teaser-id="25364244" href="/sport/basketball/mitteldeutscher-bc/mbc-schlaegt-ehingen-urspring-mit-89-72-mit-einem-guten-gefuehl-in-den-urlaub-25364244" target="_self" >
<img data-id="25364242"
src="/image/25364242/2x1/300/150/6f1ec57b16d855ae8dd442f49ba9dc0a/Lf/b-ethingen-221216.jpg"
alt="Konzentriert und mannschaftlich geschlossen zeigte sich das Team vom Mitteldeutschen BC auch am Donnerstag in Ehingen." width="240" height="120" >
<div class="teaser_text">
<h3 class="teaser_heading">
<strong>MBC schlägt Ehingen Urspring mit 89:72</strong><span class="hiddenElement">:</span> Mit einem guten Gefühl in den Urlaub </h3>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1 ">
<a class="normalTeaser" data-teaser-view="260x195" data-teaser-id="25363276" href="/sport/fussball/rb-leipzig/kommentar-zum-stadion-ausbau-gesundes-wachstum-statt-kuenstliche-aufblaehung-25363276" target="_self" >
<img data-id="25362374"
src="/image/25362374/2x1/300/150/f4629425aa46a56635c660b319539872/jh/imago26135933h.jpg"
alt="imago26135933h" width="240" height="120" >
<div class="teaser_text">
<h3 class="teaser_heading">
<strong>Kommentar zum Stadion-Ausbau</strong><span class="hiddenElement">:</span> Gesundes Wachstum statt künstliche Aufblähung </h3>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2 ">
<a class="normalTeaser" data-teaser-view="260x195" data-teaser-id="25362426" href="/sport/fussball/hallescher-fc/trainingslager-wie-der-hfc-sein-spanien-camp-finanziert-25362426" target="_self" >
<img data-id="25362516"
src="/image/25362516/2x1/300/150/a41396df11eef641d4270afcf39391a/tg/campo.jpg"
alt="campo" width="240" height="120" >
<div class="teaser_text">
<h3 class="teaser_heading">
<strong>Trainingslager</strong><span class="hiddenElement">:</span> Wie der HFC sein Spanien-Camp finanziert </h3>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_6" class="dm_menu_item">
<a href="/leben" class="dm_top_level_link">Leben</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/leben" class=" " >
Leben
</a> </li>
<li><a href="/leben/auto" class=" " >
Auto
</a></li>
<li><a href="/leben/familie" class=" " >
Familie
</a></li>
<li><a href="/leben/gesundheit" class=" " >
Gesundheit
</a></li>
<li><a href="/leben/reise" class=" " >
Reise
</a></li>
<li><a href="/leben/multimedia" class=" " >
Multimedia
</a></li>
<li><a href="/leben/lottozahlen" class=" " >
Lotto
</a></li>
<li><a href="/leben/gesundheit/gesundheitstipps" class=" " >
Gesundheitstipps
</a></li>
</ul>
<article class="dm_ta260x195 article_index_0 ">
<a class="normalTeaser" data-teaser-view="260x195" data-teaser-id="25362216" href="/wirtschaft/finanzen/geld/gutes-tun-zur-weihnachtszeit-so-spenden-sie-sicher-und-sinnvoll-25362216" target="_self" >
<img data-id="25362396"
src="/image/25362396/2x1/300/150/7bab2d7bedf97d24aeb66aacfe28fe8e/VL/spenden-in-deutschland--1-.jpg"
alt="Spenden in Deutschland (1)" width="240" height="120" >
<div class="teaser_text">
<h3 class="teaser_heading">
<strong>Gutes tun zur Weihnachtszeit</strong><span class="hiddenElement">:</span> So spenden Sie sicher und sinnvoll </h3>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1 ">
<a class="normalTeaser" data-teaser-view="260x195" data-teaser-id="25361770" href="/leben/reise/-prora-solitaire--auf-ruegen-wie-eine-ehemalige-nazi-ruine-zum-luxus-hotel-avanciert-25361770" target="_self" >
<img data-id="25361878"
src="/image/25361878/2x1/300/150/e92f03bf5068274728c8ebbfe8035665/dy/pora-empfangstuer.jpg"
alt="Emfpangshalle des Hotels" width="240" height="120" >
<div class="teaser_text">
<h3 class="teaser_heading">
<strong>„Prora Solitaire“ auf Rügen</strong><span class="hiddenElement">:</span> Wie eine ehemalige Nazi-Ruine zum Luxus-Hotel avanciert </h3>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2 ">
<a class="normalTeaser" data-teaser-view="260x195" data-teaser-id="25364578" href="/leben/auto/scheiben-beschlagen-staendig--entlueftung-im-kofferraum-pruefen-25364578" target="_self" >
<img data-id="25364576"
src="/image/25364576/2x1/300/150/701a7854d507137300077c766efc5c5a/ih/urn-newsml-dpa-com-20090101-161222-99-631626-large-4-3.jpg"
alt="Wenn die Autoscheiben oft beschlagen, kann das an den verstellten Entlüftungsöffnungen im Kofferraum liegen. Foto: Franziska Gabbert" width="240" height="120" >
<div class="teaser_text">
<h3 class="teaser_heading">
Scheiben beschlagen ständig: Entlüftung im Kofferraum prüfen </h3>
</div>
</a>
</article>
</div>
</div>
</li>
<li class="dm_menu_item">
<a href="http://wetter.mz-web.de" class="dm_top_level_link">Wetter</a>
</li>
</ul>
<ul class="dm_user_menu">
<li class="dm_menu_item" id="um_dd_item_2" >
<a href="#" class="dm_top_level_link"><span class="search"></span></a>
<div class="dm_submenu">
<div class="dm_container">
<div class="dm_search_form">
<form id="searchForm" action="/action/mz-web/4484314/search" method="get">
<input id="searchterm" type="text" class="dm_form_control" name="query" placeholder="Bitte geben Sie einen Suchbegriff ein" value="" required />
</form>
</div>
<div class="dm_search_button">
<button form="searchForm" type="submit" class="dm_button primary" value="submit">Suchen</button>
</div>
</div>
</div>
</li>
<li class="dm_menu_item" id="um_dd_item_3" >
<a href="#" class="dm_top_level_link"><span class="menu"></span></a>
<div class="dm_submenu">
<div class="dm_container">
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/aschersleben" class=" " >
Aschersleben
</a> </li>
<li>
<a href="/aschersleben/bilder" class=" " >
Bilder
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/bernburg" class=" " >
Bernburg
</a> </li>
<li>
<a href="/bernburg/bilder" class=" " >
Bilder
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/bitterfeld" class=" " >
Bitterfeld-Wolfen
</a> </li>
<li>
<a href="/bitterfeld/bilder" class=" " >
Bilder
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/chemnitz" class=" " >
Chemnitz
</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/dessau-rosslau" class=" " >
Dessau-Roßlau
</a> </li>
<li>
<a href="/dessau-rosslau/bilder" class=" " >
Bilder
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/dessau-rosslau/sport" class=" " >
Sport Dessau-Roßlau
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/dresden" class=" " >
Dresden
</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/eisleben" class=" " >
Eisleben
</a> </li>
<li>
<a href="/eisleben/bilder" class=" " >
Bilder
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/eisleben/babybilder" class=" " >
Babybilder
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/erfurt" class=" " >
Erfurt
</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/graefenhainichen" class=" " >
Gräfenhainichen
</a> </li>
<li>
<a href="/graefenhainichen/bilder" class=" " >
Bilder
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/halle-saale" class=" " >
Halle (Saale)
</a> </li>
<li>
<a href="/halle-saale/bilder" class=" " >
Bilder
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/halle-saale/sport" class=" " >
Sport Halle (Saale)
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/halle-saale/babybilder" class=" " >
Babybilder
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/halle-saale/mein-wunsch-fuer-halle" class=" " >
Mein Wunsch für Halle
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/hettstedt" class=" " >
Hettstedt
</a> </li>
<li>
<a href="/hettstedt/bilder" class=" " >
Bilder
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="/eisleben/babybilder" class=" " >
Babybilder
</a></li>
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/jessen" class=" " >
Jessen
</a> </li>
<li>
<a href="/jessen/bilder" class=" " >
Bilder
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/koethen" class=" " >
Köthen
</a> </li>
<li>
<a href="/koethen/bilder" class=" " >
Bilder
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/koethen/babybilder" class=" " >
Babybilder
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/leipzig" class=" " >
Leipzig
</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/magdeburg" class=" " >
Magdeburg
</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/merseburg" class=" " >
Merseburg
</a> </li>
<li>
<a href="/merseburg/bilder" class=" " >
Bilder
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/merseburg/babybilder" class=" " >
Babybilder
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/quedlinburg" class=" " >
Quedlinburg
</a> </li>
<li>
<a href="/quedlinburg/bilder" class=" " >
Bilder
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/querfurt" class=" " >
Querfurt
</a> </li>
<li>
<a href="/querfurt/bilder" class=" " >
Bilder
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="/merseburg/babybilder" class=" " >
Babybilder
</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/sangerhausen" class=" " >
Sangerhausen
</a> </li>
<li>
<a href="/sangerhausen/bilder" class=" " >
Bilder
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="/eisleben/babybilder" class=" " >
Babybilder
</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/wittenberg" class=" " >
Wittenberg
</a> </li>
<li>
<a href="/wittenberg/bilder" class=" " >
Bilder
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/wittenberg/babybilder" class=" " >
Babybilder
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/wittenberg/luther2017" class=" " >
Luther 2017
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/weissenfels" class=" " >
Weißenfels
</a> </li>
<li>
<a href="/weissenfels/bilder" class=" " >
Bilder
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/weissenfels/babybilder" class=" " >
Babybilder
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/zeitz" class=" " >
Zeitz
</a> </li>
<li>
<a href="/zeitz/bilder" class=" " >
Bilder
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/zeitz/babybilder" class=" " >
Babybilder
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/landkreis-anhalt-bitterfeld" class=" " >
Landkreis Anhalt-Bitterfeld
</a> </li>
<li>
<a href="/landkreis-anhalt-bitterfeld/sport" class=" " >
Sport Anhalt-Bitterfeld
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/landkreis-anhalt-bitterfeld/bilder" class=" " >
Bilder
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/burgenlandkreis" class=" " >
Burgenlandkreis
</a> </li>
<li>
<a href="/burgenlandkreis/sport" class=" " >
Sport Burgenlandkreis
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/burgenlandkreis/bilder" class=" " >
Bilder
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/landkreis-harz" class=" " >
Landkreis Harz
</a> </li>
<li>
<a href="/landkreis-harz/sport" class=" " >
Sport Landkreis Harz
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/landkreis-harz/bilder" class=" " >
Bilder
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/landkreis-mansfeld-suedharz" class=" " >
Landkreis Mansfeld-Südharz
</a> </li>
<li>
<a href="/landkreis-mansfeld-suedharz/bilder" class=" " >
Bilder
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/landkreis-mansfeld-suedharz/sport" class=" " >
Sport Mansfeld-Südharz
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/saalekreis" class=" " >
Saalekreis
</a> </li>
<li>
<a href="/saalekreis/bilder" class=" " >
Bilder
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/saalekreis/sport" class=" " >
Sport Saalekreis
</a> <ul class="seconde_level">
<li>
<a href="/saalekreis/sport/firmenteam-triathlon" class=" " >
Mitteldeutscher Firmenteam Triathlon
</a> </li>
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/salzlandkreis" class=" " >
Salzlandkreis
</a> </li>
<li>
<a href="/salzlandkreis/sport" class=" " >
Sport Salzlandkreis
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/salzlandkreis/bilder" class=" " >
Bilder
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/landkreis-wittenberg" class=" " >
Landkreis Wittenberg
</a> </li>
<li>
<a href="/landkreis-wittenberg/sport" class=" " >
Sport Landkreis Wittenberg
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/landkreis-wittenberg/bilder" class=" " >
Bilder
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/mitteldeutschland" class=" " >
Mitteldeutschland
</a> </li>
<li>
<a href="/mitteldeutschland/landespolitik-sachsen-anhalt" class=" " >
Landespolitik Sachsen-Anhalt
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/mitteldeutschland/bilder" class=" " >
Bilder
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/mitteldeutschland/wir-helfen" class=" " >
Wir helfen
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/mitteldeutschland/halesma" class=" " >
Halesma
</a> <ul class="seconde_level">
<li>
<a href="/mitteldeutschland/halesma/aufgaben" class=" " >
Aufgaben für Sachsen-Anhalt
</a> </li>
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
<li><a href="http://www.mz-web.de/sachsen" >
Sachsen
</a></li>
<li><a href="http://www.mz-web.de/sachsen-anhalt" >
Sachsen-Anhalt
</a></li>
<li><a href="http://www.mz-web.de/thueringen" >
Thüringen
</a></li>
<li><a href="http://angst.mz.de/" target=&quot;_blank&quot;>
Multimedia-Projekt: Angst überwinden
</a></li>
<li><a href="http://story.mz.de/" target=&quot;_blank&quot;>
Multimedia-Projekt: MZ-Reportagen
</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/politik" class=" " >
Politik
</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/wirtschaft" class=" " >
Wirtschaft
</a> </li>
<li>
<a href="/wirtschaft/finanzen" class=" " >
Finanzen
</a> <ul class="seconde_level">
<li>
<a href="/wirtschaft/finanzen/finanztipps" class=" " >
Finanztipps
</a> </li>
<li>
<a href="/wirtschaft/finanzen/geld" class=" " >
Geld
</a> </li>
<li>
<a href="/wirtschaft/finanzen/karriere" class=" " >
Beruf und Karriere
</a> </li>
<li>
<a href="/wirtschaft/finanzen/recht" class=" " >
Recht
</a> </li>
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/kultur" class=" " >
Kultur
</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/panorama" class=" " >
Panorama
</a> </li>
<li>
<a href="/panorama/fernsehen" class=" " >
Fernsehen
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/panorama/stars-und-prominente" class=" " >
Stars
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/panorama/netzfundstuecke" class=" " >
Netzfundstücke
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/leben" class=" " >
Leben
</a> </li>
<li>
<a href="/leben/auto" class=" " >
Auto
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
<li><a href="http://mz.de/bussgeldrechner" >
Bußgeldrechner
</a></li>
</ul>
</li>
<li>
<a href="/leben/familie" class=" " >
Familie
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/leben/gesundheit" class=" " >
Gesundheit
</a> <ul class="seconde_level">
<li>
<a href="/leben/gesundheit/gesundheitstipps" class=" " >
Gesundheitstipps
</a> </li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/leben/lottozahlen" class=" " >
Lotto Sachsen-Anhalt
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/leben/multimedia" class=" " >
Multimedia
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/leben/reise" class=" " >
Reise
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/sport" class=" " >
Sport
</a> </li>
<li>
<a href="/sport/fussball" class=" " >
Fußball
</a> <ul class="seconde_level">
<li>
<a href="/sport/fussball/hallescher-fc" class=" " >
Hallescher FC
</a> </li>
<li>
<a href="/sport/fussball/rb-leipzig" class=" " >
RB Leipzig
</a> </li>
<li>
<a href="/sport/fussball/1-fc-magdeburg" class=" " >
1. FC Magdeburg
</a> </li>
<li>
<a href="/sport/fussball/dfb-pokal" class=" " >
DFB-Pokal
</a> </li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/basketball" class=" " >
Basketball
</a> <ul class="seconde_level">
<li>
<a href="/sport/basketball/mitteldeutscher-bc" class=" " >
Mitteldeutscher BC
</a> </li>
<li>
<a href="/sport/basketball/sv-halle-lions" class=" " >
SV Halle Lions
</a> </li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/formel1" class=" " >
Formel 1
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/regionalsport" class=" " >
Regionalsport
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/liveticker" class=" " >
Liveticker
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/sport/bilder" class=" " >
Bilder
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> <div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/videos" class=" " >
Video
</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/mz-service" class=" " >
MZ-Service
</a> </li>
<li>
<a href="/mz-service/klasse" class=" " >
Klasse 2.0
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/kontakt" class=" " >
Kontakt
</a> </li>
<li>
<a href="/kontakt/redaktionen" class=" " >
Redaktionen
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/kontakt/servicepunkte" class=" " >
ServicePunkte
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/anzeigen" class=" " >
Anzeigen
</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/werben" class=" " >
Werben
</a> </li>
<li>
<a href="/werben/mediaberater" class=" " >
Mediaberater
</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<!-- External Links 1st level-->
</div>
</div> </li>
</ul>
<div class="dm_article_main_menu">
<div id="shareCountWrapper" class="share_count">
&nbsp;
</div>
<div class="sharing_text">Artikel teilen: </div>
<ul>
<li class="social_share_em"><a href="http://www.mz-web.de/anschlag-auf-einkaufszentrum-befuerchtet--zwei-festnahmen-in-duisburg-25364422" data-url="http%3A%2F%2Fwww.mz-web.de%2Fanschlag-auf-einkaufszentrum-befuerchtet--zwei-festnahmen-in-duisburg-25364422" data-title="Anschlag%20auf%20Einkaufszentrum%20bef%C3%BCrchtet%3A%C2%A0Zwei%20Festnahmen%20in%20Duisburg" data-action="mail" class="social_btn">email</a></li>
<li class="social_share_fb"><a href="http://www.mz-web.de/anschlag-auf-einkaufszentrum-befuerchtet--zwei-festnahmen-in-duisburg-25364422" data-url="http://www.mz-web.de/anschlag-auf-einkaufszentrum-befuerchtet--zwei-festnahmen-in-duisburg-25364422" data-title="Anschlag auf Einkaufszentrum befürchtet: Zwei Festnahmen in Duisburg" data-action="facebook" class="social_btn">facebook</a></li>
<li class="social_share_tw"><a href="http://www.mz-web.de/25364422" data-url="http%3A%2F%2Fwww.mz-web.de%2F25364422" data-title="Anschlag%20auf%20Einkaufszentrum%20bef%C3%BCrchtet%3A%C2%A0Zwei%20Festnahmen%20in%20Duisburg (via @mzwebde)" data-action="twitter" class="social_btn">twitter</a></li>
</ul> </div>
<script>
var dmn = dmn || {};
dmn.sharingUrl="http://www.mz-web.de/anschlag-auf-einkaufszentrum-befuerchtet--zwei-festnahmen-in-duisburg-25364422";
</script>
</div>
</div>
</nav>
</header>
<!-- HEADER -->
<div class="dm_special_topics">
<div class="dm_container">
<section class="dm_content_block">
<div class="box_wrapper">
<div class="teaser_heading">
<a href="http://www.mz-web.de/thema/">Themen</a>
</div>
<ul class="link_list">
<li class="link"><a href="http://www.mz-web.de/thema/news/terroranschlag-auf-weihnachtsmarkt-in-berlin" >
Anschlag auf Weihnachtsmarkt in Berlin
</a></li>
<li class="link"><a href="http://www.mz-web.de/thema/mitteldeutschland/mord-an-chinesin-yangjie-li-in-dessau" >
Mordfall Yangjie Li in Dessau
</a></li>
<li class="link"><a href="/mitteldeutschland/von-aschersleben-bis-zeitz-alle-weihnachtsmaerkte-in-sachsen-anhalt-auf-einen-blick-25140510" >
Weihnachtsmärkte in Sachsen-Anhalt
</a></li>
<li class="link"><a href="/leben/lottozahlen/lotto-am-mittwoch--21-12---alle-aktuellen-lottozahlen-hier-25344472" target=&quot;_blank&quot;>
Lottozahlen
</a></li>
</ul>
</div>
</section>
</div>
</div>
<div class="dm_container">
<!-- Leaderboard Ad -->
<div class="dm_ad dm_ad-leaderboard">
<!-- Slot Position is 0 -->
<div id="div-gpt-ad-leaderboard" data-slot-position='0' >
<script>
SDM_block='SDM_block_leaderboard';
window[SDM_block] = (typeof window[SDM_block] !== 'undefined') ? window[SDM_block] : false;
SDM_defnet = (typeof SDM_defnet !== 'undefined') ? SDM_defnet : '4444';
SDM_defsite = (typeof SDM_defsite !== 'undefined') ? SDM_defsite : 'dumont';
SDM_defzone = (typeof SDM_defzone !== 'undefined') ? SDM_defzone : 'dumont';
/* priority for this slot is national */
GPT_szArr_leaderboard_leaderboard = [[728,90],[728,180],[770,250],[800,250]];
if (window[SDM_block] === false) {
var SDM_GPT_leaderboard_leaderboard;
googletag.cmd.push(function() {
SDM_GPT_leaderboard_leaderboard = googletag.defineSlot('/'+SDM_defnet+'/'+SDM_defsite+'/'+SDM_defzone+'',GPT_szArr_leaderboard_leaderboard,'div-gpt-ad-leaderboard').addService(googletag.pubads());
console.debug("Define Slot for leaderboard_leaderboard with",SDM_GPT_leaderboard_leaderboard);
/* adset already set at the beginning */
googletag.display('div-gpt-ad-leaderboard');
});
}
</script>
</div>
</div>
<!-- Skyscraper Ad -->
<div class="dm_ad dm_ad-skyscraper">
<!-- Slot Position is 0 -->
<div id="div-gpt-ad-skyscraper" data-slot-position='0' >
<script>
SDM_block='SDM_block_skyscraper';
window[SDM_block] = (typeof window[SDM_block] !== 'undefined') ? window[SDM_block] : false;
SDM_defnet = (typeof SDM_defnet !== 'undefined') ? SDM_defnet : '4444';
SDM_defsite = (typeof SDM_defsite !== 'undefined') ? SDM_defsite : 'dumont';
SDM_defzone = (typeof SDM_defzone !== 'undefined') ? SDM_defzone : 'dumont';
/* priority for this slot is national */
GPT_szArr_skyscraper_skyscraper = [[120,600],[160,600],[200,600]];
if (window[SDM_block] === false) {
var SDM_GPT_skyscraper_skyscraper;
googletag.cmd.push(function() {
SDM_GPT_skyscraper_skyscraper = googletag.defineSlot('/'+SDM_defnet+'/'+SDM_defsite+'/'+SDM_defzone+'',GPT_szArr_skyscraper_skyscraper,'div-gpt-ad-skyscraper').addService(googletag.pubads());
console.debug("Define Slot for skyscraper_skyscraper with",SDM_GPT_skyscraper_skyscraper);
/* adset already set at the beginning */
googletag.display('div-gpt-ad-skyscraper');
});
}
</script>
</div>
</div> </div>
<!-- CONTENT -->
<div id="ipadOverlay"></div>
<main class="dm_page_content">
<div class="dm_container">
<header class="dm_channel_header_flat">
<div class="dm_main_header">
<nav>
<ol class="breadcrumb" typeof="BreadcrumbList">
<li property="itemListElement" typeof="ListItem">
<a href="/" property="item" typeof="WebPage">
<span property="name">
MZ
</span>
</a>
<meta property="position" content="1">
</li>
<li property="itemListElement" typeof="ListItem">
<h1 property="item">
Anschlag auf Einkaufszentrum befürchtet: Zwei Festnahmen in Duisburg
</h1>
<meta property="position" content="2">
</li>
</ol>
</nav> </div>
</header>
<div class="dm_content_block">
<!-- ARTICLE -->
<article typeof="NewsArticle">
<link property="mainEntityOfPage" href="http://www.mz-web.de/anschlag-auf-einkaufszentrum-befuerchtet--zwei-festnahmen-in-duisburg-25364422">
<header class="dm_article_header">
<h2 class="dm_article_headline" property="headline">
Anschlag auf Einkaufszentrum befürchtet: Zwei Festnahmen in Duisburg</h2>
<ul class="dm_article_meta_info">
<!-- for tracking only -->
<li class="dm_article_date">
<time class="label" datetime="2016-12-23 03:22" property="datePublished" >23.12.16, 03:22 Uhr</time>
</li>
</ul>
<div class="dm_article_share">
<ul>
<li class="social_share_em"><a href="http://www.mz-web.de/anschlag-auf-einkaufszentrum-befuerchtet--zwei-festnahmen-in-duisburg-25364422" data-url="http%3A%2F%2Fwww.mz-web.de%2Fanschlag-auf-einkaufszentrum-befuerchtet--zwei-festnahmen-in-duisburg-25364422" data-title="Anschlag%20auf%20Einkaufszentrum%20bef%C3%BCrchtet%3A%C2%A0Zwei%20Festnahmen%20in%20Duisburg" data-action="mail" class="social_btn">email</a></li>
<li class="social_share_fb"><a href="http://www.mz-web.de/anschlag-auf-einkaufszentrum-befuerchtet--zwei-festnahmen-in-duisburg-25364422" data-url="http://www.mz-web.de/anschlag-auf-einkaufszentrum-befuerchtet--zwei-festnahmen-in-duisburg-25364422" data-title="Anschlag auf Einkaufszentrum befürchtet: Zwei Festnahmen in Duisburg" data-action="facebook" class="social_btn">facebook</a></li>
<li class="social_share_tw"><a href="http://www.mz-web.de/25364422" data-url="http%3A%2F%2Fwww.mz-web.de%2F25364422" data-title="Anschlag%20auf%20Einkaufszentrum%20bef%C3%BCrchtet%3A%C2%A0Zwei%20Festnahmen%20in%20Duisburg (via @mzwebde)" data-action="twitter" class="social_btn">twitter</a></li>
</ul> </div>
</header>
<span property="publisher" typeof="Organization">
<meta property="name" content="Mitteldeutsche Zeitung">
<meta property="logo" content="http://www.mz-web.de/assets/1482162461/yW/desktop/img/mz-web/logo.png">
<meta property="url" content="http://www.mz-web.de/">
</span>
<meta property="description" content="Spezialeinheiten haben in Duisburg zwei Männer wegen der möglichen Vorbereitung eines Anschlags auf ein Einkaufszentrum ...">
<meta property="articleBody" content="Spezialeinheiten haben in Duisburg zwei Männer wegen der möglichen Vorbereitung eines Anschlags auf ein Einkaufszentrum festgenommen. Die beiden 28 und 31 Jahre alten im Kosovo geborenen Brüder stünden im Verdacht, möglicherweise einen Angriff auf das große Centro-Kaufhaus in Oberhausen vorbereitet zu haben. Das teilte die Polizei nach den Festnahmen in der Nacht mit. „Derzeit wird mit Hochdruck ermittelt, wie weit die Vorbereitungen vorangeschritten waren und ob weitere Personen daran beteiligt sind”, hieß es weiter. (dpa)">
<meta property="articleSection" content="MZ">
<meta property="contentLocation" content="Duisburg">
<meta property="dateModified" content="2016-12-23T03:25:03Z">
<div data-article-type="Default" data-article-publish-unix="24707662"
data-article-publish="23::12::2016" data-article-disposal="om"
data-article-source="dpa" class="dm_article_body ">
<div class="dm_article_text clearfix">
<p class="ortsmarke"><strong>Duisburg -</strong></p>
<p>Spezialeinheiten haben in Duisburg zwei Männer wegen der möglichen Vorbereitung eines Anschlags auf ein Einkaufszentrum festgenommen. Die beiden 28 und 31 Jahre alten im Kosovo geborenen Brüder stünden im Verdacht, möglicherweise einen Angriff auf das große Centro-Kaufhaus in Oberhausen vorbereitet zu haben. Das teilte die Polizei nach den Festnahmen in der Nacht mit. „Derzeit wird mit Hochdruck ermittelt, wie weit die Vorbereitungen vorangeschritten waren und ob weitere Personen daran beteiligt sind”, hieß es weiter. (dpa)</p>
</div>
<aside class="comments">
<div>Kommentare können nur von 08:00 - 23:59 Uhr verfasst werden. Wir bitten um Verständnis.</div>
</aside></div>
</article>
<!-- ARTICLE ENDS HERE -->
<aside class="dm_sidebar dm_teaser_verticle_block_300">
<div class="dm_ad300x620 dm_ad-container">
<div class="dm_ad dm_ad-halfpage">
<div class="ad-title" data-title="Anzeige">
<!-- Slot Position is 0 -->
<div id="div-gpt-ad-hpa_0" data-slot-position='0' >
<script>
SDM_block='SDM_block_hpa_0';
window[SDM_block] = (typeof window[SDM_block] !== 'undefined') ? window[SDM_block] : false;
SDM_defnet = (typeof SDM_defnet !== 'undefined') ? SDM_defnet : '4444';
SDM_defsite = (typeof SDM_defsite !== 'undefined') ? SDM_defsite : 'dumont';
SDM_defzone = (typeof SDM_defzone !== 'undefined') ? SDM_defzone : 'dumont';
/* priority for this slot is national */
GPT_szArr_hpa_hpa_0 = [[300,250],[299,300],[300,599],[300,600]];
if (window[SDM_block] === false) {
var SDM_GPT_hpa_hpa_0;
googletag.cmd.push(function() {
SDM_GPT_hpa_hpa_0 = googletag.defineSlot('/'+SDM_defnet+'/'+SDM_defsite+'/'+SDM_defzone+'',GPT_szArr_hpa_hpa_0,'div-gpt-ad-hpa_0').addService(googletag.pubads());
console.debug("Define Slot for hpa_hpa_0 with",SDM_GPT_hpa_hpa_0);
/* adset already set at the beginning */
googletag.display('div-gpt-ad-hpa_0');
});
}
</script>
</div>
</div>
</div>
</div>
<div id="rectangleBackfillTeaser_div-gpt-ad-hpa_0_for-300x250-ad" style="display:none" >
<article class="dm_ta300x300 ">
<a href="/mitteldeutschland/wir-helfen/ihr-geld-kann-helfen-spenden-sie-fuer-benachteiligte-kinder-25209264" target="_self" class="normalTeaser" data-teaser-id="25209210" data-teaser-view="300x300" >
<img data-id="25209344"
src="/image/25209344/1x1/300/300/a6d4f36ad2d491310fb34f1a829ac184/Tp/banner---wir-helfen-300x300-01.jpg"
alt="Banner - Wir Helfen_300x300-01" width="300px" height="300px" > </a>
</article> </div>
<div id="fallbackTeaser_div-gpt-ad-hpa_0_for-empty-ad" style="display:none" >
<article class="dm_ta300x620 ">
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('http://www.mz-web.de/mitteldeutschland/wir-helfen/ihr-geld-kann-helfen-spenden-sie-fuer-benachteiligte-kinder-25209264', '');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('http://www.mz-web.de/25209210', ' (via @mzwebde)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('http://www.mz-web.de/mitteldeutschland/wir-helfen/ihr-geld-kann-helfen-spenden-sie-fuer-benachteiligte-kinder-25209264', '');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="http://www.mz-web.de/mitteldeutschland/wir-helfen/ihr-geld-kann-helfen-spenden-sie-fuer-benachteiligte-kinder-25209264" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
<a href="/mitteldeutschland/wir-helfen/ihr-geld-kann-helfen-spenden-sie-fuer-benachteiligte-kinder-25209264" target="_self" class="normalTeaser" data-teaser-id="25209210" data-teaser-view="300x620" >
<div class="teaser_image">
<img data-id="25209344"
src="/image/25209344/3x4/300/400/fc65789d6c0cf07b81a9bbd079392cac/oN/banner---wir-helfen-300x300-01.jpg"
alt="Banner - Wir Helfen_300x300-01" width="300px" height="400px" > </div>
<div class="teaser_text" >
<h3 class="teaser_heading">
</h3>
<p class="teaser_paragraph"></p>
</div>
</a>
</article> </div><div class="dm_ad300x140 dm_ad-container">
<div class="dm_ad dm_ad-button">
<div class="ad-title" data-title="Anzeige">
<!-- Slot Position is 0 -->
<div id="div-gpt-ad-23213782_0" data-slot-position='0' >
<script>
SDM_block='SDM_block_23213782_0';
window[SDM_block] = (typeof window[SDM_block] !== 'undefined') ? window[SDM_block] : false;
SDM_defnet = (typeof SDM_defnet !== 'undefined') ? SDM_defnet : '4444';
SDM_defsite = (typeof SDM_defsite !== 'undefined') ? SDM_defsite : 'dumont';
SDM_defzone = (typeof SDM_defzone !== 'undefined') ? SDM_defzone : 'dumont';
/* priority for this slot is local */
GPT_szArr_button_23213782_0 = [[300,100]];
if (window[SDM_block] === false) {
var SDM_GPT_button_23213782_0;
googletag.cmd.push(function() {
SDM_GPT_button_23213782_0 = googletag.defineSlot('/'+SDM_defnet+'/'+DM_defsite+'/'+SDM_defzone+'',GPT_szArr_button_23213782_0,'div-gpt-ad-23213782_0').addService(googletag.pubads());
console.debug("Define Slot for button_23213782_0 with",SDM_GPT_button_23213782_0);
/* adset already set at the beginning */
googletag.display('div-gpt-ad-23213782_0');
});
}
</script>
</div>
</div>
</div>
</div>
<div id="fallbackTeaser_div-gpt-ad-23213782_0_for-empty-ad" style="display:none" >
<article class="dm_ta300x140 ">
<a class="normalTeaser" data-teaser-view="300x140" data-teaser-id="23637282" href="http://www.mz-web.de/kontakt/servicepunkte" target="_self" >
<div class="teaser_text" >
<h3 class="teaser_heading">
</h3>
</div>
</a>
</article> </div><div class="dm_ad300x140 dm_ad-container">
<div class="dm_ad dm_ad-button">
<div class="ad-title" data-title="Anzeige">
<!-- Slot Position is 1 -->
<div id="div-gpt-ad-23213792_0" data-slot-position='1' >
<script>
SDM_block='SDM_block_23213792_0';
window[SDM_block] = (typeof window[SDM_block] !== 'undefined') ? window[SDM_block] : false;
SDM_defnet = (typeof SDM_defnet !== 'undefined') ? SDM_defnet : '4444';
SDM_defsite = (typeof SDM_defsite !== 'undefined') ? SDM_defsite : 'dumont';
SDM_defzone = (typeof SDM_defzone !== 'undefined') ? SDM_defzone : 'dumont';
/* priority for this slot is local */
GPT_szArr_button_23213792_0 = [[300,100]];
/* alter the last pixel of the width for desired position */
GPT_slot_position = 1;
for (i = 0; i < GPT_szArr_button_23213792_0.length; i++) {
GPT_szArr_button_23213792_0[i][0] += GPT_slot_position;
}
if (window[SDM_block] === false) {
var SDM_GPT_button_23213792_0;
googletag.cmd.push(function() {
SDM_GPT_button_23213792_0 = googletag.defineSlot('/'+SDM_defnet+'/'+DM_defsite+'/'+SDM_defzone+'',GPT_szArr_button_23213792_0,'div-gpt-ad-23213792_0').addService(googletag.pubads());
console.debug("Define Slot for button_23213792_0 with",SDM_GPT_button_23213792_0);
/* adset already set at the beginning */
googletag.display('div-gpt-ad-23213792_0');
});
}
</script>
</div>
</div>
</div>
</div>
<div id="fallbackTeaser_div-gpt-ad-23213792_0_for-empty-ad" style="display:none" >
<article class="dm_ta300x140 ">
<a class="normalTeaser" data-teaser-view="300x140" data-teaser-id="23637330" href="http://www.mzz-briefdienst.de/" target="_blank" >
<div class="teaser_text" >
<h3 class="teaser_heading">
</h3>
</div>
</a>
</article> </div><div class="dm_ad300x140 dm_ad-container">
<div class="dm_ad dm_ad-button">
<div class="ad-title" data-title="Anzeige">
<!-- Slot Position is 2 -->
<div id="div-gpt-ad-23213780_0" data-slot-position='2' >
<script>
SDM_block='SDM_block_23213780_0';
window[SDM_block] = (typeof window[SDM_block] !== 'undefined') ? window[SDM_block] : false;
SDM_defnet = (typeof SDM_defnet !== 'undefined') ? SDM_defnet : '4444';
SDM_defsite = (typeof SDM_defsite !== 'undefined') ? SDM_defsite : 'dumont';
SDM_defzone = (typeof SDM_defzone !== 'undefined') ? SDM_defzone : 'dumont';
/* priority for this slot is local */
GPT_szArr_button_23213780_0 = [[300,100]];
/* alter the last pixel of the width for desired position */
GPT_slot_position = 2;
for (i = 0; i < GPT_szArr_button_23213780_0.length; i++) {
GPT_szArr_button_23213780_0[i][0] += GPT_slot_position;
}
if (window[SDM_block] === false) {
var SDM_GPT_button_23213780_0;
googletag.cmd.push(function() {
SDM_GPT_button_23213780_0 = googletag.defineSlot('/'+SDM_defnet+'/'+DM_defsite+'/'+SDM_defzone+'',GPT_szArr_button_23213780_0,'div-gpt-ad-23213780_0').addService(googletag.pubads());
console.debug("Define Slot for button_23213780_0 with",SDM_GPT_button_23213780_0);
/* adset already set at the beginning */
googletag.display('div-gpt-ad-23213780_0');
});
}
</script>
</div>
</div>
</div>
</div>
<div id="fallbackTeaser_div-gpt-ad-23213780_0_for-empty-ad" style="display:none" >
<article class="dm_ta300x140 ">
<a class="normalTeaser" data-teaser-view="300x140" data-teaser-id="23626534" href="http://www.mz-buergerreporter.de" target="_blank" >
<div class="teaser_text" >
<h3 class="teaser_heading">
</h3>
</div>
</a>
</article> </div></aside>
</div>
<div data-widget="plista_widget_belowArticle"></div><!-- Veeseo Video Recommendation disabled --><!-- Veeseo Video Recommendation disabled --><!-- Veeseo Ligatus Recommendation disabled -->
<hr>
<section class="module_for_tracking dm_content_block " data-tracking-module-id="23407172" data-tracking-module-name="contentmix" >
<!-- Warning: CMMixinable with id=23407172 has a layout definition, but it seeds zero components --></section>
</div>
</main>
<!-- CONTENT ENDS HERE -->
<!-- Ad Out of page -->
<!-- Out Of Page Ad -->
<div class="dm_ad-outOfPage">
<!-- Slot Position is 0 -->
<div id="div-gpt-ad-outOfPage" data-slot-position='0' >
<script>
SDM_block='SDM_block_outOfPage';
window[SDM_block] = (typeof window[SDM_block] !== 'undefined') ? window[SDM_block] : false;
SDM_defnet = (typeof SDM_defnet !== 'undefined') ? SDM_defnet : '4444';
SDM_defsite = (typeof SDM_defsite !== 'undefined') ? SDM_defsite : 'dumont';
SDM_defzone = (typeof SDM_defzone !== 'undefined') ? SDM_defzone : 'dumont';
/* priority for this slot is national */
if (window[SDM_block] === false) {
var SDM_GPT_outOfPage_outOfPage;
googletag.cmd.push(function() {
SDM_GPT_outOfPage_outOfPage = googletag.defineOutOfPageSlot('/'+SDM_defnet+'/'+SDM_defsite+'/'+SDM_defzone+'', 'div-gpt-ad-outOfPage').addService(googletag.pubads());
console.debug("Define Slot for outOfPage_outOfPage with",SDM_GPT_outOfPage_outOfPage);
/* adset already set at the beginning */
googletag.display('div-gpt-ad-outOfPage');
});
}
</script>
</div>
</div>
<!-- FOOTER -->
<div class="dm_footer_service">
<div class="dm_container">
<div class="dm_footer_service_block_heading">Service</div>
<ul class="dm_service_list" >
<li class="dm_service_option " >
<a href="https://abo-shop.mz-web.de/" target=&quot;_blank&quot; class="abo-service" >Abonnieren</a>
</li><li class="dm_service_option " >
<a href="http://www.mz-web.de/epaper" class="epaper" >E-Paper</a>
</li><li class="dm_service_option " >
<a href="http://leserreisen.mz-web.de/" target=&quot;_blank&quot; class="reisen" >MZ-LeserReisen</a>
</li><li class="dm_service_option " >
<a href="http://www.mz-web.de/osc" target=&quot;_blank&quot; class="epaper" >MZ Online-Service-Center</a>
</li><li class="dm_service_option " >
<a href="http://www.tim-ticket.de/" target=&quot;_blank&quot; class="ticket-shop" >tim-ticket.de</a>
</li><li class="dm_service_option " >
<a href="http://www.mz-jobs.de/" target=&quot;_blank&quot; class="job" >Stellenmarkt</a>
</li><li class="dm_service_option " >
<a href="https://extern.mz-web.de/geschenkzeitung/bestellung.php" target=&quot;_blank&quot; class="abo-service" >Geschenkzeitung</a>
</li><li class="dm_service_option " >
<a href="http://wetter.mz-web.de" class="wetter" >Wetter</a>
</li><li class="dm_service_option " >
<a href="http://horoskop.mz-web.de/" target=&quot;_blank&quot; class="horoskop" >Horoskop</a>
</li><li class="dm_service_option " >
<a href="/mz-service/bussgeldrechner-mit-welchem-bussgeld-muessen-sie-rechnen---23488464" class="gehaltsrechner" >Bußgeldrechner</a>
</li><li class="dm_service_option " >
<a href="http://newsletteranmeldung.mz-web.de/" target=&quot;_blank&quot; class="newsletter" >Newsletter</a>
</li><li class="dm_service_option " >
<a href="/mz-service/kostenlos-abonnieren-aktuelle-nachrichten-von-mz-de-als-rss-feed--4332240" class="rss" >RSS-Feeds</a>
</li><li class="dm_service_option " >
<a href="http://shop.mz-web.de/" target=&quot;_blank&quot; class="shop" >Shop</a>
</li><li class="dm_service_option " >
<a href="http://biallo.mz-web.de/" target=&quot;_blank&quot; class="tagesgeldvergleich" >Finanzrechner</a>
</li> </ul>
</div>
</div><footer class="dm_page_footer">
<div class="footer_mainsection">
<div class="dm_container">
<div class="dm_site_logo">
<a href="/" class="dm_logo">
<img src="http://www.mz-web.de/assets/1482162461/yW/desktop/img/mz-web/logo-footer.png">
</a>
</div>
<script>
function createCookie(name, value, days) {
if (days) {
var date = new Date();
date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
var expires = "; expires=" + date.toGMTString();
}
else var expires = "";
document.cookie = name + "=" + value + expires + "; path=/";
}
function readCookie(name) {
var nameEQ = name + "=";
var ca = document.cookie.split(';');
for (var i = 0; i < ca.length; i++) {
var c = ca[i];
while (c.charAt(0) == ' ') c = c.substring(1, c.length);
if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length, c.length);
}
return null;
}
function eraseCookie(name) {
createCookie(name, "", -1);
}
if (readCookie('dmnDevice')) {
document.write("<a href=\"http://mobil.mz-web.de/partnerseiten-22944250\" onclick=\"eraseCookie('dmnDevice')\" style=\"color:white\">zur mobilen Version</a>");
}
</script>
<div class="dm_footer_label">Partnerseiten</div>
<div class="dm_social_buttons plain_text_version_stats">
<ul class="dm_social_nav_90x90">
<li>
<a href="https://www.facebook.com/mzwebde" class="facebook" target="_blank"></a>
<div class="dm_social_stats">
auf Facebook<br />
<strong><span class="facebook_count" data-count="80.087">80.087</span></strong>
</div>
</li>
<li>
<a href="https://twitter.com/mzwebde" class="twitter" target="_blank"></a>
<div class="dm_social_stats">
auf Twitter<br />
<strong><span class="twitter_count" data-count="16.426">16.426</span></strong>
</div>
</li>
<li>
<a href="https://www.instagram.com/mzwebde/" class="instagram" target="_blank"></a>
<div class="dm_social_stats">
auf Instagram<br />
<strong><span class="instagram_count" data-count="3.015">3.015</span></strong>
</div>
</li>
<li>
<a href="http://mz.de/rss" class="rss"></a>
<div class="dm_social_stats">
RSS-Feeds<br />
<strong><span class="rss_count" data-count=""></span></strong>
</div>
</li>
</ul>
</div>
<ul class="footer_list">
<li class=""><a href="/mitteldeutschland">Mitteldeutschland</a></li>
<li class=""><a href="/sport">Sport</a></li>
<li class=""><a href="/leben">Leben</a></li>
<li class=""><a href="/kontakt/anschriften-und-telefonnummern-kontakt-23414896">Kontakt</a></li>
<li class=""><a href="/archiv">Newsarchiv</a></li>
<li class=""><a href="/schlagzeilen">Schlagzeilen</a></li>
<li class=""><a href="http://www.mz-web.de/thema/">Themenseiten</a></li>
<li class=""><a href="/impressum-22944256">Impressum</a></li>
<li class=""><a href="/datenschutzerklaerung-1727272">Datenschutzerklärung</a></li>
</ul>
<ul class="footer_list">
<li class="">Weitere Angebote: <a href="http://www.abschied-nehmen.de/">abschied-nehmen.de</a></li>
<li class=""><a href="http://www.aha-alleshalle.de/">aha-alleshalle.de</a></li>
<li class=""><a href="http://www.aroprint.de/">aroprint.de</a></li>
<li class=""><a href="http://www.azubis.de/">azubis.de</a></li>
<li class=""><a href="http://www.fitmio.de/?dmcid=i_mds_mz">Fitmio</a></li>
<li class=""><a href="http://mzz-briefdienst.de/">mzz-briefdienst.de</a></li>
<li class=""><a href="http://www.mz-buergerreporter.de/">mz-buergerreporter.de</a></li>
<li class=""><a href="http://www.mz-dialog.de/">DuMont Dialog</a></li>
<li class=""><a href="http://www.mz-jobs.de/">mz-jobs</a></li>
<li class=""><a href="http://www.mz-mahlzeit.de/">mz-mahlzeit.de</a></li>
<li class=""><a href="http://www.mz-radpartie.de/">mz-radpartie.de</a></li>
<li class=""><a href="http://www.mz-satz.de/">mz-satz.de</a></li>
<li class=""><a href="http://www.sachsen-anhalt-wiki.de/">sachsen-anhalt-wiki.de</a></li>
<li class=""><a href="http://www.sagja.org/">sagja.org</a></li>
<li class=""><a href="http://supersonntag-web.de/">supersonntag-web.de</a></li>
<li class=""><a href="http://www.tim-ticket.de/">tim-ticket.de</a></li>
<li class=""><a href="http://tvhalle.de/">tvhalle.de</a></li>
<li class=""><a href="http://www.wirhelfen-mz.de/">wirhelfen-mz.de</a></li>
<li class=""><a href="http://wochenspiegel-web.de/">wochenspiegel-web.de</a></li>
<li class=""><a href="http://newsletteranmeldung.mz-web.de/">Newsletter</a></li>
</ul>
</div>
</div>
<div class="footer_subsection">
<div class="dm_container">
<ul class="footer_list">
<li><a href="http://www.naumburger-tageblatt.de/">Naumburger Tageblatt</a></li>
<li><a href="http://www.ksta.de/">Kölner Stadt-Anzeiger</a></li>
<li><a href="http://www.rundschau-online.de">Kölnische Rundschau</a></li>
<li><a href="http://www.berliner-zeitung.de/">Berliner Zeitung</a></li>
<li><a href="http://www.express.de">EXPRESS</a></li>
<li><a href="http://www.berliner-kurier.de/">Berliner Kurier</a></li>
<li><a href="http://www.mopo.de/">Hamburger Morgenpost</a></li>
</ul>
</div>
</div>
<div class="dm_mobileSwitch bottomLink deleteInApp">
<div class="dm_container">
<a href="http://mobil.mz-web.de/anschlag-auf-einkaufszentrum-befuerchtet--zwei-festnahmen-in-duisburg-25364422">Mobile Version</a>
</div>
</div></footer>
<!-- FOOTER ENDS HERE -->
<!-- render widgets -->
<!-- START PLISTA_WIDGET SCRIPTS -->
<script>
if (!window.PLISTA || !PLISTA.publickey) {
window.PLISTA = {
publickey: 'a035110f1dbecffcdde06124',
item: {
objectid: "25364422", //unique ID, alphanumeric
title: "Anschlag auf Einkaufszentrum befürchtet: Zwei Festnahmen in Duisburg", //max 255 characters
kicker: "", //max 255 characters
text: "Spezialeinheiten haben in Duisburg zwei Männer wegen der möglichen Vorbereitung eines Anschlags auf ein Einkaufszentrum festgenommen. Die beiden 28 und 31 Jahre alten im Kosovo geborenen Brüder stünden im Verdacht, möglicherweise einen Angriff auf das gro", //max 255 characters
url: "http://www.mz-web.de/anschlag-auf-einkaufszentrum-befuerchtet--zwei-festnahmen-in-duisburg-25364422", //max 1024 characters
img: "", //max 255 characters
category: 'MZ',
published_at: 1482459721 //UNIX timestamp
},
disabled: ['flyad'], //optional: disable a widget on a page
enabled: ['pictureads'] //optional: enable pictureads
};
(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
}
//if possible place this script tag just before the closing body tag
</script>
<!-- END PLISTA_WIDGET SCRIPTS -->
<!-- BODY ENDS HERE -->
<script src="/assets/1482162461/yW/desktop/js/dmn-main.js"></script>
<script src="/assets/1482162461/yW/desktop/js/dmn-gpt-util.js" ></script>
<!-- begin SDI-GPT-setup -->
<script> var sdm_vers = 2 ; </script>
<script src="//cdn.stroeerdigitalmedia.de/praeludium/praeludium_express.js">
</script>
<!-- end SDI-GPT-setup -->
<script> var oms_sbwp_top = 192 ; </script>
<script>
_satellite.pageBottom();
</script>
	</body>
</html>